<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/noticias/salud/2022/08/11/dos-biomarcadores-sangre-indicios-alzheimer-1593191.html"><meta name="keywords" content="biomarcadores, identificados, alzheimer, indicios, captan"><meta name="description" content="El estudio, liderado por el BBRC de la Fundación Pasqual Maragall, ayudará a impulsar ensayos clínicos sobre la fase preclínica de la enfermedad."><meta name="title" content="Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/salud/2022/08/11/dos-biomarcadores-sangre-indicios-alzheimer-1593191.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer"/><meta property="og:description" content="El estudio, liderado por el BBRC de la Fundación Pasqual Maragall,&amp;nbsp;ayudará a impulsar ensayos clínicos sobre la fase preclínica de la enfermedad."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/salud/2022/08/11/dos-biomarcadores-sangre-indicios-alzheimer-1593191.html"/><meta name="twitter:title" content="Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer"/><meta name="twitter:description" content="El estudio, liderado por el BBRC de la Fundación Pasqual Maragall,&amp;nbsp;ayudará a impulsar ensayos clínicos sobre la fase preclínica de la enfermedad."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg"/><meta property="article:tag" content="Salud"/><meta property="article:tag" content="Ciencia"/><meta property="article:tag" content="Barcelona"/><meta property="article:tag" content="Enfermedades"/><meta property="article:tag" content="Alzhéimer"/><meta property="article:tag" content="Investigación Científica"/><meta property="article:tag" content="Medicamentos"/><meta property="content:section" content="Salud"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "20",
        "categoria" : "salud",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "252",
        "createdby" : "252",
        "firma" : "E. P.",
        "fechapublicacion" : "20220811",
        "fechaactualizacion" : "2022-08-11 19:51:55",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "biomarcadores, identificados, alzheimer, indicios, captan",
        "noticia_id" : "1593191",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "abierto",
        "seotag" : "salud,ciencia,barcelona,enfermedades,alzheimer,investigacion-cientifica,medicamentos",
        "platform" : "desktop",
                            "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Health & Medical"/><!-- end FB index meta-tags -->
            <title>
                            Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1660044411"/><link rel="stylesheet" href="/css/836f004.css?1660044411" />            <script src="/js/base.js?1660044411" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1660044411" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1660044411" type="text/javascript" defer></script><script src="/js/base-async.js?1660044411" type="text/javascript" defer></script><script src="/js/base-defer.js?1660044411" type="text/javascript" defer></script><script src="/js/7c48f92.js?1660044411" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1593191";
                var base_url = "https://www.heraldo.es";
    </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit x31 " id="x31"></div>

                        <div width="100%" class="ad-unit x41 " id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/aragon/2022/08/10/bono-alquiler-joven-aragon-solicitar-requisitos-2022-1592840.html" itemprop="url"><span itemprop="name">Bono alquiler joven</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2022/08/05/perseidas-lluvia-estrellas-lagrimas-san-lorenzo-agosto-1591747.html" itemprop="url"><span itemprop="name">Perseidas 2022</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/huesca/2022/08/08/fiestas-san-lorenzo-huesca-programa-completo-2022-1592552.html" itemprop="url"><span itemprop="name">Programa San Lorenzo</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/08/05/tension-arterial-normal-valores-calor-1591930.html" itemprop="url"><span itemprop="name">Calor y tensi&#xF3;n arterial</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/sociedad/2022/08/02/calendario-lunar-agosto-2022-1591439.html" itemprop="url"><span itemprop="name">Calendario lunar</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/huesca/2022/08/09/conciertos-fiestas-san-lorenzo-huesca-2022-1592592.html" itemprop="url"><span itemprop="name">Conciertos San Lorenzo</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/08/09/covid-omicron-cuantos-dias-contagias-1592672.html" itemprop="url"><span itemprop="name">Contagio &#xF3;micron</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/08/04/vacunas-covid-efectos-secundarios-pfizer-moderna-1591614.html" itemprop="url"><span itemprop="name">Vacunas covid</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2022/05/09/primeros-sintomas-omicron-variante-covid-1573067.html" itemprop="url"><span itemprop="name">S&#xED;ntomas &#xF3;micron</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&#xF3;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&#xED;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Al menos 31 heridos en un accidente en una montaña rusa en el centro temático Legoland de Alemania","slug":"/noticias/internacional/2022/08/11/al-menos-31-heridos-en-un-accidente-en-una-montana-rusa-en-el-centro-tematico-legoland-de-alemania-1593214.html"}                , {"title":"El ajedrez relámpago sigue fiel a su cita con las fiestas de Estadilla","slug":"/noticias/deportes/2022/08/11/el-ajedrez-relampago-sigue-fiel-a-su-cita-con-las-fiestas-de-estadilla-1593210.html"}                , {"title":"Gerard Rodríguez, más madera para el juego exterior del Club Baloncesto Peñas","slug":"/noticias/deportes/baloncesto/2022/08/11/gerard-rodriguez-madre-exterior-penas-1593211.html"}                , {"title":"Los centros de crisis contra agresiones sexuales de Teruel abrirá en otoño","slug":"/noticias/aragon/2022/08/11/centros-agresiones-sexuales-teruel-otono-1593199.html"}                , {"title":"Espido Freire inaugurará la Feria del Libro de Jaca, que contará con 51 autores","slug":"/noticias/ocio-y-cultura/2022/08/11/espido-freire-inaugurara-la-feria-del-libro-de-jaca-que-contara-con-51-autores-1593200.html"}                , {"title":"Resultados sorteo de Bonoloto, ONCE, Lotería Primitiva y Nacional del jueves 11 agosto","slug":"/noticias/nacional/2022/08/11/comprobar-sorteos-once-cupon-bonoloto-loteria-primitiva-jueves-11agosto-1570671.html"}                , {"title":"Teide, Teneguía, Tajogaite... ¿Por qué en Canarias volcán se escribe con T?","slug":"/noticias/sociedad/2022/08/11/islas-canarias-volcanes-medio-ambiente-1593182.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/salud/" class="header-category-title">Salud</a><ul class="nav-cat"><li><h3><a href="/salud/" class="current">Salud</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a></h2><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&#xFA;tbol</span></a><ul class="menu_level_2 f&#xFA;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit x01 " id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit top " id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                        <div id="category_hack_origin">
        <div  id="m20-18-21"><div class="free_html">
        <div class="board-content">
                        <div class="free-content " id="m25-24-26">
    
<div id="m30-29-31" ><!-- CINTILLO TERCER MILENIO--><script>        function SeleccionMenuSuplementoTercerMilenio() {            $('.milenio .menuBar .menuBarRespon .bt-menu').on('click', function () {                $('.milenio .menuBar li > .sub-menu').slideUp(200);                $('.milenio .menuBar .menuBarBox li .item').removeClass('active');                      $('.milenio .menuBar .menuBarBox').slideToggle(300);                      });        }        $(document).ready(function () {            SeleccionMenuSuplementoTercerMilenio();        });    </script><style data-amp-styles="true">        .board-title.marg-top,.box-title.marg-top{margin-top:0;display:none}.supplements-header{display:flex;min-height:40px;border-radius:3px;align-items:center;padding-left:10px;position:relative;margin:20px 0}.supplements-header:after,.supplements-header:before{content:'';background:url(https://dkumiip2e9ary.cloudfront.net/xalok/imagenes-suplementos/sombra-caja.png) no-repeat;display:inline-block;height:9px;width:95%;position:absolute}.supplements-header:before{top:-9px}.supplements-header:after{transform:rotate(-180deg);bottom:-9px;right:0}.supplements-header .icon-supplements{display:block;height:38px;width:250px}.supplements-header .supplements-title{margin:0;font-family:'Opens Sans',sans-serif;font-size:16px;font-weight:600;text-transform:uppercase}.supplements-header .supplements-title a{display: none;text-decoration:none;color:#fff}.supplements-header.aficion{background-color:#0e6399}.supplements-header.milenio:before{top:-10px}.supplements-header.milenio:after{bottom:-10px}.supplements-header.milenio{background-color:#fff;padding: 5px 10px;border:1px solid #ff4200}.top-modules-amp .icon-supplements{margin-top:5px}.supplements-header.milenio .menuBar{background-color:#ff4200;position:absolute;right:10px;border-radius:3px}.supplements-header.milenio .menuBar .menuBarRespon .bt-menu{display:block;height:29px;width:38px;text-decoration:none;cursor:pointer;text-align:center}.supplements-header.milenio .menuBar .menuBarBox{display:none;font-size:0;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;margin:0;position:absolute;right:0;top:25px;z-index:100;text-align:right;padding:10px;background-color:#9e9e9e;width:260px;margin-top:25px}.supplements-header.milenio .menuBar .menuBarBox::before{content:"";width:0;height:0;border-left:17px solid transparent;border-right:17px solid transparent;border-bottom:17px solid #9e9e9e;display:block;position:absolute;right:0;top:-17px;z-index:99999}.supplements-header.milenio .menuBar .menuBarBox li{display:inline-block;width:100%;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;text-align:left;margin:0;vertical-align:top}.supplements-header.milenio .menuBar .menuBarBox li a{font-family:'Open Sans',sans-serif;display:block;color:#fff;font-size:13px;padding:5px 20px;text-decoration:none;text-align:right;text-transform:uppercase;font-weight:700;border-right:5px solid #fff;margin-top:5px;margin-bottom:5px}.supplements-header.milenio .menuBar .menuBarBox li a:hover{background-color:#ff4200;color:#fff;text-decoration:none}.supplements-header.milenio .menuBar .menuBarBox li a.active{background-color:#ff4200;color:#fff}.top-modules-amp .menuBar{display: none}        </style>        <section class="supplements-header milenio"> <a class="icon-supplements" href="/tags/temas/tercer_milenio.html"><img loading="lazy" loading="lazy"                    src="https://dkumiip2e9ary.cloudfront.net/xalok/imagenes-suplementos/icon-tercer-milenio.png"></a>            <h1 class="supplements-title"> <a href="/tags/temas/tercer_milenio.html">Tercer Milenio</a> </h1>            <nav class="menuBar">                    <div class="menuBarRespon"><a href="#" class="bt-menu"><em class="fal fa-bars"></em></a></div>                    <ul class="menuBarBox">                        <li><a href="/suplementos/tercer-milenio/portada/" class="item">inicio</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/divulgacion.html" class="item">Divulgación</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/investigacion.html" class="item">Investigación</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/innovacion.html" class="item">innovación</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/itainnova.html" class="item">itainnova</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/ciencia_ciudadana.html" class="item">ciencia ciudadana</a></li>                        <li><a href="https://www.heraldo.es/tags/temas/milenioteca.html" class="item">milenioteca</a></li>                    </ul>                </nav>        </section></div></div></div>
    </div></div>
    </div>
                                                        <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 11/8/2022 A LAS 19:51" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Identificados dos biomarcadores en sangre que captan los indicios del alzhéimer</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">El estudio, liderado por el BBRC de la Fundación Pasqual Maragall,&nbsp;ayudará a impulsar ensayos clínicos sobre la fase preclínica de la enfermedad.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <span class="contenido-abierto-content"></span>
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors"><li>E. P.</li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="Los reservorios y la extracci&oacute;n de sangre" src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg" data-full-src="/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg"><figcaption class="caption " id="m76-75-77">Los reservorios y la extracción de sangre</figcaption><span class="credits " id="m81-80-82">Pixabay</span></div><div class="multimedia-image" style="display: none;"><img loading="lazy" loading="lazy" width="654" height="370" class="video-thumbnail" alt="Los reservorios y la extracci&oacute;n de sangre" src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg" data-full-src="/uploads/imagenes/2022/07/28/blood-g61727e160-1920.jpeg"><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

                                        


            
            

        <p class="paragraph " id="m113-112-114">Un equipo internacional liderado por el 'Barcelona Beta Brain Research Center' (BBRC) ha descubierto en un estudio que los biomarcadores en plasma p-tau231 y p-tau217 son "óptimos" para mostrar los primeros indicios de acumulación de amilode en el cerebro y ayudará a <strong>impulsar ensayos clínicos sobre la fase preclínica del alzhéimer. </strong></p><p class="paragraph " id="m118-117-119">Los dos primeros autores del estudio, Marta Milà-Alomà y Nicholas J.Ashton, han demostrado que el biomarcador plasma p-tau231 es "especialmente idóneo" para captar <strong>cambios cerebrales incipientes</strong> relacionados con la proteína amiloide, antes de que la placa de esta proteína se manifieste, ha informado el centro de investigación de la Fundación Pasqual Maragall este jueves en un comunicado.</p><p class="paragraph " id="m123-122-124">Los resultados de este análisis, que cuenta con el impulso de la Fundación La Caixa y el 'European Research Council' (ERC), se han publicado en la revista 'Nature Medicine' e indican que la p-tau231 es un biomarcador sanguíneo<strong> prometedor para detectar personas cognitivamente sanas </strong>con un riesgo elevado de desarrollar la enfermedad de Alzheimer.</p><div class="composite-label-title related-page-see-also " id="m128-127-129">

    

    <div class="module-label"><span class="related-link page-item-link " id="m142-141-143">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Chema Garc&iacute;a, euf&oacute;rico al llegar a la cima de Pe&ntilde;arroya, a 2028 metros de altura." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/08/02/monrana-de-penarroya.jpeg" data-full-src="/uploads/imagenes/2022/08/02/monrana-de-penarroya.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m147-146-148" href="/noticias/aragon/teruel/2022/08/02/una-odisea-por-el-techo-de-la-provincia-de-teruel-en-solidaridad-con-los-enfermos-de-alzheimer-1591499.html">Una odisea por el 'techo' de la provincia de Teruel en solidaridad con los enfermos de alzhéimer</a></span>
    </div>



    

<div class="see-also-container " id="m152-151-153">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Cerebro,en una imagen de archivo" src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/07/21/cerebro-en-una-imagen-de-archivo.jpeg" data-full-src="/uploads/imagenes/2022/07/21/cerebro-en-una-imagen-de-archivo.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m165-164-166" href="/noticias/salud/2022/07/28/perdida-rapida-olfato-demencia-alzheimer-1590587.html">La pérdida rápida de olfato predice la demencia, entre ellas la del alzhéimer</a></span>
    </div></div><p class="paragraph " id="m196-195-197">El análisis de biomarcadores en sangre es <strong>un procedimiento económico y no invasivo</strong> con un gran potencial para ayudar al proceso diagnóstico del alzhéimer y, por ello, el objetivo del estudio ha sido realizar una comparación exhaustiva entre diferentes biomarcadores, ya que su elección podría diferir según el tipo del ensayo que se quiera realizar.</p><p class="paragraph " id="m201-200-202">En colaboración con la Universidad de Gotemburgo, los investigadores han desarrollo el <strong>nuevo biomarcador en sangre p-tau231</strong> y lo han comparado con otros cinco biomarcadores en sangre -los p-tau181, p-tau217, Ab42/40, GFAP y NfL-, previamente estudiados en la fase sintomática de la enfermedad de Alzheimer.&nbsp;</p><h2 class="paragraph-ladillo " id="m206-205-207">Biomarcadores</h2><p class="paragraph " id="m211-210-212">Este es el primer estudio que investiga todos estos <strong>biomarcadores en la fase preclínica de la enfermedad de Alzheimer</strong>, y los resultados muestran que p-tau231 y p-tau217 son los mejores biomarcadores en sangre para detectar los primeros signos de acumulación de amiloide en el cerebro.</p><p class="paragraph " id="m216-215-217">Además, los investigadores han demostrado que niveles más altos de p-tau231 en sangre predicen <strong>una mayor acumulación de amiloide y pérdida cognitiva</strong> en el seguimiento a los tres años.</p><div class="composite-label-title related-page-see-also " id="m221-220-222">

    

    <div class="module-label"><span class="related-link page-item-link " id="m234-233-235">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Estimulaci&oacute;n jotera frente al alzh&eacute;imer: &quot;Me acuerdo de mi tierra, Muniesa, y me emociono mucho&quot;" src="https://imagenes.heraldo.es/files/image_150_v3/files/fp/uploads/imagenes/2022/06/30/ancianos-de-la-residencia-ballesol-mariana-pineda-durante-el-taller-de-estimulacion-jotera-este-jueves-en-zaragoza.r_d.2492-1662.jpeg" data-full-src="/uploads/imagenes/2022/06/30/ancianos-de-la-residencia-ballesol-mariana-pineda-durante-el-taller-de-estimulacion-jotera-este-jueves-en-zaragoza.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m239-238-240" href="/noticias/aragon/zaragoza/2022/07/03/estimulacion-jota-musica-tercera-edad-ballesol-mariana-pineda-zaragoza-salud-1585026.html">Estimulación jotera frente al alzhéimer: "Me acuerdo de mi tierra, Muniesa, y me emociono mucho"</a></span>
    </div>



    

<div class="see-also-container " id="m244-243-245">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Una enfermera administra una dosis de vacuna de la gripe a un sanitario en el hospital Miguel Servet de Zaragoza." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/11/16/una-enfermera-administra-una-dosis-de-vacuna-de-la-gripe-a-un-sanitario-en-el-hospital-miguel-servet-de-zaragoza-gsc.jpeg" data-full-src="/uploads/imagenes/2021/11/16/una-enfermera-administra-una-dosis-de-vacuna-de-la-gripe-a-un-sanitario-en-el-hospital-miguel-servet-de-zaragoza-gsc.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m257-256-258" href="/noticias/salud/2022/06/27/un-estudio-apunta-que-personas-vacunadas-contra-la-gripe-tienen-un-40-menos-de-probabilidades-de-desarrollar-alzheimer-1584387.html">Un estudio apunta que personas vacunadas contra la gripe tienen un 40% menos de probabilidades de desarrollar alzhéimer</a></span>
    </div></div><p class="paragraph " id="m288-287-289">"Los biomarcadores son una herramienta útil que podría acelerar <strong>el desarrollo de nuevos tratamientos </strong>dirigidos a la enfermedad del Alzheimer", ha asegurado el investigador del BBRC y del IMIM-Hospital del Mar Marc Suárez-Calvet.</p><p class="paragraph " id="m293-292-294">Para llevar a cabo esta comparación directa entre los principales biomarcadores en plasma, <strong>el equipo ha examinado su capacidad </strong>para detectar los primeros cambios cerebrales relacionados con el alzhéimer en los 397 integrantes de la cohorte Alfa+, que cuenta con el apoyo de la Fundación La Caixa.</p><p class="paragraph " id="m298-297-299">La investigación ha demostrado que todos los biomarcadores en plasma se ven alterados en la fase preclínica de la enfermedad, pero han constatado <strong>una diferencia notable entre ellos</strong>: "La p-tau231 en plasma alcanzó niveles anormales con la menor carga de amiloide", ha dicho Milà-Alomà.</p><p class="paragraph " id="m303-302-304">El estudio indica que los biomarcadores en sangre p-tau231 y p-tau217 mostraron la <strong>asociación más fuerte con la retención de amiloide</strong> en regiones de acumulación temprana en el cerebro y se asociaron con aumentos longitudinales en la captación de esta proteína en individuos sin patología amiloide manifiesta al comenzar el estudio.</p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" loading="lazy" src="/images/Trust-Logo-Horizontal.svg" width="200" height="34"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/salud.html">
                                    Salud
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/ciencia.html">
                                    Ciencia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/barcelona.html">
                                    Barcelona
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/enfermedades.html">
                                    Enfermedades
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/alzheimer.html">
                                    Alzhéimer
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/investigacion-cientifica.html">
                                    Investigación Científica
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/medicamentos.html">
                                    Medicamentos
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                                        


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarPortadilla">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                            <div class="taboola_container">
                                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                        <div id="1593191_86416"></div>

    <script type="text/javascript">
        window.addEventListener('DOMContentLoaded', function () {
            const _lauchTaboola1593191_86416 = () => {

                document.removeEventListener("botomMovedForTaboola", _lauchTaboola1593191_86416);

                let taboolaDiv = document.getElementById('1593191_86416');
                if (!taboolaDiv) {
                    return;
                }

                let blockElement = taboolaDiv.closest('main');
                if (!blockElement) {
                    return;
                }

                const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

                let blockId = blockElement.id;

                let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

                taboolaDiv.id = taboolaName;

                window._taboola = window._taboola || [];
                _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
                _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
            };

            document.addEventListener("botomMovedForTaboola", _lauchTaboola1593191_86416);

            if (isMobile()) {
                let event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            }
        });
    </script>

            </div>
        
                <script>
            window.addEventListener("DOMContentLoaded", () => {
                if (document.getElementById("breaking_hack_destination") === null) {
                    return;
                }

                document.getElementById("breaking_hack_destination").append(document.getElementById("breaking_hack_origin"));
                var event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            });

            document.addEventListener("is.append", function () {
                var event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1593191"
                    data-story-url="https://www.heraldo.es/noticias/salud/2022/08/11/dos-biomarcadores-sangre-indicios-alzheimer-1593191.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                                                <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo">
            <img loading="lazy" src="/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy">
        </a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&#xED;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&#xF3;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&#xED;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&#xED;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&#xED;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&#xF3;n &#x2013; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprint.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&#xF3;n &#x2013; Henneo Print</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
            
                </body>
</html>


