<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    
        
    
    
    <link rel="canonical" href="https://www.heraldo.es/noticias/nacional/2018/03/17/almeria-dedicara-espacio-ciudad-pequeno-gabriel-cruz-1230588-305.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/nacional/2018/03/17/almeria-dedicara-espacio-ciudad-pequeno-gabriel-cruz-1230588-305.html">    
    
    
    
    <title>Almería dedicará un espacio de la ciudad al pequeño Gabriel Cruz | Noticias de Nacional en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Almería dedicará un espacio de la ciudad al pequeño Gabriel Cruz | Noticias de Nacional en Heraldo.es" />
    
    <meta name="description" content="El Ayuntamiento dice que serán los padres los que decidan qué lugar lleve el nombre de su hijo." />
    
    <meta name="keywords" content="muerte, Gabriel, Almería" />
    
    <meta name="news_keywords" content="muerte, Gabriel, Almería" />
    
    <meta name="author" content="Efe. Almería" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2018-03-17T16:24:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="Almer&iacute;a dedicar&aacute; un espacio de la ciudad al peque&ntilde;o Gabriel Cruz" />
    
    <meta property="og:description" content="El Ayuntamiento dice que serán los padres los que decidan qué lugar lleve el nombre de su hijo." />
    
    <meta property="og:image" content="https://static01.heraldo.es/uploads/imagenes/bajacalidad/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-03-17 16:24:00" />
    
    <meta property="article:modified_time" content="2018-03-17 16:25:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="https://www.heraldo.es/noticias/nacional/2018/03/17/almeria-dedicara-espacio-ciudad-pequeno-gabriel-cruz-1230588-305.html" />
    
    <meta name="twitter:title" content="Almer&iacute;a dedicar&aacute; un espacio de la ciudad al peque&ntilde;o Gabriel Cruz" />
    
    <meta name="twitter:description" content="El Ayuntamiento dice que serán los padres los que decidan qué lugar lleve el nombre de su hijo." />
    
    <meta name="twitter:image" content="https://static01.heraldo.es/uploads/imagenes/bajacalidad/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.heraldo.es/noticias/nacional/2018/03/17/almeria-dedicara-espacio-ciudad-pequeno-gabriel-cruz-1230588-305.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="muerte" />
    
    <meta property="article:tag" content="Gabriel" />
    
    <meta property="article:tag" content="Almer&iacute;a" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20180313140729/01656e613324a22c31bffb20ecbbb1f1b1.css?v=20180313140729" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20180313140729" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20180313140729" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1230588';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20180313140729" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/ha/js/mensajes_es.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20180313140729" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20180313140729" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20180313140729" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20180313140729" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/schemaGlobalJsonLd.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/web/ha/js/schemaNoticiasJsonLd.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery-scrolltofixed.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20180313140729" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20180313140729" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'nacional';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'nacional';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'nacional';
var PUBLI_TEMAS = '["almeria","caso-gabriel"]';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    	

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P925G7R');</script>
<!-- End Google Tag Manager -->
	

	
	<style>
	#col_relacionados {display: none !important}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {max-width: 980px}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {width: 100%}
</style>
<script>
	$( document ).ready(function() {
    $( "#col_relacionados" ).remove( );
});
	
</script>
	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayerOld'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	



<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldo.es";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1521203894">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="//www.heraldo.es/especiales/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=especiales" title="Reportajes especiales"  ><span >Reportajes especiales</span></a></li><li class="i2"><a href="//www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li><li class="i3"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="prelast i4"><a href="//www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cartelera" target="_blank" ><span >Cartelera</span></a></li><li class="last i5"><a href="https://tienda.heraldo.es/" title="Tienda Heraldo" target="_blank" ><span >Tienda Heraldo</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://suscripciones.heraldo.es/packs" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>		
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});

            $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
                e.preventDefault();
                $.ajax({
                    url : '/ajax2.php',
                    cache: false,
                    data: {
                        mod: 'global',
                        clase:	'OPglobal',
                        metodo: 'guardarBuscadorSesion',
                        'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                    },
                    type: 'POST',
                    success : function(data) {
                        window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                    }
                });

            });

		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="https://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_1n ultimoHijoSel"><li class="off i1"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="on i1_1"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  ><span >Zaragoza provincia</span></a></li><li class="on i1_2"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca provincia"  ><span >Huesca provincia</span></a></li><li class="on prelast i1_3"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel provincia"  ><span >Teruel provincia</span></a></li><li class="on last i1_4"><a href="/noticias/aragon/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li></ul></li><li class="on i4"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/nacional/portada/" title="Nacional"  itemprop="url"><span itemprop="title">Nacional</span></a></span></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				//$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				//$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1521303128">
	
 
	
		<div class="capa-desplegable ultimoHijoSel  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_769572" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_769572").click(function(event ){
					$("ul#menus_desplegable_769572").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_769572").is(":visible") && ($("ul#menus_desplegable_769572").is(":visible"))){
						$("ul#menus_desplegable_769572").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_769572" class="menus_desplegable hor hg_1n"><li class="off i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="on i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="off i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="off i12 suplementos"><a href="//www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="off i13 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="off prelast i14 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="off last i15 heraldoteca"><a href="https://tienda.heraldo.es/" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "NACIONAL";
		var tituloDetalleCompleto = "NACIONAL";
		var urlCategoria = "/noticias/nacional/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1521203975">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="i12 suplementos"><a href="//www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="i13 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i14 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i15 heraldoteca"><a href="https://tienda.heraldo.es/" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>

	<script type="text/javascript">
        $('#scroll-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#scroll-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>


	<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P925G7R&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    		    			
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>





<input type=hidden id="dimension1" name="dimension1" value="vhigueras" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/caso_gabriel.html" title="Caso Gabriel">
	  					Caso Gabriel
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Almer&iacute;a dedicar&aacute; un espacio de la ciudad al peque&ntilde;o Gabriel Cruz</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>El Ayuntamiento dice que serán los padres los que decidan qué lugar lleve el nombre de su hijo.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Efe. Almería</strong>	    					
	    		
	    		
				
	        
	        <span class="fech ">Actualizada 17/03/2018 a las 16:25</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/almeria.html" title="Almería">Almería</a></li>
		
		<li><a href="/tags/temas/caso_gabriel.html" title="Caso Gabriel">Caso Gabriel</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1230588-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="https://static01.heraldo.es/uploads/imagenes/8col/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?78175a14fb646bf80bce12a22d25a4a9" title="Almería dedicará un espacio de la ciudad al pequeño Gabriel Cruz" class="fancybox">
	    				<img src="https://static01.heraldo.es/uploads/imagenes/8col/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?78175a14fb646bf80bce12a22d25a4a9" alt="Almería dedicará un espacio de la ciudad al pequeño Gabriel Cruz" srcset="https://static01.heraldo.es/uploads/imagenes/6col/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?78175a14fb646bf80bce12a22d25a4a9 475w , https://static01.heraldo.es/uploads/imagenes/8col/2018/03/17/_lacatedralacogeelf27854098_e1b553be.jpg?78175a14fb646bf80bce12a22d25a4a9 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>

	    			
	    		</div>
    			<div class="img-pie">Ángel Cruz y Patricia Ramírez, padres de Gabriel, durante el funeral.<span class="barra">Efe</span></div>
    		</div>
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
					<div id="TXT1_mobile">
					<p>El <strong>Ayuntamiento de Almería</strong> dedicará un espacio de la capital a <strong>Gabriel Cruz</strong> -el <a href="/tags/temas/caso_gabriel.html" target="_blank">niño de 8 años asesinado por la pareja de su padre </a>el pasado 27 de febrero en Las Hortichuelas- tras haberlo consultado con <a href="https://www.heraldo.es/noticias/nacional/2018/03/12/los-padres-gabriel-tuvieron-que-fingir-varios-dias-ante-presunta-asesina-hijo-1229509-305.html" target="_blank">sus padres</a><strong>, Ángel Cruz y Patricia Ramírez.</strong></p>


					</div>
					<p>Según han informado fuentes municipales,<strong> "cuando pase un tiempo prudencial se hablará con la familia</strong> y se verá el espacio que llevará el nombre" de Gabriel Cruz.</p>


					<p>A este respecto han precisado que<strong> serán los padres los que decidan qué lugar </strong>de Almería quieren que lleve el nombre de su hijo.</p>
					<div id="TXT2_to_6_mobile">
					
					
					
					
					

					</div>
					
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<!-- Cxense script begin -->
<script type="text/javascript">

</script>
<script type="text/javascript">

/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/

</script>
<script type="text/javascript">

/*
(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script"); 
*/

</script> 

<!-- Cxense script begin LAGORA -->
<script type="text/javascript">
/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/
</script>
<script type="text/javascript">
/*(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");*/
</script> 

<!-- Cxense script end -->

<!-- Cxense script end -->
<div id="PAN_hover"></div>
	<script type="text/javascript">
/*
if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/05/29/cinco-claves-para-inaugurar-temporada-terraza-hogar-1176269-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/suplementos/on-the-road/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'https://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}
*/


	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			
   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1230588';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1230588" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "https://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-heraldo -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/03/17/circula-ebrio-varios-metros-pisando-carril-bici-hasta-que-pincha-una-rueda-1230576-301.html" title="Circula ebrio varios metros pisando el carril bici hasta que pincha una rueda">Circula ebrio varios metros pisando el carril bici hasta que pincha una rueda</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/03/17/el-galacho-juslibol-celebra-llegada-primavera-este-domingo-1230570-301.html" title="El Galacho de Juslibol celebra la llegada de la primavera este domingo">El Galacho de Juslibol celebra la llegada de la primavera este domingo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/03/17/multitudinaria-manifestacion-policia-guardia-civil-por-equiparacion-salarial-1230563-301.html" title="Multitudinaria manifestaci&oacute;n de Polic&iacute;a y Guardia Civil por la equiparaci&oacute;n salarial">Multitudinaria manifestaci&oacute;n de Polic&iacute;a y Guardia Civil por la equiparaci&oacute;n salarial</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/03/17/el-gran-matadero-binefar-empezara-construir-antes-del-verano-para-abrirlo-2019-1230524-302.html" title="El gran matadero de Bin&eacute;far se empezar&aacute; a construir antes del verano para abrirlo en 2019">El gran matadero de Bin&eacute;far se empezar&aacute; a construir antes del verano para abrirlo en 2019</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/03/17/canfranc-tendra-una-nueva-estacion-mas-funcional-principios-del-ano-que-viene-1230528-302.html" title="Canfranc tendr&aacute; una nueva estaci&oacute;n &quot;m&aacute;s funcional&quot; a principios del a&ntilde;o que viene">Canfranc tendr&aacute; una nueva estaci&oacute;n &quot;m&aacute;s funcional&quot; a principios del a&ntilde;o que viene</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/03/16/el-juzgado-huesca-acuerda-disolucion-albahaca-plata-por-insuficiencia-recursos-1230490-302.html" title="El Juzgado de Huesca acuerda la disoluci&oacute;n de Albahaca y Plata por la insuficiencia de recursos">El Juzgado de Huesca acuerda la disoluci&oacute;n de Albahaca y Plata por la insuficiencia de recursos</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/03/17/la-nieve-complica-circulacion-varias-carreteras-provincia-teruel-1230564-303.html" title="La nieve complica la circulaci&oacute;n en varias carreteras de la provincia de Teruel">La nieve complica la circulaci&oacute;n en varias carreteras de la provincia de Teruel</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/03/17/los-maquinistas-renfe-bajo-minimos-1230522-303.html" title="Los maquinistas de Renfe, bajo m&iacute;nimos">Los maquinistas de Renfe, bajo m&iacute;nimos</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/03/17/la-dga-pide-licencia-obras-para-nuevo-hospital-meses-despues-recibir-proyecto-1230533-303.html" title="La DGA pide la licencia de obras para el nuevo hospital 15 meses despu&eacute;s de recibir el proyecto">La DGA pide la licencia de obras para el nuevo hospital 15 meses despu&eacute;s de recibir el proyecto</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/2018/03/17/la-mejora-del-abastecimiento-agua-griebal-costara-188-000-euros-1230590-1101026.html" title="La mejora del abastecimiento de agua a Gri&eacute;bal costar&aacute; 188.000 euros">La mejora del abastecimiento de agua a Gri&eacute;bal costar&aacute; 188.000 euros</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/2018/03/17/mas-300-personas-desafian-lluvia-tarazona-para-protestar-por-las-pensiones-1230587-1101025.html" title="M&aacute;s de trescientas personas desaf&iacute;an a la lluvia en Tarazona para protestar por las pensiones">M&aacute;s de trescientas personas desaf&iacute;an a la lluvia en Tarazona para protestar por las pensiones</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2018/03/17/concentraciones-por-unas-pensiones-dignas-diversos-puntos-aragon-1230586-300.html" title="Concentraciones por unas &quot;pensiones dignas&quot; en varias localidades de Arag&oacute;n">Concentraciones por unas &quot;pensiones dignas&quot; en varias localidades de Arag&oacute;n</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/03/17/el-eurodiputado-del-psoe-ramon-jauregui-anuncia-despedida-politica-1230591-305.html" title="El eurodiputado del PSOE Ram&oacute;n Jauregui anuncia su despedida de la pol&iacute;tica">El eurodiputado del PSOE Ram&oacute;n Jauregui anuncia su despedida de la pol&iacute;tica</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/03/17/almeria-dedicara-espacio-ciudad-pequeno-gabriel-cruz-1230588-305.html" title="Almer&iacute;a dedicar&aacute; un espacio de la ciudad al peque&ntilde;o Gabriel Cruz">Almer&iacute;a dedicar&aacute; un espacio de la ciudad al peque&ntilde;o Gabriel Cruz</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/03/17/rajoy-pide-psoe-que-rectifique-posicion-sobre-prision-permanente-revisable-1230584-305.html" title="Rajoy pide al PSOE que &quot;rectifique&quot; en su posici&oacute;n sobre la prisi&oacute;n permanente revisable">Rajoy pide al PSOE que &quot;rectifique&quot; en su posici&oacute;n sobre la prisi&oacute;n permanente revisable</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/03/17/mas-cien-vuelos-suspendidos-heathrow-por-nieve-1230589-306.html" title="M&aacute;s de cien vuelos suspendidos en Heathrow por la nieve">M&aacute;s de cien vuelos suspendidos en Heathrow por la nieve</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/03/17/al-menos-muertos-naufragar-una-barcaza-con-refugiados-las-costas-griegas-1230557-306.html" title="Al menos 14 muertos al naufragar una barcaza con refugiados en las costas griegas">Al menos 14 muertos al naufragar una barcaza con refugiados en las costas griegas</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/03/17/elecciones-rusia-putin-busca-reeleccion-rusia-sin-una-oposicion-real-que-haga-sombra-1230552-306.html" title="Putin busca la reelecci&oacute;n en Rusia sin una oposici&oacute;n real que le haga sombra">Putin busca la reelecci&oacute;n en Rusia sin una oposici&oacute;n real que le haga sombra</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/03/17/ibercaja-fije-ano-2020-para-salir-bolsa-1230568-309.html" title="Ibercaja fija el a&ntilde;o 2020 para salir a bolsa">Ibercaja fija el a&ntilde;o 2020 para salir a bolsa</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/03/17/que-exporta-aragon-mercado-chino-1230348-309.html" title="&iquest;Qu&eacute; aporta Arag&oacute;n al mercado chino?">&iquest;Qu&eacute; aporta Arag&oacute;n al mercado chino?</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/03/17/pensiones-asi-ven-jubilado-sociologo-economista-futuro-1230395-309.html" title="Pensiones: as&iacute; ven un jubilado, un soci&oacute;logo y un economista su futuro">Pensiones: as&iacute; ven un jubilado, un soci&oacute;logo y un economista su futuro</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/2018/03/17/rubi-estoy-convencido-que-veremos-buen-huesca-1230575-1101051.html" title="Rubi: &quot;Estoy convencido de que veremos un buen Huesca&quot;">Rubi: &quot;Estoy convencido de que veremos un buen Huesca&quot;</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/2018/03/17/el-las-estaciones-esqui-espanolas-abren-sus-puertas-este-fin-semana-1230550-307.html" title="El 90% de las estaciones de esqu&iacute; espa&ntilde;olas abren sus puertas este fin de semana">El 90% de las estaciones de esqu&iacute; espa&ntilde;olas abren sus puertas este fin de semana</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/2018/03/17/jon-santacana-miguel-galindo-descalificados-ultima-prueba-eslalon-1230542-307.html" title="Jon Santacana y Miguel Galindo, descalificados en la &uacute;ltima prueba de eslalon">Jon Santacana y Miguel Galindo, descalificados en la &uacute;ltima prueba de eslalon</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/03/17/imparable-zaragoza-pamplona-sexta-victoria-consecutiva-1230593-611027.html" title="Imparable Zaragoza en Pamplona: sexta victoria consecutiva">Imparable Zaragoza en Pamplona: sexta victoria consecutiva</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/03/17/alineacion-gala-del-real-zaragoza-pamplona-1230582-611027.html" title="Alineaci&oacute;n de gala del Real Zaragoza en Pamplona">Alineaci&oacute;n de gala del Real Zaragoza en Pamplona</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/03/17/el-zaragoza-busca-pamplona-sexta-victoria-consecutiva-1230580-611027.html" title="El Zaragoza se mete en la pelea por el ascenso al imponerse al Osasuna en el Sadar">El Zaragoza se mete en la pelea por el ascenso al imponerse al Osasuna en el Sadar</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/03/17/escalan-sagrada-familia-burlando-seguridad-del-templo-para-subir-hazana-youtube-1230581-310.html" title="Investigan a un grupo de 'youtubers' que escalaron la Sagrada Familia burlando la seguridad del templo">Investigan a un grupo de 'youtubers' que escalaron la Sagrada Familia burlando la seguridad del templo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/03/17/no-demonizar-los-acosadores-clave-para-acabar-con-maltrato-escuela-1230572-310.html" title="No demonizar a los acosadores, clave para acabar con maltrato en la escuela">No demonizar a los acosadores, clave para acabar con maltrato en la escuela</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/03/09/cejas-cola-pez-gusta-ultima-tendencia-beauty-que-arrasa-red-1227338-310.html" title="Cejas de cola de pez, &iquest;te gusta la &uacute;ltima tendencia 'beauty' que arrasa en la red?">Cejas de cola de pez, &iquest;te gusta la &uacute;ltima tendencia 'beauty' que arrasa en la red?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/03/14/receta-pan-bao-kimchi-1229953-1311024.html" title="Receta de pan bao y kimchi">Receta de pan bao y kimchi</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/03/26/como-freir-croquetas-congeladas-sin-que-rompan-1225984-1311024.html" title="&iquest;Se pueden fre&iacute;r croquetas congeladas sin que se rompan?">&iquest;Se pueden fre&iacute;r croquetas congeladas sin que se rompan?</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/03/15/care-chardonnay-blanco-que-dara-mucho-juego-los-meses-calor-1230154-1311024.html" title="Care Chardonnay: blanco que dar&aacute; mucho juego en los meses de calor">Care Chardonnay: blanco que dar&aacute; mucho juego en los meses de calor</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/03/16/los-farmaceuticos-avalan-eficacia-las-plantas-medicinales-1230381-1381024.html" title="Los farmace&uacute;ticos avalan la eficacia de las plantas medicinales">Los farmace&uacute;ticos avalan la eficacia de las plantas medicinales</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/03/16/hipertension-arterial-una-asesina-silenciosa-dificil-detectar-1230375-1381024.html" title="Hipertensi&oacute;n arterial, una &quot;asesina silenciosa&quot; dif&iacute;cil de detectar">Hipertensi&oacute;n arterial, una &quot;asesina silenciosa&quot; dif&iacute;cil de detectar</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/03/16/un-impulso-para-investigacion-endometriosis-aragon-1230354-1381024.html" title="Un impulso para la investigaci&oacute;n de la endometriosis en Arag&oacute;n">Un impulso para la investigaci&oacute;n de la endometriosis en Arag&oacute;n</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1521203994">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="//www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="//www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="//www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="//www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="//www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="//www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="https://www.henneo.com/politica-de-cookies/" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1521203994">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="//www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="//www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    	

	
	<script>
if (window.location.pathname =='/tags/temas/zaragoza_sus_calles.html'){$('h1').removeClass('tit-int-tag '); console.log('Zaragoza y sus calles');
  $('h1').text('');  
  $('h1').append($('<div style="display:block; width:70%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2017/12/15/_cabecerazaragozacalles_88ed4911.jpg"></div>'))}
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

