<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html"><meta name="keywords" content="pasaporte, covid, conseguir, farmacias, zaragoza, listado"><meta name="description" content="Un total de 316 farmacias aragonesas pueden emitir desde hoy el certificado COVID de vacunación."><meta name="title" content="Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN"/><meta property="og:description" content="Un total de 316 farmacias aragonesas pueden emitir desde hoy el certificado COVID de vacunación."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2021/12/13/logo-distintivo-que-exhiben-en-el-exterior-de-las-farmacias-para-obtener-el-pasaporte-covid-en-aragon.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html"/><meta name="twitter:title" content="Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN"/><meta name="twitter:description" content="Un total de 316 farmacias aragonesas pueden emitir desde hoy el certificado COVID de vacunación."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2021/12/13/logo-distintivo-que-exhiben-en-el-exterior-de-las-farmacias-para-obtener-el-pasaporte-covid-en-aragon.jpeg"/><meta property="article:tag" content="Zaragoza"/><meta property="article:tag" content="Zaragoza provincia"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Enfermedades"/><meta property="article:tag" content="Vacunas"/><meta property="article:tag" content="Farmacias"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Coronavirus en Aragón"/><meta property="article:tag" content="Pueblos de Zaragoza"/><meta property="article:tag" content="Pasaporte covid"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600; url=https://www.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html?autoref=true" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "2",
        "subcategoria" : "zaragoza",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "134",
        "createdby" : "134",
        "firma" : "E. R. A.",
        "fechapublicacion" : "20211213",
        "fechaactualizacion" : "2021-12-13 16:09:30",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "pasaporte, covid, conseguir, farmacias, zaragoza, listado",
        "noticia_id" : "1540160",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen,video,html_infogram",
        "accesstype" : "abierto",
        "seotag" : "zaragoza,zaragoza-provincia,aragon,enfermedades,vacunas,farmacias,coronavirus,coronavirus-en-aragon,pueblos-de-zaragoza,pasaporte-covid",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->
            <title>
                            Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1638271853"/><link rel="stylesheet" href="/css/836f004.css?1638271853" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1638271853" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1638271853" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'Zaragoza';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1638271853" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1638271853" type="text/javascript"></script><script src="/js/base-async.js?1638271853" type="text/javascript" async="async"></script><script src="/js/common.js?1638271853" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1638271853" type="text/javascript" defer></script><script src="/js/7c48f92.js?1638271853" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1540160";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/economia/2021/11/30/precio-luz-hoy-por-horas-barato-caro-1537313.html" itemprop="url"><span itemprop="name">Factura luz</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/viajes/2021/12/03/pueblos-bonitos-aragon-escapadas-zaragoza-huesca-teruel-puente-diciembre-navidad-1537514.html" itemprop="url"><span itemprop="name">Pueblos bonitos Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2021/11/22/efectos-secundarios-tercera-dosis-vacuna-covid-pfizer-moderna-1535507.html" itemprop="url"><span itemprop="name">Efectos secundarios</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/10/27/calendario-tercera-dosis-vacuna-covid-aragon-como-pedir-cita-1529193.html" itemprop="url"><span itemprop="name">Vacuna tercera dosis</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/sociedad/2021/12/03/calendario-lunar-cuando-es-luna-llena-fases-eclipse-solar-diciembre-2021-1537136.html" itemprop="url"><span itemprop="name">Calendario lunar</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2021/11/09/calendario-laboral-zaragoza-festivos-locales-municipios-2022-1532402.html" itemprop="url"><span itemprop="name">Calendario laboral Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/nacional/2021/11/22/premios-loteria-navidad-gordo-cuanto-toca-decimo-2021-1535469.html" itemprop="url"><span itemprop="name">Premios Loter&iacute;a Navidad</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2021/11/29/sintomas-omicron-nueva-variante-covid-1537056.html" itemprop="url"><span itemprop="name">Variante &oacute;micron</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2021/12/02/efectos-secundarios-vacuna-covid-ninos-sintomas-comunes-1537850.html" itemprop="url"><span itemprop="name">Vacuna ni&ntilde;os</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/2021/01/19/heraldo-whatsapp-alta-noticias-1415544.html" itemprop="url"><span itemprop="name">Whatsapp Heraldo</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Ya se puede pedir cita en Aragón para vacunar contra la covid a niños de 9 a 11 años","slug":"/noticias/aragon/2021/12/13/ya-se-puede-pedir-cita-en-aragon-para-vacunar-contra-la-covid-a-ninos-de-9-a-11-anos-1540187.html"}                , {"title":"Varias calles de Delicias, Actur y Miralbueno no tendrán agua este martes","slug":"/noticias/aragon/zaragoza/2021/12/13/corte-agua-zaragoza-delicias-actur-miralbueno-1540186.html"}                , {"title":"Descubren un posible tratamiento para la resistencia a los antibióticos de las bacterias que causan sepsis o neumonía","slug":"/noticias/salud/2021/12/13/descubren-posible-tratamiento-resistencia-antibioticos-bacterias-causan-sepsis-neumonia-1540179.html"}                , {"title":"Peña Guara recupera las proyecciones de San Úrbez con el Mundial de raids como punto de partida","slug":"/noticias/deportes/2021/12/13/pena-guara-recupera-las-proyecciones-de-san-urbez-con-el-mundial-de-raids-como-punto-de-partida-1540181.html"}                , {"title":"¿Cuándo surge la metástasis?","slug":"/noticias/salud/2021/12/13/cuando-surge-la-metastasis-1540180.html"}                , {"title":"Lukashenko asegura que &quot;no habrá otra opción&quot; que cortar el gas a Europa si la UE impone nuevas sanciones","slug":"/noticias/internacional/2021/12/13/lukashenko-asegura-no-habra-otra-opcion-cortar-gas-europa-si-ue-impone-nuevas-sanciones-1540177.html"}                , {"title":"El gobernador de Kentucky confirma 64 muertos por los tornados, aunque el balance &quot;sin duda&quot; aumentará","slug":"/noticias/internacional/2021/12/13/gobernador-kentucky-confirma-64-muertos-tornados-aunque-balance-sin-duda-aumentara-1540173.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/aragon/zaragoza/" class="header-category-title">Zaragoza</a><ul class="nav-cat"><li><h3><a href="/aragon/" >Aragón</a></h3></li><li><h3><a href="/aragon/zaragoza/" class="current">Zaragoza</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current_ancestor expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza current expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit" id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            <div  id="m20-18-21"><section class="board-boardUrg">
        
    <div class="breaking-news con " id="m25-24-26">
            <div class="content-icon">
                <svg class="icon-exclamation-circle"><use xlink:href="/images/henneo-icons.svg#icon-exclamation-circle"></use></svg>
            </div>
            
            
        <span class="bn-tag " id="m33-32-34">última hora&nbsp;</span><a class="bn-title " id="m38-37-39">Detectados en Aragón tres casos de la variante ómicron</a></div></section></div>
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 13/12/2021 A LAS 16:09" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Listado de las farmacias de Zaragoza donde se puede conseguir el pasaporte covid sin tener el PIN</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">Un total de 316 farmacias aragonesas pueden emitir desde hoy el certificado COVID de vacunación.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/e-r-a.html">
                            E. R. A.
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="Logo distintivo de las farmacias que ofrecen el pasaporte covid en Aragón" src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2021/12/13/logo-distintivo-que-exhiben-en-el-exterior-de-las-farmacias-para-obtener-el-pasaporte-covid-en-aragon.jpeg" ><figcaption class="caption " id="m76-75-77">Logo distintivo de las farmacias que ofrecen el pasaporte covid en Aragón</figcaption></div><div class="multimedia-image" style="display: none;"><img width="654" height="370" data-type="src"  alt="Logo distintivo de las farmacias que ofrecen el pasaporte covid en Aragón" class="video-thumbnail ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 654 370' width='654' height='370'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2021/12/13/logo-distintivo-que-exhiben-en-el-exterior-de-las-farmacias-para-obtener-el-pasaporte-covid-en-aragon.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m113-112-114">Ha sido una imagen habitual desde que se anunció la <a href="https://www.heraldo.es/noticias/aragon/2021/06/07/certificado-pasaporte-covid-viajar-como-solicitar-descargar-1497871.html" title="C&oacute;mo solicitar y descargar el 'pasaporte covid' en Arag&oacute;n">obligatoriedad del pasaporte covid para acceder a numerosos recintos en Aragón</a>; <strong>las filas de ciudadanos en los centros sanitarios para conseguir el PIN que les garantizaba la obtención del certificado, ya fuese en el propio centro o por la web de Salud Informa para su descarga. </strong>La dificultad de muchas personas para hacer esas largas colas, con una media de 45 minutos a una hora de espera en muchos casos, hacía de este trámite algo engorroso. Con el anuncio de que <a href="https://www.heraldo.es/noticias/aragon/2021/12/13/farmacias-aragonesas-emitir-certificado-covid-vacunacion-1540127.html" title="Un total de 316 farmacias aragonesas pueden emitir desde este lunes el certificado covid de vacunaci&oacute;n">316 farmacias aragonesas pueden emitir desde este lunes 13 de diciembre el certificado COVID de vacunación</a>, el horizonte se despeja para quienes veían limitados sus movimientos cotidianos debido a no poseer este documento.</p><p class="paragraph " id="m118-117-119">La iniciativa supone una ampliación del acuerdo de colaboración del Gobierno de Aragón con el Consejo de Colegios Oficiales de Farmacéuticos de Aragón. <strong>Las farmacias adheridas a este acuerdo ya hacen desde agosto</strong> <a href="https://www.heraldo.es/noticias/salud/2021/03/24/test-covid-pcr-antigenos-cuanto-tardan-resultados-reunir-familia-amigos-1476856.html" title="PCR y test r&aacute;pido de ant&iacute;genos: diferencias y cu&aacute;nto tardan los resultados">test de antígenos</a>, que permiten <strong>emitir los certificados digitales COVID europeos en la propia oficina que lo ha realizado.</strong></p><div class="composite-related " id="m123-122-124">
        
        
    
<span class="module-label " id="m128-127-129">NOTICIAS RELACIONADAS</span><ul class="rel " id="m133-132-134">
            
        <li id="m138-137-139" >
                <article>
                    <figure class="related-page-image"><img width="71" height="53" alt="Una prueba PCR" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 71 53' width='71' height='53'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/03/24/prueba-pcr-coronavirus-test-recurso.jpeg" ></figure>
                    <span><a id="m152-151-153"  href="/noticias/salud/2021/03/24/test-covid-pcr-antigenos-cuanto-tardan-resultados-reunir-familia-amigos-1476856.html">PCR y test rápido de antígenos: diferencias y cuánto tardan los resultados</a></span>
                </article>
                

            </li><li id="m170-169-171" >
                <article>
                    <figure class="related-page-image"><img width="71" height="53" alt="Cómo descargar el 'pasaporte covid' en Aragón" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 71 53' width='71' height='53'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/11/24/como-descargar-el-pasaporte-covid-en-aragon.jpeg" ></figure>
                    <span><a id="m183-182-184"  href="/noticias/aragon/2021/06/07/certificado-pasaporte-covid-viajar-como-solicitar-descargar-1497871.html">Cómo solicitar y descargar el 'pasaporte covid' en Aragón</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m203-202-204">Las farmacias que ofrecen este servicio a los ciudadanos cuentan con<strong> un logo distintivo que exhiben en el exterior del local</strong>; solamente hay que llevar la tarjeta sanitaria del Servicio Aragonés de Salud para cumplimentar este trámite, <a href="https://www.heraldo.es/noticias/aragon/2021/12/11/el-tsja-suspende-la-entrada-en-vigor-de-la-ampliacion-del-pasaporte-covid-en-la-hosteleria-y-otros-sectores-1539706.html" title="El TSJA suspende cautelarmente la entrada en vigor de la ampliaci&oacute;n del pasaporte covid en la hosteler&iacute;a y otros sectores">cuya obligatoriedad se vio no obstante limitada por la suspensión cautelar de la misma desde el Tribunal Superior de Justicia de Aragón</a>; de hecho, la DGA y el Ministerio Fiscal podrán presentar alegaciones hasta la medianoche de este miércoles tras la cautelarísima solicitada por la Asociación Liberum.</p><h2 class="paragraph-ladillo " id="m208-207-209">Una aplicación específica en las farmacias de Aragón para obtener el certificado covid</h2><p class="paragraph " id="m213-212-214">Para emitir el Certificado Digital Europeo, las farmacias tienen una aplicación específica facilitada por el Departamento de Sanidad;<strong> además de emitir el certificado correspondiente a pruebas diagnósticas, podrán emitir también en sus locales el de vacunación.</strong></p><p class="paragraph " id="m218-217-219">Hasta ahora, el certificado solo se podía descargar online a través de la web www.saludinforma.es o a través de la aplicación móvil SaludInforma, si bien para este paso es preciso obtener previamente el PIN correspondiente a la tarjeta sanitaria del usuario.</p><h2 class="paragraph-ladillo " id="m223-222-224">Busca en qué farmacias de Zaragoza se puede conseguir el pasaporte covid sin tener el PIN</h2><div  id="m228-227-229"><script id="infogram_0_5b802b03-8946-43a2-b759-86bba944692e" title="Farmacias Certificado Covid" src="https://e.infogram.com/js/dist/embed.js?cb7" type="text/javascript"></script><amp-iframe width="740" height="706" layout="responsive" sandbox="allow-scripts allow-same-origin allow-popups" resizable allowfullscreen frameborder="0" src="https://e.infogram.com/5b802b03-8946-43a2-b759-86bba944692e?src=embed"><div style="visibility: hidden" overflow tabindex=0 role=button aria-label="Loading..." placeholder>Loading...</div></amp-iframe></div><div class="composite-captioned-video composite-captioned-image " id="m233-232-234">
    <div class="image-container">
        
    <div class="video-container " id="m238-237-239">
            <figure class="image">
                                                <div class="multimedia-image" style="display: none;">
                    
                    
                    
                    <div class="icon-cms icon-v2" style="display: none;">
                        <svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg>
                    </div>
                </div>
                                <div class="multimedia-image" >
                    <div style="display: none;">
                        <img width="654" height="370" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 654 370' width='654' height='370'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2021/12/13/61b753141eb68.jpeg">
                        
                        
                    <figcaption class="caption " id="m268-267-269">Las farmacias que ofrecen este servicio cuentan con un logo distintivo que exhiben en el exterior del establecimiento, de modo que la persona interesada en obtenerlo solo tendrá que identificarse con la tarjeta sanitaria.</figcaption></div>
                    <div class="icon-cms icon-v2" style="display: none;">
                        <svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg>
                    </div>
                </div>
            </figure>
                        <div class="multimedia-video" >
                <video href="JEx3jl" data-source="mest"></video>
            </div>
        </div></div>
</div><p class="paragraph " id="m291-290-292"><a href="https://www.heraldo.es/tags/temas/coronavirus-aragon.html" title="Coronavirus en Aragón">Últimas noticias sobre el coronavirus en Aragón.</a></p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img data-src="/images/Trust-Logo-Horizontal.svg" width="200" height="34" class="ui-lazy"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza_provincia.html">
                                    Zaragoza provincia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/enfermedades.html">
                                    Enfermedades
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/vacunas.html">
                                    Vacunas
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/farmacias.html">
                                    Farmacias
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/coronavirus.html">
                                    Coronavirus
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/coronavirus-aragon.html">
                                    Coronavirus en Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/pueblos-zaragoza.html">
                                    Pueblos de Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/pasaporte-covid.html">
                                    Pasaporte covid
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                                                                            

        
    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarPortadilla">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            <div id="m50-49-51" ><!-- WIDGET-CITISERVI --><div id="f495560d-bf1c-41c0-9898-cd3402c17abc"></div><script id="closcr" src="https://a.citiservi.es/clocal.js?zid=f495560d-bf1c-41c0-9898-cd3402c17abc" rel="nofollow" async></script><!-- /WIDGET-CITISERVI --></div></div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    
    


    <div id="breaking_hack_origin">
                                                <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                    <div id="1540160_36267"></div>

    <script type="text/javascript">

        const _lauchTaboola1540160_36267 = () => {

            document.removeEventListener("botomMovedForTaboola", _lauchTaboola1540160_36267);

            let taboolaDiv = document.getElementById('1540160_36267');
            if (!taboolaDiv) {
                return;
            }

            let blockElement = taboolaDiv.closest('main');
            if (!blockElement) {
                return;
            }

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

            let blockId = blockElement.id;

            let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

        document.addEventListener("botomMovedForTaboola", _lauchTaboola1540160_36267);

        var event = new CustomEvent("botomMovedForTaboola");

        if (isMobile()){
            document.dispatchEvent(event);
        }
        else{
            document.addEventListener("is.append", _lauchTaboola1540160_36267);
        }

    </script>

        
                <script>
            jQuery(function($) {
                jQuery("#breaking_hack_origin").appendTo("#breaking_hack_destination");

                var event = new CustomEvent("botomMovedForTaboola");
                document.addEventListener("is.append", function () {
                    document.dispatchEvent(event);
                });
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=botoncomentarios&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1540160"
                    data-story-url="https://www.heraldo.es/noticias/aragon/zaragoza/2021/12/13/listado-farmacias-zaragoza-conseguir-pasaporte-covid-sin-pin-1540160.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                        <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
    
    
                </body>
</html>


