<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/huesca/2022/09/15/huesca-invita-a-otros-municipios-a-tomar-medidas-para-que-el-agua-de-vadiello-dure-hasta-que-llueva-1599819.html"><meta name="keywords" content="municipios, vadiello, medidas, llueva, invita"><meta name="description" content="El alcalde de Huesca y los de los otros 17 municipios que se abastecen de la red de la capital dan un nuevo paso para crear una mancomunidad de aguas, en medio de las fuertes restricciones en la ciudad por la sequía."><meta name="title" content="Huesca invita a otros municipios a tomar medidas &amp;quot;para que el agua de Vadiello dure hasta que llueva&amp;quot;"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/huesca/2022/09/15/huesca-invita-a-otros-municipios-a-tomar-medidas-para-que-el-agua-de-vadiello-dure-hasta-que-llueva-1599819.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Huesca invita a otros municipios a tomar medidas &quot;para que el agua de Vadiello dure hasta que llueva&quot;"/><meta property="og:description" content="El alcalde de Huesca y los de otros 17 municipios que se abastecen de la red de la capital dan un nuevo paso para crear una mancomunidad de aguas, en medio de las fuertes restricciones en la ciudad por la sequía."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/huesca/2022/09/15/huesca-invita-a-otros-municipios-a-tomar-medidas-para-que-el-agua-de-vadiello-dure-hasta-que-llueva-1599819.html"/><meta name="twitter:title" content="Huesca invita a otros municipios a tomar medidas &quot;para que el agua de Vadiello dure hasta que llueva&quot;"/><meta name="twitter:description" content="El alcalde de Huesca y los de otros 17 municipios que se abastecen de la red de la capital dan un nuevo paso para crear una mancomunidad de aguas, en medio de las fuertes restricciones en la ciudad por la sequía."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg"/><meta property="article:tag" content="Aguas"/><meta property="article:tag" content="Huesca"/><meta property="article:tag" content="Vadiello"/><meta property="article:tag" content="Luis Felipe"/><meta property="article:tag" content="Sequía"/><meta property="article:tag" content="Agua"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "4",
        "subcategoria" : "huesca",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "110",
        "createdby" : "110",
        "firma" : "María José Villanueva",
        "fechapublicacion" : "20220915",
        "fechaactualizacion" : "2022-09-15 16:59:38",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "municipios, vadiello, medidas, llueva, invita",
        "noticia_id" : "1599819",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "abierto",
        "seotag" : "aguas,huesca,vadiello,luis-felipe,sequia,agua",
        "platform" : "desktop",
                            "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="42c99f6a4f" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->
            <title>
                            Huesca invita a otros municipios a tomar medidas &quot;para que el agua de Vadiello dure hasta que llueva&quot;</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1661852701"/><link rel="stylesheet" href="/css/836f004.css?1661852701" />            <script src="/js/base.js?1661852701" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1661852701" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1661852701" type="text/javascript" defer></script><script src="/js/base-async.js?1661852701" type="text/javascript" defer></script><script src="/js/base-defer.js?1661852701" type="text/javascript" defer></script><script src="/js/7c48f92.js?1661852701" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1599819";
                var base_url = "https://www.heraldo.es";
    </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit x31 " id="x31"></div>

                        <div width="100%" class="ad-unit x41 " id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2022/08/30/calendario-laboral-zaragoza-festivos-2023-1596534.html" itemprop="url"><span itemprop="name">Calendario laboral</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/sociedad/2022/08/31/calendario-lunar-septiembre-fases-luna-llena-2022-1596757.html" itemprop="url"><span itemprop="name">Calendario lunar</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2022/04/04/fiestas-pilar-zaragoza-fechas-conciertos-programa-2022-1564872.html" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/viajes/2022/08/26/pueblos-bonitos-teruel-aragon-1408710.html" itemprop="url"><span itemprop="name">Pueblos bonitos Teruel</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2022/06/06/conciertos-fiestas-pilar-zaragoza-2022-1579678.html" itemprop="url"><span itemprop="name">Conciertos Pilar 2022</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/rutas_por_aragon.html" itemprop="url"><span itemprop="name">Rutas Arag&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/08/27/viruela-del-mono-sintomas-como-transmite-vacunas-1595932.html" itemprop="url"><span itemprop="name">Viruela del mono</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2022/08/30/mapa-fiestas-pilar-zaragoza-escenarios-2022-1596502.html" itemprop="url"><span itemprop="name">Mapa fiestas del Pilar</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2022/05/09/primeros-sintomas-omicron-variante-covid-1573067.html" itemprop="url"><span itemprop="name">S&#xED;ntomas &#xF3;micron</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&#xF3;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&#xED;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"España, ante el más difícil todavía","slug":"/noticias/deportes/baloncesto/2022/09/15/espana-ante-mas-dificil-todavia-eurobasket-2022-1599833.html"}                , {"title":"Ringo Starr publica su nuevo disco &#039;EP3&#039; con cuatro canciones inéditas","slug":"/noticias/ocio-y-cultura/2022/09/15/ringo-starr-publica-nuevo-disco-ep3-cuatro-canciones-ineditas-1599832.html"}                , {"title":"El Senado y la UNED conmemoran, en el “centro innovador” de Barbastro, los 50 años “democratizando el acceso a la universidad”","slug":"/noticias/aragon/huesca/2022/09/15/senado-uned-conmemoran-centro-innovador-barbastro-anos-democratizando-acceso-universidad-1599830.html"}                , {"title":"Kento no recibe la llamada de Japón y se queda en la SD Huesca","slug":"/noticias/deportes/futbol/sd-huesca/2022/09/15/kento-no-llamada-japon-queda-sd-huesca-1599825.html"}                , {"title":"Rudy: &quot;Hay que disfrutar de una semifinal&quot;","slug":"/noticias/deportes/2022/09/15/rudy-hay-que-disfrutar-de-una-semifinal-1599826.html"}                , {"title":"Cuatro alumnos del Ciclo de Automoción se acogen por primera vez en Jaca a la modalidad de FP Dual","slug":"/noticias/aragon/huesca/2022/09/15/cuatro-alumnos-ciclo-automocion-acogen-por-primera-vez-jaca-modalidad-fp-dual-1599824.html"}                , {"title":"Huesca invita a otros municipios a tomar medidas &quot;para que el agua de Vadiello dure hasta que llueva&quot;","slug":"/noticias/aragon/huesca/2022/09/15/huesca-invita-a-otros-municipios-a-tomar-medidas-para-que-el-agua-de-vadiello-dure-hasta-que-llueva-1599819.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/aragon/huesca/" class="header-category-title">Huesca</a><ul class="nav-cat"><li><h3><a href="/aragon/" >Aragón</a></h3></li><li><h3><a href="/aragon/huesca/" class="current">Huesca</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current_ancestor expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a></h2><ul class="menu_level_1 arag&#xF3;n-menu expandable"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca current no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&#xFA;tbol</span></a><ul class="menu_level_2 f&#xFA;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Huesca invita a otros municipios a tomar medidas &quot;para que el agua de Vadiello dure hasta que llueva&quot;</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit x01 " id="x01"></div>

    
    


    <main class="tbl_main-container">
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit top " id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 15/9/2022 A LAS 16:59" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Huesca invita a otros municipios a tomar medidas "para que el agua de Vadiello dure hasta que llueva"</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">El alcalde de Huesca y los de otros 17 municipios que se abastecen de la red de la capital dan un nuevo paso para crear una mancomunidad de aguas, en medio de las fuertes restricciones en la ciudad por la sequía.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <span class="contenido-abierto-content"></span>
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/maria_jose_villanueva.html">
                            María José Villanueva
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="Reuni&oacute;n celebrada por el alcalde de Huesca con otros 17 municipios." src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg" data-full-src="/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg"><figcaption class="caption " id="m76-75-77">Reunión celebrada por el alcalde de Huesca con otros 17 municipios.</figcaption><span class="credits " id="m81-80-82">Verónica Lacasa</span></div><div class="multimedia-image" style="display: none;"><img loading="lazy" width="654" height="370" class="video-thumbnail" alt="Reuni&oacute;n celebrada por el alcalde de Huesca con otros 17 municipios." src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg" data-full-src="/uploads/imagenes/2022/09/15/reunion-celebrada-por-el-alcalde-de-huesca-con-otros-17-municipios.jpeg"><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

                                        


            
            

                                                            <p class="paragraph " id="m113-112-114">Los 18 municipios que se suministran de la red de abastecimiento de la ciudad de <a href="https://www.heraldo.es/tags/lugares/huesca.html" title="Huesca">Huesca</a> se han reunido este jueves para negociar la creación de <strong>una mancomunidad de aguas que abarcaría una población de 70.000 personas</strong>, 55.000 en la capital, de cara a lograr una gestión más eficiente. Ha sido el cuarto encuentro, tras un largo paréntesis de dos años provocado por la pandemia y por las reticencias de los ayuntamientos más pequeños. Se produce además en medio de <strong>una grave sequía</strong> que amenaza el suministro a 48 núcleos que beben del embalse de Vadiello, con reservas únicamente hasta finales de octubre.&nbsp;</p><p class="paragraph " id="m118-117-119">“Con la sequía se pone de manifiesto la necesidad de un uso del agua eficiente, porque es también el futuro de nuestras actividades económicas”, ha dicho el alcalde de la capital oscense.&nbsp;<a href="https://www.heraldo.es/tags/personas/luis_felipe.html" title="Luis Felipe">Luis Felipe</a>&nbsp;(PSOE) ha informado a sus colegas de las restricciones decretadas por su ayuntamiento, como la prohibición del riego y llenado de piscinas o el cierre de fuentes, que han permitido un ahorro de un 19% del consumo. Les ha invitado a tomar medidas, si es que no lo han hecho ya, teniendo en cuenta que el embalse de <strong>Vadiello, principal fuente de suministro, se encuentra al 18% de su capacidad.</strong></p><p class="paragraph " id="m123-122-124">El alcalde les ha advertido de que Huesca tiene la toma de Valdabra como suministro de emergencia, “pero <strong>el resto de municipios solo tiene Vadiello”</strong>. “Hay que hacer un esfuerzo para que el agua de este embalse dure lo suficiente hasta que llueva”. <strong>De momento no hay en cartera ninguna restricción más, ha asegurado, pero no las descarta</strong>, y en este sentido está manteniendo reuniones con federaciones empresariales y sindicatos agrarios por si se deberían aplicar, con afecciones a actividades económicas. “Vamos a esperar que llueva y si no llueve, las tomaremos, pero será de la mano de los sectores afectados”.</p><p class="paragraph " id="m128-127-129">El alcalde ha reconocido que la red es “compleja”, con diferentes tasas y distintos consumos. Por ejemplo, en la reunión se ha puesto de manifiesto que el gasto mayoritario de agua de la red en numerosos núcleos corresponde a las granjas de porcino. Según ha reconocido Luis Felipe, se han estudiado los consumos <strong>“y una parte importante no tiene que ver con la población”.</strong></p><p class="paragraph " id="m133-132-134">No obstante, la mayoría se ha mostrado a favor de seguir adelante con la creación de la Mancomunidad y superar las diferencias que hace dos años frustraron su nacimiento. <strong>“Solo veo bondades y elementos positivos”, </strong>ha señalado Luis Felipe, de cara a ordenar las concesiones y las necesidades de agua.</p><p class="paragraph " id="m138-137-139">Algunos municipios ya han tomado medidas. En <a href="https://www.heraldo.es/tags/lugares/argavieso.html" title="Argavieso">Argavieso</a>, según ha explicado su alcaldesa, Mónica Soler (PP), llevan todo el verano sin regar zonas comunitarias, como el parque municipal, “y trasladamos la idea de hacer un consumo responsable del agua”. Reconoce que<strong> en el pasado hubo “bastantes discrepancias” </strong>respecto a la futura mancomunidad, aunque cree que la situación se ha reconducido.&nbsp;</p><p class="paragraph " id="m143-142-144">No obstante, su principal preocupación es el coste que supondrá para los municipios. Por eso la decisión está a expensas de un estudio económico, así como de conocer el reparto de la representación.<strong> “Huesca es la que tiene más consumo y más personas para abastecer</strong> pero no por eso los municipios pequeños somos menos importantes y también queremos forman parte de esta mancomunidad teniendo la representación que creemos que tenemos que tener”, ha declarado</p><div class="composite-label-title related-page-see-also " id="m148-147-149">

    

    <div class="module-label"><span class="related-link page-item-link " id="m162-161-163">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" width="150" height="84" alt="El embalse de Vadiello se encuentra al 18% de sus capacidad con menos de tres hect&oacute;metros c&uacute;bicos." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/09/12/el-embalse-de-vadiello-se-encuentra-al-18-de-sus-capacidad-con-menos-de-tres-hectometros-cubicos.jpeg" data-full-src="/uploads/imagenes/2022/09/12/el-embalse-de-vadiello-se-encuentra-al-18-de-sus-capacidad-con-menos-de-tres-hectometros-cubicos.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m167-166-168" href="/noticias/aragon/2022/09/13/los-regantes-garantizan-agua-del-cinca-para-huesca-sin-ningun-limite-si-se-agota-vadiello-1599224.html">Los regantes garantizan agua del Cinca para Huesca "sin ningún límite" si se agota Vadiello</a></span>
    </div>



    

<div class="see-also-container " id="m172-171-173">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" width="150" height="84" alt="Foto de las obras en la salida de agua de las balsas de Loporzano." src="https://imagenes.heraldo.es/files/image_150_v3/files/fp/uploads/imagenes/2022/09/09/foto-de-las-obras-en-la-salida-de-agua-de-las-balsas-de-loporzano.r_d.768-1024.jpeg" data-full-src="/uploads/imagenes/2022/09/09/foto-de-las-obras-en-la-salida-de-agua-de-las-balsas-de-loporzano.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m185-184-186" href="/noticias/aragon/huesca/2022/09/09/huesca-lleva-570-000-euros-invertidos-este-mandato-en-mejoras-de-la-red-de-agua-1598528.html">Huesca lleva 570.000 euros invertidos este mandato en mejoras de la red de agua</a></span>
    </div></div><p class="paragraph " id="m216-215-217">Por su parte, el alcalde de <a href="https://www.heraldo.es/tags/lugares/monflorite.html" title="Monflorite">Monflorite</a>, Jesús Manuel López (PAR), valora la buena predisposición del Ayuntamiento de Huesca para tirar del carro de la nueva mancomunidad, aunque <strong>con la cautela de conocer cuánto le cueste a los vecinos.</strong> Monflorite tiene tres puntos de abastecimiento para 400 habitantes, lo cual genera bastantes problemas. Afirma que también se han adoptado algunas medidas, como cambiar el riego a goteo o mejorar la eficacia en las piscinas municipales. Respecto al uso de agua para las granjas, aclara que <strong>“muchas granjas se suministran de pozos”.</strong></p><p class="paragraph " id="m221-220-222">A la reunión ha asistido también el comisario de Aguas de la Confederación Hidrográfica del Ebro, Carlos Arrazola, quien ha valorado positivamente los beneficios de la mancomunidad. <strong>En Vadiello hay recursos hasta finales de octubre, un margen de tiempo “pequeño”, según ha confirmado, esperando que las medidas permitan “alargar el recurso el máximo tiempo posible”</strong>. De hecho, la reducción del consumo en Huesca ha permitido variar la curva descendente. Aunque la CHE tendría potestad para ordenar medidas, de momento no la ejerce, “porque lo está haciendo el territorio”.</p><p class="paragraph " id="m226-225-227">Y también ha estado la directora del Instituto Aragonés del Agua (IAA), Dolores Fornals, quien ha hablado del papel de la mancomunidad para lograr una gestión más eficiente y la “generosidad” demostrada por Huesca poniendo su red a disposición de los municipios cercanos. Este órgano supramunicipal tiene ahora la <strong>oportunidad de aprovechar las subvenciones convocadas por Europa</strong>, dirigidas a entidades locales de más de 20.000 habitantes, para digitalizar sus redes.&nbsp;<strong>Fornals ha cifrado en un 21% el agua que entra en las redes urbanas de abastecimiento de Aragón y se pierde por fugas y averías.</strong></p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="/images/Trust-Logo-Horizontal.svg" width="200" height="34"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aguas.html">
                                    Aguas
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/huesca.html">
                                    Huesca
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/vadiello.html">
                                    Vadiello
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/luis_felipe.html">
                                    Luis Felipe
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/sequia.html">
                                    Sequía
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/agua.html">
                                    Agua
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                            

        
    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarPortadilla">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            <div id="m50-49-51" ><!-- WIDGET-CITISERVI --><div id="f495560d-bf1c-41c0-9898-cd3402c17abc"></div><script id="closcr" src="https://a.citiservi.es/clocal.js?zid=f495560d-bf1c-41c0-9898-cd3402c17abc" rel="nofollow" async></script><!-- /WIDGET-CITISERVI --></div></div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                            <div class="taboola_container">
                                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                
        <div id="1599819_36456"></div>

    <script type="text/javascript">

        window._lauchTaboola = window._lauchTaboola || ((event) => {
            const blockId = event ? event.detail.blockId : 'block_1';
            const taboolaDivs = document.querySelectorAll(`main.tbl_main-container .taboola_container > div, #${blockId} .taboola_container > div`);
            const taboolaDiv = taboolaDivs[taboolaDivs.length - 1];

            if (!taboolaDiv) return;

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';
            const taboolaName = taboolaNamePrefix + blockId.split('_').pop();
            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: taboolaName,
                placement: taboolaName,
                target_type: 'mix'
            });
            _taboola.push({
                article: 'auto',
                url: document.querySelector("link[rel='canonical']").getAttribute("href")
            });
        });

        window.addEventListener('DOMContentLoaded', function() {
            _lauchTaboola();
        });

        document.addEventListener("is.history", _lauchTaboola);

    </script>

            </div>
        
                <script>
            window.addEventListener("DOMContentLoaded", () => {
                if (document.getElementById("breaking_hack_destination") === null) {
                    return;
                }

                document.getElementById("breaking_hack_destination").append(document.getElementById("breaking_hack_origin"));
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1599819"
                    data-story-url="https://www.heraldo.es/noticias/aragon/huesca/2022/09/15/huesca-invita-a-otros-municipios-a-tomar-medidas-para-que-el-agua-de-vadiello-dure-hasta-que-llueva-1599819.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                                                <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo">
            <img src="/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy">
        </a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&#xED;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&#xF3;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&#xED;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&#xED;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&#xED;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&#xF3;n &#x2013; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprint.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&#xF3;n &#x2013; Henneo Print</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
            
                </body>
</html>


