<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
	  <script>
          //PROMETEO COOKIE
          var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
	  </script>

  

  
    <script>var hb_bluemedia="heraldo.es_interior";

    var width = window.screen.width;

    if (width < 720) {
        hb_bluemedia="m."+hb_bluemedia;
    }

	/*
    var pbjs = window.pbjs ||
        { que: [] }

    ;
    window.pbjs = pbjs;
    pbjs.que.push(function()
        {    pbjs.setHeraldoConfig();    }

    );
    */
	</script>

	  <script>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</script>
      <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
      <script type="text/javascript">
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            // Custom scroll integration - Consentimiento automático al realizar scroll
            var attachEvents = function(){
                window.addEventListener('scroll', setUserAgree, false);
            };
            var removeEvents = function(){
                window.removeEventListener('scroll', setUserAgree, false);
            };

            var setUserAgree = function(){
                removeEvents();
                Didomi.setUserAgreeToAll();
            };

            //Attach events
            if (Didomi.notice.isVisible()){
                attachEvents();
            }else{
                Didomi.on('notice.shown', function() {
                    attachEvents();
                });
            }

            // Custom DFP integration - Actualización del consentimiento
            var consentStatus = Didomi.getUserConsentStatusForVendor('google');
            if (consentStatus === undefined){
                Didomi.on('consent.changed', function (){
                    removeEvents();

                    if (typeof adsJsHA !== 'object'){
                        return;
                    }

                    var newConsentStatus = Didomi.getUserConsentStatusForVendor('google');
                    if (newConsentStatus === true){
                        //Enable personalized ads
                        adsJsHA.setPersonalizedAds();
                    } else if (newConsentStatus === false){
                        //Disable personalized ads
                        adsJsHA.setAnonymousAds(true);
                    }
                });
            }
        });
      </script>

      <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          

        googletag.cmd.push
        (function () {
            googletag.pubads().disableInitialLoad();
        });
    
        function adsReady()
        {
            if (typeof(movePublicidades) == 'function'){
                movePublicidades();
            }

            var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

            if (! adsJsHA.isCookiePolicyEnabled()) {
                adsJsHA.setAnonymousAds();
            }

            googletag.cmd.push(function () {
                if (adsJsHA.loadInitialAds()) {
                    if (!adsJsHA.hasAtfAds() || adsJsHA.isCookiePolicySet()) {
                        adsJsHA.refresh();
                    } else {
                        adsJsHA.loadAtfSlots();
                    }
                }
            });
        }

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
                adsReady();
            } else {
                document.addEventListener("DOMContentLoaded", function(event) {
                    adsReady();
                });
            }
        });
	</script>
  

  

  
  <script type="text/javascript">
	  // adomik
	  window.Adomik = window.Adomik || {};
	  Adomik.randomAdGroup = function() {
		  var rand = Math.random();
		  switch (false) {
			case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
			case !(rand < 0.10): return "ad_bc";
			default: return "ad_opt";
		  }
	  };
  </script>
  

	  
    <link rel="canonical" href="https://www.heraldo.es/noticias/deportes/aficion/2019/01/06/el-futbol-emotion-azulejos-moncayo-protagonista-del-torneo-reyes-1285908-1831025.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/deportes/aficion/2019/01/06/el-futbol-emotion-azulejos-moncayo-protagonista-del-torneo-reyes-1285908-1831025.html">    
    
    
    
    <title>El Fútbol Emotion Azulejos Moncayo, protagonista del Torneo de Reyes | Noticias de Deportes en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="El Fútbol Emotion Azulejos Moncayo, protagonista del Torneo de Reyes | Noticias de Deportes en Heraldo.es" />
    
    <meta name="description" content="El Colo Colo se llevó la final Juvenil ante el Fútbol Emotion Azulejos Moncayo por un apretado 4-3." />
    
    <meta name="keywords" content="Fútbol Sala, Torneo de Reyes, Fútbol Emotion, Cantera" />
    
    <meta name="news_keywords" content="Fútbol Sala, Torneo de Reyes, Fútbol Emotion, Cantera" />
    
    <meta name="author" content="Afición" />
    
    <meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2019-01-06T16:02:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="El F&uacute;tbol Emotion Azulejos Moncayo, protagonista del Torneo de Reyes" />
    
    <meta property="og:description" content="El Colo Colo se llevó la final Juvenil ante el Fútbol Emotion Azulejos Moncayo por un apretado 4-3." />
    
    <meta property="og:image" content="https://static01.heraldo.es/uploads/imagenes/facebook/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062" />
    
    <meta property="article:published_time" content="2019-01-06 16:02:00" />
    
    <meta property="article:modified_time" content="2019-01-06 17:52:00" />
    
    <meta property="article:section" content="Afición" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="https://www.heraldo.es/noticias/deportes/aficion/2019/01/06/el-futbol-emotion-azulejos-moncayo-protagonista-del-torneo-reyes-1285908-1831025.html" />
    
    <meta name="twitter:title" content="El F&uacute;tbol Emotion Azulejos Moncayo, protagonista del Torneo de Reyes" />
    
    <meta name="twitter:description" content="El Colo Colo se llevó la final Juvenil ante el Fútbol Emotion Azulejos Moncayo por un apretado 4-3." />
    
    <meta name="twitter:image" content="https://static01.heraldo.es/uploads/imagenes/facebook/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.heraldo.es/noticias/deportes/aficion/2019/01/06/el-futbol-emotion-azulejos-moncayo-protagonista-del-torneo-reyes-1285908-1831025.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="F&uacute;tbol Sala" />
    
    <meta property="article:tag" content="Torneo de Reyes" />
    
    <meta property="article:tag" content="F&uacute;tbol Emotion" />
    
    <meta property="article:tag" content="Cantera" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20181127103433/012088d97539b4588dd2d231ef9a3924aa.css?v=20181127103433" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20181127103433" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20181127103433" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1285908';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20181127103433" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/ha/js/mensajes_es.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20181127103433" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20181127103433" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20181127103433" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20181127103433" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/schemaGlobalJsonLd.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/web/ha/js/schemaNoticiasJsonLd.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20181127103433" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20181127103433" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'deportes';
	var ox_cat2 = 'aficion';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'aficion';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'deportes/aficion';

var PUBLI_TEMAS = '["zaragoza","futbol-sala"]';


var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

function updateSkyPosition(){
    /*Sky Sticky*/
    var skyLeft = Math.trunc((($( window ).width()-1020)/2) - $("#x31").width());
    var skyRight = Math.trunc((($( window ).width()-1020)/2) - $("#x41").width());

    $('#x31').css({'left' : skyLeft + 'px'});
    $('#x41').css({'right' : skyRight + 'px'});
}

googletag.cmd.push(function() {
    //Publicidades
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var element = '#'+event.slot.getSlotElementId();

        updateSkyPosition();

        if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){

            var left = $(element).find('iframe').offset().left;
            $(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
        }

        if (isMobile() && event.slot.getSlotElementId() == 'sticky') {
            var css_link_sticky = $("<link>", {
                rel: "stylesheet",
                type: "text/css",
                href: "/publicidad/sticky.css"
            });
            css_link_sticky.appendTo('head');
            jQuery('#sticky').append('<a class="ad-close ui-ad-close" href="#"><span class="icon icon-close"></span></a>');
            jQuery('.ui-ad-close').on('click', function(e) {
                e.preventDefault();
                jQuery('#ads-sticky').addClass('sticky-manual-close')
            });
        }
    });
});

$( window ).resize(function() {
    updateSkyPosition();
});

$( window ).scroll(function(){
    /*Sky Sticky*/
    if ($( window ).scrollTop()>120){
        $('#x31').css({'position' : 'fixed', 'top' : '50px'});
        $('#x41').css({'position' : 'fixed', 'top' : '50px'});
    }
    else
    {
        $('#x31').css({'position' : 'absolute', 'top' : '0px'});
        $('#x41').css({'position' : 'absolute', 'top' : '0px'});
    }
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/e777d38d3bc16a3f6ec534da4668f7c4 -->
	    	

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P925G7R');</script>
<!-- End Google Tag Manager -->
	

	
	<style>
	#col_relacionados {display: none !important}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {max-width: 980px}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {width: 100%}
</style>
<script>
	$( document ).ready(function() {
    $( "#col_relacionados" ).remove( );
});
	
</script>
	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayerOld'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/e777d38d3bc16a3f6ec534da4668f7c4 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	



<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->

<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1545828920">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="//www.heraldo.es/especiales/" title="Reportajes especiales"  ><span >Reportajes especiales</span></a></li><li class="i2"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="prelast i3"><a href="//www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cartelera" target="_blank" ><span >Cartelera</span></a></li><li class="last i4"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=tienda" title="Tienda Heraldo" target="_blank" ><span >Tienda Heraldo</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://suscripciones.heraldo.es/packs" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>		
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});

            $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
                e.preventDefault();
                $.ajax({
                    url : '/ajax2.php',
                    cache: false,
                    data: {
                        mod: 'global',
                        clase:	'OPglobal',
                        metodo: 'guardarBuscadorSesion',
                        'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                    },
                    type: 'POST',
                    success : function(data) {
                        window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                    }
                });

            });

		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="https://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_0n"><li class="on i1"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="on i2"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="on i3"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="on i4"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="on i5"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="on i6"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="on prelast i7"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="on last i8"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				//$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				//$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1546793589">
	
 
	
		<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_6040816" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_6040816").click(function(event ){
					$("ul#menus_desplegable_6040816").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_6040816").is(":visible") && ($("ul#menus_desplegable_6040816").is(":visible"))){
						$("ul#menus_desplegable_6040816").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_6040816" class="menus_desplegable hor hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="i12 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i13 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i14 heraldoteca"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menudesplegable&utm_campaign=tienda" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>


  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "AFICIóN";
		var tituloDetalleCompleto = "AFICIóN";
		var urlCategoria = "/noticias/deportes/aficion/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1545828872">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="i12 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i13 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i14 heraldoteca"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menudesplegable&utm_campaign=tienda" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>

	<script type="text/javascript">
        $('#scroll-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#scroll-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>


	<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/cfee5129e1cf88d80da7d0fcdb055705 -->
	    	

	
	<script>
	function SeleccionMenuSuplemento() {
		$('.salud .menuBar .menuBarRespon .bt-menu').on('click', function () {
			$('.salud .menuBar li > .sub-menu').slideUp(200);
			$('.salud .menuBar .menuBarBox li .item').removeClass('active');      
			$('.salud .menuBar .menuBarBox').slideToggle(300);          
		});
	}
	function existeTaxonomia(str){
		var result = false;
		$('#cnt_tags > ul > li > a').each(function() {
                        console.log('existeTaxonomia:' + $(this).html());
			if( $(this).html()==str ){
				result = true;
			}
		});
		return result;
	}		
	$(document).ready(function () {
		if( existeTaxonomia('Heraldo joven') ){
			$('#cabeceraHeraldoJoven').show();
		}
		
		SeleccionMenuSuplemento();
	});
</script>

<style type="text/css">
#cabeceraHeraldoJoven{display:none;}
.joven.headerBox {border-bottom:1px solid #07bbaf;padding:10px 0;position: relative;}
.joven.headerBox .logoBox{display: inline-block; vertical-align: middle; width:60%;}
.joven.headerBox .logoBox .logo {display:inline-block;}
.joven.headerBox .logoBox h1{ font-family: 'Roboto', serif; font-weight:900; font-size:20px;color:#000000;text-transform:uppercase;    width: 165px;}
.joven.headerBox .logoBox a{ font-family: 'Roboto', serif; font-weight:900; font-size:20px;color:#000000;text-transform:uppercase;    width: 165px;}
.joven.headerBox .logoBox p { font-family: 'Roboto', serif; font-size:11px;color:#000000;text-transform:uppercase;}
.joven.headerBox .cabeceraImg {width:100%; max-width: 61px; display:inline-block; vertical-align:middle; margin-right:15px;}
.joven.headerBox .logoPatrocinio { display: inline-block; vertical-align: sub;}
.joven.headerBox .logoPatrocinio {text-align:center;}
.joven.headerBox .logoPatrocinio img { width:70%;}

.joven .izquierda{float:right;}
.joven ul.social {margin:0px; padding:0px; list-style:none; text-align:right; margin-top:12px;}
.joven ul.social li {float:right; margin-left:8px;}
.joven ul.social li a {transition: all 0.1s ease-out 0s;}
.joven ul.social li a.pinterest {background:url("/uploads/documentos/2017/02/03/_pinterest_2e2a0def.png") no-repeat; width:29px; height:29px; display:block;}
.joven ul.social li a.facebook {background:url("/uploads/documentos/2017/02/03/_facebook_99d69905.png") no-repeat; width:29px; height:29px; display:block;}
.joven ul.social li a.twitter {background:url("/uploads/documentos/2017/02/03/_twitter_bdb079dd.png") no-repeat; width:29px; height:29px; display:block;}
.joven ul.social li a.google {background:url("/uploads/documentos/2017/02/03/_google_a0206c25.png") no-repeat; width:29px; height:29px; display:block;}
.joven ul.social li a:hover {background-position: 0px -29px;}

/* ---- RESPONSIVE----*/
   @media all and (max-width: 424px) {
      .joven.headerBox .logoBox { width:74%;}
      .joven.headerBox .logoBox h1 { font-size: 15px;width: 130px;}
      .joven.headerBox .logoBox a { font-size: 15px;width: 130px;}
      .joven.headerBox .logoBox p { font-size: 10px; margin-top: 0px;}
      .joven .izquierda { float: none; position: absolute; right: 0; top: -5px;}
}
@media all and (max-width: 370px) {
      .joven.headerBox .logoBox { width:64%;}
}

</style>

<section id="cabeceraHeraldoJoven" class="joven headerBox" style="margin-bottom:15px;">
    <a href="/suplementos/heraldo-joven/portada/"><img class="cabeceraImg" src="/uploads/documentos/2017/08/01/_icoheraldojoven_b55e0193.png"></a>
    <div class="logoBox">
      <h1><a href="/suplementos/heraldo-joven/portada/">Heraldo Joven</h1>
      <p>En colaboración con <span class="logoPatrocinio"><img src="/uploads/documentos/2017/08/01/_logocipaj_7d7a0518.png"></span>Centro de Información para jóvenes en Zaragoza </p>
    </div>
<div class="izquierda">
    			<ul class="social">
                                <li><a href="https://www.facebook.com/heraldoesjoven/" target="_blank" class="facebook"></a></li>
    				<li><a href="https://twitter.com/heraldoesjoven?lang=es" target="_blank" class="twitter"></a></li>    				
    			</ul>
    		</div>
</section>
	

	
	<script>
if (window.location.pathname =='/tags/temas/los_desastres_la_guerra.html'){
	$('h1').removeClass('tit-int-tag ')
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerabloglosdesastresdelaguerra_34002ec6.png"></div>'))
}
</script>
	

	
	<div id="banner_taxo_sin" style="display:none; margin-bottom:15px;">
              <a href="/tags/temas/sin_barreras.html"><img src="/uploads/documentos/2018/05/29/_cabecerablogsinbarreras_bf7b9ce2.png"  alt="Sin barreras" width="100%"/></a>
              
</div>

<script>

function es_taxo_sin_barreras(){
              var taxo_sin_barreras =  false ;
              if($('#cnt_tags > ul > li > a').length > 0){               
                            for (var x = 0 ;x < $('#cnt_tags > ul > li > a').length ; x++){
                                           if ($('#cnt_tags > ul > li > a')[x].text == 'Sin barreras'){
                                                      $('#banner_taxo_sin').show();
                                                         return taxo_sin_barreras = true;                                             
                                           }
                            }             
              }
              return taxo_sin_barreras ;
}

$( document ).ready(function() {
	es_taxo_sin_barreras() ;   

})


</script>
	

	
	<style>
	.cabecera_aficion {border-bottom:1px solid rgba(0,0,0,0.2); display:table; width:100%; position:relative; margin-bottom: 20px;}
	.cabecera_aficion a {transition: all 0.2s ease-out;}
	.cabecera_aficion img.pelotas {width:120px; margin:10px 0; float:left;}
	.cabecera_aficion span {font-size:40px; font-weight:900; letter-spacing:-2px; float:left; margin-left:10px; color:#1c4876;}
	.cabecera_aficion ul {float:right; list-style:none; padding:0; margin:10px 0;}
	.cabecera_aficion ul li {float:left; padding-left:20px;}
	.cabecera_aficion ul li a {color:#444; display:block; border:1px solid rgba(0,0,0,0.1); border-radius:50px; padding:10px 8px 6px 8px; width:20px; height:20px; text-align:center; line-height:20px;}
	.cabecera_aficion ul li:last-child a {border:0;}
	.cabecera_aficion ul li.twitter a:hover {background:#1dcaff; color:#FFF; box-shadow:0px 4px 0px rgba(0,0,0,0.1);}
	.cabecera_aficion ul li.facebook a:hover {background:#3b5998; color:#FFF; box-shadow:0px 4px 0px rgba(0,0,0,0.1);}
	.cabecera_aficion .supermenu {position: relative;display: inline-block;}
	.cabecera_aficion .oculto {display:none; position: absolute;z-index: 1; background:#f8f8f8; width:300px; right:0; border:1px solid rgba(0,0,0,0.1); top:48px;}
	.cabecera_aficion .oculto li {float:none; padding-left:0; border-bottom:1px solid #CCC!important;}
	.cabecera_aficion .oculto li:hover {background:#FFF; }
	.cabecera_aficion .oculto li:last-child {border-bottom:0!important;}
	.cabecera_aficion .oculto a {display: block; width:100%; float:none; color:#FFF; text-align:left; color:#444; text-decoration:none; font-size:14px; border-radius:0;}
	.cabecera_aficion .supermenu:hover .oculto {display: block;}
	@media only screen and (max-width: 600px) {
		.cabecera_aficion img.pelotas {width:70px; margin:10px 0; float:left;}
		.cabecera_aficion span {font-size:30px; font-weight:900; letter-spacing:-2px; float:left; margin-left:10px;}
		.cabecera_aficion ul {float:right; list-style:none; padding:0; margin:5px 0;}
		.cabecera_aficion ul li a {color:#444; display:block; border:1px solid rgba(0,0,0,0.1); border-radius:50px; padding:6px 6px 3px 6px; width:15px; height:15px; text-align:center; line-height:20px;}
		.cabecera_aficion ul li {float:left; padding-left:5px;}
		.cabecera_aficion ul li i {font-size:13px;}
		.cabecera_aficion .oculto {display:none; position: absolute;z-index: 1; background:#f8f8f8; width:100%; right:0; border:1px solid rgba(0,0,0,0.1); top:33px;}
		.cabecera_aficion .oculto li {padding:10px 5px 15px 5px;}
		.cabecera_aficion .oculto li a {padding:0px; margin:0px; text-align:center;}
    }
	
</style>

<div class="cabecera_aficion">
	<a href="https://www.heraldo.es/noticias/deportes/aficion/portada/"><img src="http://www.heraldo.es/uploads/documentos/2018/05/08/_logo_6f3b743c.png" class="pelotas"></a>
<ul class=“supermenu”>
        <li class="facebook"><a href="https://www.facebook.com/heraldoaficion/" target="_blank"><i class="fa fa-facebook-f"></i></a></li>
        <li class="twitter"><a href="https://twitter.com/heraldoaficion" target="_blank"><i class="fa fa-twitter"></i></a></li>
        <li><a href="javascript:void(0);" onclick="$('#contenedor_oculto').toggle();"><i class="fa fa-bars"></i></a>
            <ul class="oculto" id="contenedor_oculto">
                <li><a href="https://www.heraldo.es/noticias/deportes/aficion/portada/">Noticias</a></li>
                <li><a href="https://www.heraldo.es/multimedia/imagenes/deportes/aficion/">Fotos</a></li>
                <li><a href="https://www.heraldo.es/suplementos/resultados-clasificaciones-futbol-aragones/resultados/ target="_blank"">Resultados</a></li>
            </ul>
        </li>
    </ul>
</div>
	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P925G7R&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/cfee5129e1cf88d80da7d0fcdb055705 -->
	    		    			
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
	
	<div class="row-f1 con ">
	
		
	    			
 
	
		
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-2520042 -->
	    	
		<p class="caj_supl">
			
			<strong class="tit-supl-f2"><span></span></strong>
		</p>
		
	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-2520042 -->
	    	
		
	
	    			
	    	
		
	
	</div>
	

		
		
<div class="bdc con">
  <a href="/" title="Heraldo de Aragón" class="first">&nbsp;</a>

  
    <a href="/noticias/deportes/portada/" title=" Deportes"><span>Deportes</span></a>
    
    
  
    <a href="/noticias/deportes/aficion/portada/" title=" Afición"><span>Afición</span></a>
    
    
  
</div>



		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
    var unirRelacionadas = '';

    $(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>





<input type=hidden id="dimension1" name="dimension1" value="juan.vilades" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/futbol_sala.html" title="Fútbol sala">
	  					Fútbol sala
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">El F&uacute;tbol Emotion Azulejos Moncayo, protagonista del Torneo de Reyes</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>El Colo Colo se llevó la final Juvenil ante el Fútbol Emotion Azulejos Moncayo por un apretado 4-3.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Afición</strong>	    					
	    		
	    		<a rel="author" href="/tags/lugares/zaragoza.html" title="Zaragoza" class="loc">Zaragoza</a>
				
	        
	        <span class="fech ">Actualizada 06/01/2019 a las 17:52</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a></li>
		
		<li><a href="/tags/temas/futbol_sala.html" title="Fútbol sala">Fútbol sala</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
			<a id="wh-desktop" href="javascript:void(0);" class="flo-r whatsapp ocu" title="Compártelo en WhatsApp"><span></span></a>
			<script type="text/javascript">
                function whatsappShare(text) {
                    var gsPostUrl = $('meta[property="og:url"]').attr('content');
                    var whatsap_url = '%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocialshare%26utm_campaign%3Ddesktop';
                    var whatsappWindow = window.open('https://web.whatsapp.com/send?text=' + gsPostUrl + whatsap_url, 'whatsapp-popup', 'height=586,width=600');
                    if(whatsappWindow.focus) { whatsappWindow.focus(); }
                    return false;
                }
                $(document).ready(function() {
                    if (jQuery.browser.mobile) {
                        $("#wh-desktop").hide();
                    } else {
                        $("#wh-desktop").show();
                        $("#wh-desktop").click(function () {
                            whatsappShare();
                        });
                    }
                });
			</script>
		
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1285908-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="https://static01.heraldo.es/uploads/imagenes/8col/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062" title="El Equipe Sport se llevó la final Benjamín en medio de un ambiente de gran deportividad." class="fancybox">
	    				<img src="https://static01.heraldo.es/uploads/imagenes/8col/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062" alt="El Equipe Sport se llevó la final Benjamín en medio de un ambiente de gran deportividad." srcset="https://static01.heraldo.es/uploads/imagenes/6col/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062 475w , https://static01.heraldo.es/uploads/imagenes/8col/2019/01/06/_img20190106wa0048_78bf930a.jpg?8786a1e220e5c2d090bacfd4f2bc7062 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>

	    			
	    		</div>
    			<div class="img-pie">El Equipe Sport se llevó la final Benjamín en medio de un ambiente de gran deportividad.<span class="barra">Marcelo Almeida</span></div>
    		</div>
    		
			
			
		<br/>
		
	      	
	      	<div id="txt" class="tam1 con">
	      	
					<div id="TXT1_mobile">
					<p>El fútbol sala no para por Navidad. <strong>Más de 50 partidos</strong> llenaron de actividad los pabellones de <strong>La Joyosa y Figueruelas en el XVIII Torneo de Reyes de fútbol sala</strong>. El Fútbol Emotion Azulejos Moncayo fue el gran triunfador de la competición, metiendo a sus equipos participantes en las <strong>finales de las cinco categorías</strong>, alzándose con el trofeo de campeón en dos de ellas.</p>

<p class="ladillo">Categoría Benjamín</p>


					</div>					
					<p>El <strong>Equipe Sport se alzó con el campeonato después de vencer por 7-0 al Fútbol Emotion</strong>. El cuadro morado, con benjamines de segundo año, hizo gala de su superioridad física y desplegó un gran juego ante un conjunto debutante en la categoría que realizó un meritorio papel durante toda la competición.</p>

<p class="ladillo">Categoría Alevín</p>


                    
					<div class="relacionada ocu" id="relacionadaP1">
						<a class="trk-analytics-det-pos1" href="/noticias/deportes/aficion/2018/11/15/una-gran-accion-juego-limpio-partido-futbol-sala-ninos-seis-anos-entre-corazonistas-moncayo-compania-maria-1277609-1831025.html">
							
							<img src="https://static01.heraldo.es/uploads/imagenes/3col/2018/11/15/_futbolsalamiguelin_fbcb7dae.jpg?c81e728d9d4c2f636f067f89cc14862c">
							
							<p>Una gran acción de juego limpio en un partido de fútbol sala de niños de siete años</p>
							<span class="leermas">Leer más</span>
						</a>
					</div>
					
					<p>El<strong> Sala Quinto fue el gran triunfador de la categoría</strong> tras dominar con mano de hierro todos sus partidos disputados. No fue menos en la final, donde el Fútbol Emotion Azulejos Moncayo trató de plantarles cara con sus armas, pero cayó derrotado por los rojillos por 5-1 en el partido disputado en el pabellón de Figueruelas.</p>

<p class="ladillo">Categoría Infantil</p>


					<div id="TXT2_to_6_mobile">
                    <div class="relacionada ocu" id="relacionadaM1">
                        
                        <a class="trk-analytics-det-pos1" href="/noticias/deportes/aficion/2018/11/15/una-gran-accion-juego-limpio-partido-futbol-sala-ninos-seis-anos-entre-corazonistas-moncayo-compania-maria-1277609-1831025.html">
							<img src="https://static01.heraldo.es/uploads/imagenes/3col/2018/11/15/_futbolsalamiguelin_fbcb7dae.jpg?c81e728d9d4c2f636f067f89cc14862c">
							<p>Una gran acción de juego limpio en un partido de fútbol sala de niños de siete años</p>
							<span class="leermas">Leer más</span>
						</a>
                        
                        
					</div>
					<p>El<strong> Fútbol Emotion se llevó la final</strong> desde los seis metros después de protagonizar una final muy pareja (1-1) ante un luchador Compañía de María. La igualdad fue la nota dominante de la categoría, en la que el campeón venció todos sus partidos desde el punto de penalti, demostrando así la competitividad de este Torneo.</p>

<p class="ladillo">Categoría Cadete</p>


                    
					<p>El <strong>cadete del Fútbol Emotion Azulejos Moncayo venció al Pinseque por 5-1</strong> en una final que pronto se inclinó para el equipo dirigido por Carlos Retamar. El conjunto blanquillo siguió con su buena linea de juego mostrada en el campeonato liguero y protagonizó una gran actuación coral durante todo el Torneo, en el que solo encajaron un gol en contra, precisamente ante el cuadro pinsequero.</p>

<p class="ladillo">Categoría Juvenil</p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>Final de emociones la vivida entre el Colo Colo y el Fútbol Emotion Azulejos Moncayo. <strong>El cuadro de La Granja se impuso por 4-3 al actual líder liguero</strong> en un choque de poderes donde el juego de cinco fue clave para el resultado final. El Colo, que comenzó adelantándose en el marcador, vio cómo el Fútbol Emotion dio la vuelta al marcador a los diez minutos con dos tantos prácticamente seguidos, ambos con la firma de Marcos Forga. No se rindieron los azulones, que empataron nada más comenzar la segunda parte. De nuevo <strong>Forga, que completó así su triplete</strong>, puso por delante a los suyos, pero el acierto con portero-jugador en los minutos finales de los pupilos de Carlos Sampedro hizo que llegaran dos tantos consecutivos, que pusieron en el marcador el definitivo 4-3. <strong>Un resultado que convierte al Colo en campeón del Torneo de Reyes </strong>y da continuidad a la rivalidad entre los dos grandes dominadores de la categoría esta temporada.</p>

<p><a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" target="_blank">Toda la información del deporte aragonés en la web de Afición.</a></p>

<p> </p>
					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>





					</div>
					
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<!-- Cxense script begin -->
<script type="text/javascript">

</script>
<script type="text/javascript">

/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/

</script>
<script type="text/javascript">

/*
(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script"); 
*/

</script> 

<!-- Cxense script begin LAGORA -->
<script type="text/javascript">
/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/
</script>
<script type="text/javascript">
/*(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");*/
</script> 

<!-- Cxense script end -->

<!-- Cxense script end -->
<div id="PAN_hover"></div>
	<script type="text/javascript">
/*
if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/05/29/cinco-claves-para-inaugurar-temporada-terraza-hogar-1176269-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/suplementos/on-the-road/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'https://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}
*/


	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			

       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1285908';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1285908" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "https://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-heraldo -->
	    	
<div class="prepie con">
	
	<div id="bottom" class="cnt-pub bottom "></div>
	<div id="ads-sticky">
		<div id="sticky" class="cnt-pub sticky"></div>
	</div>
	<script type="text/javascript">
        if (isMobile()){
            $("#ads-sticky").show();
            $("#bottom").hide();
            googletag.cmd.push(function() { googletag.display("sticky"); });
            /* Banner sticky behaviour */
            (function($) {
                var $sticky = $("#ads-sticky");
                var minScrollToInitBehaviour = 35;
                if ($sticky.length > 0)
                {
                    function stickyBehaviour()
                    {
                        var scroll = $(window).scrollTop();

                        if (scroll > minScrollToInitBehaviour)
                        {
                            $sticky.addClass('sticky-scroll');
                            removeEventListener("scroll", stickyBehaviour, true);
                        }
                    }
                    addEventListener("scroll", stickyBehaviour, true);
                }
            })(jQuery);
        } else {
            $("#ads-sticky").hide();
            $("#bottom").show();
            googletag.cmd.push(function() { googletag.display("bottom"); });
        }
	</script>
	
	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2019/01/06/cinco-detenidos-por-agredir-unos-policias-zaragoza-1285893-2261126.html" title="Cinco detenidos por agredir a unos polic&iacute;as en Zaragoza">Cinco detenidos por agredir a unos polic&iacute;as en Zaragoza</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2019/01/06/la-carta-policia-zaragoza-los-reyes-magos-1285883-2261126.html" title="La carta de la Polic&iacute;a de Zaragoza a los Reyes Magos">La carta de la Polic&iacute;a de Zaragoza a los Reyes Magos</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2019/01/06/rey-melchor-mejor-magia-educacion-esfuerzo-1285879-2261126.html" title="Rey Melchor: &quot;La mejor magia es la educaci&oacute;n y el esfuerzo&quot;">Rey Melchor: &quot;La mejor magia es la educaci&oacute;n y el esfuerzo&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca/2019/01/06/el-levitec-huesca-no-tiene-limites-1285911-2261127.html" title="El Levitec Huesca no tiene l&iacute;mites">El Levitec Huesca no tiene l&iacute;mites</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca/2019/01/06/los-reyes-magos-dicen-adios-ribagorza-1285899-2261127.html" title="Los Reyes Magos dicen adi&oacute;s a Ribagorza">Los Reyes Magos dicen adi&oacute;s a Ribagorza</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca/2019/01/10/el-pirineo-vive-uno-los-inviernos-con-menos-nieve-1285790-2261127.html" title="La 'sequ&iacute;a' de nieve en el Pirineo, una de las peores de los &uacute;ltimos inviernos">La 'sequ&iacute;a' de nieve en el Pirineo, una de las peores de los &uacute;ltimos inviernos</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel/2019/01/06/el-fiscal-pide-anos-carcel-por-fraude-promotor-planta-coches-electricos-1285858-2261128.html" title="El fiscal pide 8 a&ntilde;os de c&aacute;rcel por fraude al promotor de un planta de coches el&eacute;ctricos">El fiscal pide 8 a&ntilde;os de c&aacute;rcel por fraude al promotor de un planta de coches el&eacute;ctricos</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel/2019/01/05/miles-vecinos-participan-una-noche-magica-una-colorista-cabalgata-1285863-2261128.html" title="Miles de vecinos participan en una noche m&aacute;gica y una colorista cabalgata">Miles de vecinos participan en una noche m&aacute;gica y una colorista cabalgata</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel/2019/01/05/piruletas-pompas-jabon-para-abrir-cabalgata-desde-barrio-san-leon-1285780-2261128.html" title="Piruletas y pompas de jab&oacute;n para abrir la cabalgata desde el barrio de San Le&oacute;n">Piruletas y pompas de jab&oacute;n para abrir la cabalgata desde el barrio de San Le&oacute;n</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2019/01/06/lamban-antonio-torres-era-uno-los-mejores-parlamentarios-las-cortes-aragon-1285916-300.html" title="Lamb&aacute;n: &quot;Antonio Torres era uno de los mejores parlamentarios de las Cortes de Arag&oacute;n&quot;">Lamb&aacute;n: &quot;Antonio Torres era uno de los mejores parlamentarios de las Cortes de Arag&oacute;n&quot;</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2019/01/06/las-cortes-aragon-abren-capilla-ardiente-antonio-torres-1285896-300.html" title="Arag&oacute;n rinde homenaje a Antonio Torres en la capilla ardiente instalada en las Cortes">Arag&oacute;n rinde homenaje a Antonio Torres en la capilla ardiente instalada en las Cortes</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2019/01/06/el-gobierno-aragon-insta-no-caer-consumo-compulsivo-durante-las-rebajas-1285895-300.html" title="El Gobierno de Arag&oacute;n insta a no caer en el consumo compulsivo durante las rebajas">El Gobierno de Arag&oacute;n insta a no caer en el consumo compulsivo durante las rebajas</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2019/01/06/detenido-hombre-por-presunta-agresion-sexual-una-menor-algeciras-1285907-305.html" title="Detenido un hombre por presunta agresi&oacute;n sexual a una menor en Algeciras">Detenido un hombre por presunta agresi&oacute;n sexual a una menor en Algeciras</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2019/01/06/un-nino-anos-premiado-con-decimo-del-gordo-nino-que-compro-sabado-1285898-305.html" title="Un ni&ntilde;o de 15 a&ntilde;os, premiado con un d&eacute;cimo del 'Gordo' de El Ni&ntilde;o que compr&oacute; el s&aacute;bado">Un ni&ntilde;o de 15 a&ntilde;os, premiado con un d&eacute;cimo del 'Gordo' de El Ni&ntilde;o que compr&oacute; el s&aacute;bado</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2019/01/06/felipe-reivindica-bandera-como-simbolo-todos-unidad-1285894-305.html" title="Felipe VI reivindica la bandera como s&iacute;mbolo &quot;de todos&quot; y de &quot;unidad&quot;">Felipe VI reivindica la bandera como s&iacute;mbolo &quot;de todos&quot; y de &quot;unidad&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2019/01/06/una-ola-vandalismo-pone-prueba-las-politicas-seguridad-bolsonaro-1285912-306.html" title="Una ola de vandalismo pone a prueba las pol&iacute;ticas de seguridad de Bolsonaro">Una ola de vandalismo pone a prueba las pol&iacute;ticas de seguridad de Bolsonaro</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2019/01/06/reino-unido-afronta-territorio-inexplorado-si-cae-pacto-del-brexit-1285905-306.html" title="Reino Unido afronta un &quot;territorio inexplorado&quot; si cae el pacto del &quot;brexit&quot;">Reino Unido afronta un &quot;territorio inexplorado&quot; si cae el pacto del &quot;brexit&quot;</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2019/01/06/el-jefe-del-gabinete-del-pentagono-dimite-pocas-semanas-despues-salida-mattis-1285876-306.html" title="El jefe del Gabinete del Pent&aacute;gono dimite pocas semanas despu&eacute;s de la salida de Mattis">El jefe del Gabinete del Pent&aacute;gono dimite pocas semanas despu&eacute;s de la salida de Mattis</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/12/06/trucos-para-lavar-las-sabanas-ropa-cama-1270343-309.html" title="Tres trucos para lavar las s&aacute;banas y no echarlas a perder en el intento">Tres trucos para lavar las s&aacute;banas y no echarlas a perder en el intento</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2019/01/05/trabajadores-schindler-protestan-por-los-despidos-planta-zaragoza-1285812-309.html" title="Trabajadores de Schindler protestan por los despidos en la planta de Zaragoza">Trabajadores de Schindler protestan por los despidos en la planta de Zaragoza</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2019/01/05/algunos-deberes-sin-hacer-1285721-309.html" title="Algunos deberes sin hacer">Algunos deberes sin hacer</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/2019/01/06/la-alegria-esta-vuelta-para-huesca-1285923-1101051.html" title="La alegr&iacute;a est&aacute; de vuelta para la SD Huesca">La alegr&iacute;a est&aacute; de vuelta para la SD Huesca</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/aficion/2019/01/06/partido-brea-sabinanigo-tercera-division-resultado-1285921-1831025.html" title="El Brea templa los nervios para vence a un Sabi&ntilde;&aacute;nigo que se puso a un gol de diferencia">El Brea templa los nervios para vence a un Sabi&ntilde;&aacute;nigo que se puso a un gol de diferencia</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/2019/01/06/el-galatasaray-goztepe-interesan-gurler-1285919-1101051.html" title="El Galatasaray y el G&ouml;ztepe se interesan en G&uuml;rler">El Galatasaray y el G&ouml;ztepe se interesan en G&uuml;rler</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2019/01/06/y-gijon-4-fernandez-no-usa-rombo-1285922-611027.html" title="Y en Gij&oacute;n, un 4-1-4-1... Fern&aacute;ndez no usa el rombo">Y en Gij&oacute;n, un 4-1-4-1... Fern&aacute;ndez no usa el rombo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2019/01/05/el-zaragoza-comienza-reconquista-1285851-611027.html" title="El Zaragoza comienza la Reconquista">El Zaragoza comienza la Reconquista</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2019/01/05/victor-tenemos-que-seguir-recuperar-mucho-terreno-perdido-1285861-611027.html" title="V&iacute;ctor: &quot;Tenemos que seguir y recuperar mucho terreno perdido&quot;">V&iacute;ctor: &quot;Tenemos que seguir y recuperar mucho terreno perdido&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2019/01/06/loteria-del-nino-segundo-premio-1285887-310.html" title="El 61.776, agraciado con el segundo premio, muy repartido">El 61.776, agraciado con el segundo premio, muy repartido</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2019/01/06/loteria-del-nino-2019-tercer-premio-para-sabadell-heraldo-es-1285885-310.html" title="La administraci&oacute;n de Sabadell que vendi&oacute; el tercer premio del Ni&ntilde;o est&aacute; abonada al n&uacute;mero agraciado">La administraci&oacute;n de Sabadell que vendi&oacute; el tercer premio del Ni&ntilde;o est&aacute; abonada al n&uacute;mero agraciado</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2019/01/06/loteria-del-nino-2019-primer-premio-segundo-premio-tercer-premio-heraldo-es-1285888-310.html" title="La suerte de la Loter&iacute;a del Ni&ntilde;o viaja a Barcelona y Sabadell">La suerte de la Loter&iacute;a del Ni&ntilde;o viaja a Barcelona y Sabadell</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2019/01/03/historia-presente-manana-del-grupo-faustino-1285466-1311024.html" title="Historia, presente y ma&ntilde;ana del Grupo Faustino">Historia, presente y ma&ntilde;ana del Grupo Faustino</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2019/01/02/vuelve-coctel-gambas-1285309-1311024.html" title="Vuelve el c&oacute;ctel de gambas">Vuelve el c&oacute;ctel de gambas</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2019/01/02/la-invasion-del-cilantro-1285331-1311024.html" title="La invasi&oacute;n del cilantro">La invasi&oacute;n del cilantro</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/salud/2019/01/14/5-consejos-rutina-fitness-deportes-propositos-ano-nuevo-1284695-2261131.html" title="Cinco consejos para empezar con buen pie la rutina 'fitness' de 2019">Cinco consejos para empezar con buen pie la rutina 'fitness' de 2019</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/salud/2019/05/13/estas-cosas-ocurren-organismo-cuando-consigues-dejar-fumar-1276953-2261131.html" title="Estas 9 cosas le ocurren a tu organismo cuando consigues dejar de fumar">Estas 9 cosas le ocurren a tu organismo cuando consigues dejar de fumar</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/salud/2019/01/04/ingenieros-aplican-inteligencia-artificial-para-investigar-cancer-infantil-1285689-2261131.html" title="Ingenieros de la Universidad de Zaragoza aplican la inteligencia artificial para investigar el c&aacute;ncer infantil">Ingenieros de la Universidad de Zaragoza aplican la inteligencia artificial para investigar el c&aacute;ncer infantil</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1545828883">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="/pags/cartas-director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="//www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="//www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="//www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Aviso legal y condiciones generales" target="_blank" ><span >Aviso legal y condiciones generales</span></a></li><li class="i5"><a href="//www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="prelast i6"><a href="https://www.heraldo.es/pags/politica-cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li><li class="last i7"><a href="https://www.bluemedia.es/tarifas/" title="Publicidad" target="_blank" ><span >Publicidad</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1545828883">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="//www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="//www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/ac244dc68c1978e5ad02af1da3012293 -->
	    	

	
	<script>
$( "div.bdc.con" ).remove( )
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/aragon_pueblo_pueblo.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2017/07/27/_aragonpuebloapueblo_ad593d49.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/al_alba.html'){
	$('h1').removeClass('tit-int-tag ')
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/08/10/_cabecerasblogalalba2_85546a54.png"></div>'))
}
</script>
	

	
	<script>
	if (window.location.pathname =='/tags/temas/cuarta_dimension.html'){
		$('h1').removeClass('tit-int-tag ');
		$('h1').text('');  
		$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogcuartadimension_39353f48.png"></div>'));
	}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/la_voz_mi_amo.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerabloglavozdemiamo_8ddf8675.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/tinta_hemeroteca.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogtintadehemeroteca_7a5a684c.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/sin_barreras.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogsinbarreras_bf7b9ce2.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/el_buen_jardinero.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogelbuenjardinero_d9d2822a.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/zaragoza_sus_calles.html'){$('h1').removeClass('tit-int-tag '); console.log('Zaragoza y sus calles');
  $('h1').text('');  
  $('h1').append($('<div style="display:block; width:70%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2017/12/15/_cabecerazaragozacalles_88ed4911.jpg"></div>'))}
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/ac244dc68c1978e5ad02af1da3012293 -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

