<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//kit-pro.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html"><meta name="keywords" content="comparecencia, informar, gobierno, directo, aragon"><meta name="description" content="La Comunidad ha registrado este miércoles un importante repunte de contagios, con 379 nuevos casos y 3 fallecidos en la provincia de Zaragoza en las últimas 24 horas."><meta name="title" content="Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola"/><meta property="og:description" content="La Comunidad ha registrado este miércoles un importante repunte de contagios, con 379 nuevos casos y 3 fallecidos en la provincia de Zaragoza en las últimas 24 horas.​ &quot;Vamos a ver como va evolucionando la pandemia, estamos en un pico motivado por la mayor movilidad de los ciudadanos&quot;, ha dicho Mayte Pérez."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2021/04/07/mayte-perez.png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html"/><meta name="twitter:title" content="Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola"/><meta name="twitter:description" content="La Comunidad ha registrado este miércoles un importante repunte de contagios, con 379 nuevos casos y 3 fallecidos en la provincia de Zaragoza en las últimas 24 horas.​ &quot;Vamos a ver como va evolucionando la pandemia, estamos en un pico motivado por la mayor movilidad de los ciudadanos&quot;, ha dicho Mayte Pérez."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2021/04/07/mayte-perez.png"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Gobierno"/><meta property="article:tag" content="Gobierno de Aragón"/><meta property="article:tag" content="Mayte Pérez"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600; url=https://www.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html?autoref=true" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "49",
        "createdby" : "156",
        "firma" : "Heraldo.es",
        "fechapublicacion" : "20210407",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "comparecencia, informar, gobierno, directo, aragon",
        "noticia_id" : "1483162",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen,minuto a minuto",
        "accesstype" : "abierto",
        "seotag" : "aragon,gobierno,gobierno-de-aragon,mayte-perez",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" />
            <title>
                            Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1616585085"/><link rel="stylesheet" href="/css/836f004.css?1616585085" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1616585085" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1616585085" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'Aragón';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1616585085" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script type="application/ld+json">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</script><script src="/js/global.js?1616585085" type="text/javascript"></script><script src="/js/base-async.js?1616585085" type="text/javascript" async="async"></script><script src="/js/common.js?1616585085" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1616585085" type="text/javascript" defer></script><script src="/js/7c48f92.js?1616585085" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1483162";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/tags/lugares/zaragoza.html" itemprop="url"><span itemprop="name">Noticias Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/viajes/2021/03/31/pueblos-aragon-mejores-vistas-paisaje-bonitos-turismo-zaragoza-huesca-teruel-1481641.html" itemprop="url"><span itemprop="name">Turismo Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/03/29/pueblos-sin-coronavirus-aragon-precauciones-turismo-semana-santa-1481301.html" itemprop="url"><span itemprop="name">Pueblos de Arag&oacute;n sin covid</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/03/26/restricciones-semana-santa-coronavirus-aragon-toque-queda-reuniones-bares-horario-1480627.html" itemprop="url"><span itemprop="name">Medidas Semana Santa</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2020/11/12/hasta-cuando-dura-confinamiento-perimetral-aragon-zaragoza-huesca-teruel-1404847.html" itemprop="url"><span itemprop="name">Confinamiento perimetral</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/economia/2021/03/22/plazo-declaracion-renta-calendario-2020-2021-1479545.html" itemprop="url"><span itemprop="name">Declaraci&oacute;n Renta</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/economia/2021/03/22/herencia-legitima-que-es-cuanto-como-calcula-renunciar-plazo-1479574.html" itemprop="url"><span itemprop="name">Herencias</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/02/22/calendario-escolar-2020-2021-aragon-medidas-colegios-zaragoza-huesca-teruel-1392728.html" itemprop="url"><span itemprop="name">Calendario escolar</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2021/03/09/vacuna-pfizer-astrazeneca-moderna-coronavirus-orden-grupos-personas-1476380.html" itemprop="url"><span itemprop="name">Vacunas covid</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="comunicacion no-expandable"><a href="https://www.heraldo.es/comunicacion/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/heraldo_escolar.html" itemprop="url"><span itemprop="name">Heraldo Escolar</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"La OCU detecta falta de frescura en 7 de las 18 mieles analizadas","slug":"/noticias/sociedad/2021/04/07/la-ocu-detecta-falta-de-frescura-en-7-de-las-18-mieles-analizadas-1483200.html"}                , {"title":"La actriz Laura Gómez-Lacueva, una participación explosiva en ‘Cuéntame&#039;","slug":"/noticias/ocio-y-cultura/2021/04/07/la-actriz-laura-gomez-lacueva-una-participacion-explosiva-en-cuentame-1483201.html"}                , {"title":"Alerta en Ayerbe y Altorricón: las dos tasas más altas de la última semana en Aragón","slug":"/noticias/aragon/huesca/2021/04/07/alerta-en-ayerbe-y-altorricon-las-dos-tasas-mas-altas-de-la-ultima-semana-en-aragon-1483198.html"}                , {"title":"Ribagorza se revela como lugar clave para estudiar la extinción de los dinosaurios","slug":"/noticias/aragon/huesca/2021/04/07/ribagorza-se-revela-como-lugar-clave-para-estudiar-la-extincion-de-los-dinosaurios-1483197.html"}                , {"title":"Colección de cine erótico español para &quot;una primavera que la sangre altera&quot;","slug":"/noticias/ocio-y-cultura/2021/04/07/una-coleccion-de-cine-erotico-espanol-para-primavera-1483195.html"}                , {"title":"Escriche: “Si miro cómo estaba hace seis meses, no me puedo quejar con Pacheta”","slug":"/noticias/deportes/futbol/sd-huesca/2021/04/07/escricho-miro-estaba-seis-meses-quejar-pacheta-sd-huesca-1483193.html"}                , {"title":"Facua pide retirar maquillajes de Krash que &quot;blanquean la prostitución&quot;","slug":"/noticias/sociedad/2021/04/07/facua-pide-retirar-maquillajes-de-krash-que-blanquean-la-prostitucion-consumo-denuncia-1483192.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><a href="/" class="header-logo-right"></a><a href="/aragon/" class="header-category-title">Aragón</a><ul class="nav-cat"><li><h3><a href="/aragon/" class="current">Aragón</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="fa-user-circle" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                                    <div width="100%" class="ad-unit" id="top"></div>

            
    
                                                                    <div class="common-web-boards">
                    
                    
                </div>
                                                                                                                                                    
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                                <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 7/4/2021 A LAS 13:38" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">gobierno de aragón</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Sanidad valora prorrogar las restricciones de Semana Santa, pero ve prematuro hablar de una quinta ola</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">La Comunidad ha registrado este miércoles un importante repunte de contagios, con 379 nuevos casos y 3 fallecidos en la provincia de Zaragoza en las últimas 24 horas.​ "Vamos a ver como va evolucionando la pandemia, estamos en un pico motivado por la mayor movilidad de los ciudadanos", ha dicho Mayte Pérez.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/heraldo_es.html">
                            Heraldo.es
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Mayte P&eacute;rez" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2021/04/07/mayte-perez.png" ><figcaption class="caption " id="m76-75-77">Mayte Perez</figcaption><span class="credits " id="m81-80-82">Mayte Perez</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Mayte P&eacute;rez" class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2021/04/07/mayte-perez.png" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m113-112-114">La consejera de Presidencia y Relaciones Institucionales del <a href="https://www.heraldo.es/tags/instituciones_empresas/gobierno_aragon.html" title="Gobierno de Aragón">Gobierno de Aragón</a>, <a href="https://www.heraldo.es/tags/personas/mayte_perez.html" title="Mayte Pérez">Mayte Pérez</a>, ha comparecido este miércoles, a las 11.30, para informar sobre los asuntos tratados en el Consejo de Gobierno y a las preguntas de los periodistas convocados ha respondido que "es innegable que la Consejería de Sanidad está preocupada por el aumento de casos de coronavirus en la Comunidad, pero que de momento es prematuro hablar de quinta ola en Aragón". Sobre el avance del virus, que este miércoles ha registrado un<strong> importante repunte de contagios</strong>, con <a href="https://www.heraldo.es/noticias/aragon/2021/04/07/aragon-notifica-379-casos-152-mas-y-3-fallecidos-en-zaragozaara-coronavirus-aragon-1483127.html" title="Arag&oacute;n notifica 379 casos, 152 m&aacute;s que ayer, y 3 fallecidos en Zaragoza">379 nuevos casos y 3 fallecidos en la provincia de Zaragoza</a>&nbsp;en las últimas 24 horas, Mayte Pérez ha explicado que "Aragón se está comportando mejor que otras comunidades" y ha añadido que hay que esperar a ver como evolucionan los contagios. "Sanidad está analizando los datos con preocupación porque estamos viendo un aumento y en función de como vaya evolucionando el virus en las distintas localidades tomaremos medidas para preservar la salud. Si preservamos la salud, preservamos la economía", ha añadido.</p><p class="paragraph " id="m118-117-119"><strong>"Vamos a ver como va evolucionando la pandemia, estamos en un pico motivado por la mayor movilidad de los ciudadanos en momentos de ocio fruto de la Semana Santa.</strong> Vamos a tener confianza en que esto vaya mitigándose y que las medidas se vayan flexibilizando".</p><p class="paragraph " id="m123-122-124">Mayte Pérez ha añadido que el Ejecutivo aragonés analizará entre este miércoles y el jueves<strong> si es necesario prorrogar las restricciones que están vigentes hasta el próximo viernes</strong>, 9 de abril, ante el aumento de contagios como consecuencia de la Semana Santa.</p><p class="paragraph " id="m128-127-129">E<strong>l Gobierno de Aragón decidió a mediados de marzo prorrogar hasta las 24.00 horas del 9 de abril el confinamiento perimetral de la Comunidad </strong>y limitar a <strong>cuatro personas los grupos en espacios públicos cerrados, a seis en abiertos,</strong> y a convivientes en espacios privados, así como el toque de queda entre las 23.00 y las 06.00 horas.</p><h2 class="paragraph-ladillo " id="m133-132-134">Aumento de los días de vacunación en Aragón</h2><p class="paragraph " id="m138-137-139">La Consejera de presidencia del Gobierno de Aragón ha respondido también, a las preguntas de los medios sobre el proceso de vacunación incidiendo en que Aragón "está vacunando todas las dosis que llegan y añadiendo que "si los envíos aumentan y es necesario ampliar los días de vacunación, se valorará".</p><p class="paragraph " id="m143-142-144">Respecto a la posibilidad de vacunar a los temporeros, ha indicado que el Gobierno de Aragón lleva más de dos meses analizando la próxima campaña de recogida de fruta, para evitar que suponga un alto incremento de contagios como el año pasado, y hay "distintas medidas" sobre la mesa, que no ha concretado.</p><div class="composite-phrase " id="m148-147-149">

        

<span class="content-title-phrase " id="m153-152-154">"Castilla y León es irresponsable al romper el consenso"</span></div><div class="composite-related " id="m158-157-159">
        
        
    
<span class="module-label " id="m163-162-164">NOTICIAS RELACIONADAS</span><ul class="rel " id="m168-167-169">
            
        <li id="m173-172-174" >
                <article>
                    <figure class="related-page-image"><img alt="Castilla y Le&oacute;n suspende cautelarmente la vacunaci&oacute;n con AstraZeneca" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/04/07/castilla-y-leon-suspende-cautelarmente-la-vacunacion-con-astrazeneca.jpeg" ></figure>
                    <span><a id="m187-186-188"  href="/noticias/nacional/2021/04/07/castilla-y-leon-suspende-vacunacion-con-astrazeneca-gobierno-la-desautoriza-1483178.html">Castilla y León suspende la vacunación con Astrazeneca y el Gobierno la desautoriza</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m207-206-208">&nbsp;Además, <strong>ha sido dura con el comportamiento de otras comunidades como Castilla y León con respecto a las decisiones unilaterales como dejar de vacunar con Astrazeneca</strong>. "El Gobierno de Aragón siempre ha actuado con lealtad al Consejo Interterritorial de Sanidad", ha explicado y ha añadido: "Mal iríamos si cada uno gestionamos de una manera distinta. Hay que preservar la unidad y debe de seguir siendo esta la estrategia, la que prime". calificando de "irresponsable", la decisión del gobierno castellanoleonés.</p><p class="paragraph " id="m212-211-213">Si las comunidades autónomas empiezan a tomar decisiones unilaterale<strong>s, "rompiendo el consenso y la unidad que ha generado confianza en la sociedad", se actúa "mal",</strong> sobre todo porque es la AEM, ha insistido, quien tiene que valorar si esta vacuna "es nociva, buena o mala".</p><p class="paragraph " id="m217-216-218">Por eso, ha apelado a "preservar al máximo" la unidad en el Consejo Interterritorial donde se marca la estrategia general que debe de primar en las decisiones, también las relacionadas con la vacunación.</p><p class="paragraph " id="m222-221-223">La consejer<strong>a aragonesa ha reconocido, no obstante, que la vacunación con AstraZeneca está teniendo "altibajos" y eso "genera inseguridad", y por eso "esas cosas" </strong>(en relación a la decisión de Castilla y León) hay que "evitarlas al máximo".</p><p class="paragraph " id="m227-226-228">"Si cada comunidad autónoma va buscándose la vida y tomando decisiones no sujetas al rigor científico, sino a diferentes opiniones, contribuimos a generar incertidumbre y falta de confianza en la sociedad, y eso es irresponsable", ha enfatizado Mayte Pérez.</p><div class="composite-phrase " id="m232-231-233">

        

<span class="content-title-phrase " id="m237-236-238">"La legislación aragonesa nos permite confinar y limitar aforos, pero el toque de queda depende del Gobierno"</span></div><p class="paragraph " id="m242-241-243">Preguntada por la posibilidad de continuar manteniendo restricciones de movimiento y de reunión tras el final del estado de alarma, que el presidente del Gobierno confirmó que será el 9 de mayo, Mayte Pérez, ha explicado que Aragón es la única CC. AA. que ha legislado para poder tener normativa propia que ampare las decisiones de confinamientos perimetrales y restricción de horarios de apertura. "El toque de queda es una decisión que sigue en manos del Gobierno", ha explicado. Por eso ha querido concretar: "El decreto del estado de alarma es un paraguas de normativa estatal la complementamos con nuestra propia normativa<strong> para poder ser autónomos y garantizar la vida de las personas".</strong></p><p class="paragraph " id="m247-246-248">Y ha añadido: "La regulación aragonesa nos permite realizar confinamientos y limitar aforos, el toque de queda, sin embargo depende del Estado".</p><div class="mam-article-module " id="m252-251-253">
                <div style="display: none;">Placeholder mam module</div>
                <div class="mam-title">&Uacute;ltima hora del coronavirus, en directo</div>
                <div data-mam-slug="/minutoaminuto/ultima-hora-coronavirus-directo-19032021-1478972.html" data-mam-refresh="60"></div>
            </div><div class="composite-label-title related-page-see-also " id="m269-268-270">

    

    <div class="module-label"><span class="related-link page-item-link " id="m282-281-283">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="UCI DEL HOSPITAL CLINICO UNIVERSITARIO ' LOZANO BLESA ' ( ZARAGOZA ) / COVID 19 / 16/10/2020 / FOTO : OLIVER DUCH [[[FOTOGRAFOS]]][[[HA ARCHIVO]]]" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/03/12/uci-del-hospital-clin-37323187.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m287-286-288" href="/noticias/aragon/2021/04/07/aragon-notifica-379-casos-152-mas-y-3-fallecidos-en-zaragozaara-coronavirus-aragon-1483127.html">Aragón notifica 379 casos, 152 más que ayer, y 3 fallecidos en Zaragoza</a></span>
    </div>



    

<div class="see-also-container " id="m292-291-293">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="Foto de Tarazona: cierre perimetral y paso a nivel 3 agravado" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/04/06/foto-de-tarazona-cierre-perimetral-y-paso-a-nivel-3-agravado-22.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m305-304-306" href="/noticias/aragon/2021/04/07/tarazona-confinada-cierre-veia-venir-deberia-haberse-hecho-semana-santa-1483107.html">Tarazona confinada:"El cierre se veía venir, debería haberse hecho para Semana Santa"</a></span>
    </div></div></div>
                    <div class="trustproject_logo" style="display: block; width: 100%;">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/gobierno.html">
                                    Gobierno
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/gobierno_aragon.html">
                                    Gobierno de Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/mayte_perez.html">
                                    Mayte Pérez
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>
                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                    


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    
    

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>

                <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1483162"
                    data-story-url="https://www.heraldo.es/noticias/aragon/2021/04/07/sanidad-preocupada-por-aumento-casos-valora-prorrogar-restricciones-semana-santa-1483162.html">
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar suscrito para poder visualizar los comentarios</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=botoncomentarios&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a>
                    </span>
                </div>
            </div>
                        
                                    
            </div>
    </main>
                        <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
    
    
                </body>
</html>


