<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "1",
            "categoria" : "aragon",
            "subcategoria_id" : "1",
            "subcategoria" : "aragon",
            "lastmodify" : "134",
            "createdby" : "131",
            "firma" : "S. C.",
            "fechapublicacion" : "20190301",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "escolarizacion, vacunado, prohibir, descarta, aragon, escolarización vacunas aragón",
            "noticia_id" : "1300646",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "salud,aragon,cortes-de-aragon,vacunas,sanidad,escolarizacion",
            "platform" : "desktop"
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

                <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/2019/03/01/aragon-descarta-prohibir-la-escolarizacion-de-los-ninos-de-hasta-3-anos-que-no-esten-vacunado-1300646.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/2019/03/01/aragon-descarta-prohibir-la-escolarizacion-de-los-ninos-de-hasta-3-anos-que-no-esten-vacunado-1300646.html"><meta name="keywords" content="escolarizacion, vacunado, prohibir, descarta, aragon, escolarización vacunas aragón"><meta name="description" content="La DGA considera que no hay razones para &quot;endurecer&quot; la actual política de vacunación que es optativa"><meta name="title" content="Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunado"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/2019/03/01/aragon-descarta-prohibir-la-escolarizacion-de-los-ninos-de-hasta-3-anos-que-no-esten-vacunado-1300646.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="865245646889167"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunado"/><meta property="og:description" content="La DGA considera que no hay razones para &quot;endurecer&quot; la actual política de vacunación que es optativa."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/03/01/francisco-javier-falo.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/2019/03/01/aragon-descarta-prohibir-la-escolarizacion-de-los-ninos-de-hasta-3-anos-que-no-esten-vacunado-1300646.html"/><meta name="twitter:title" content="Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunado"/><meta name="twitter:description" content="La DGA considera que no hay razones para &quot;endurecer&quot; la actual política de vacunación que es optativa."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/03/01/francisco-javier-falo.jpeg"/><meta property="article:tag" content="Salud"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Cortes de Aragón"/><meta property="article:tag" content="Vacunas"/><meta property="article:tag" content="Sanidad"/><meta property="article:tag" content="Escolarización"/>        <title>    Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunado</title>
            <link rel="stylesheet" href="/css/152ebae.css?1551278934" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1551278934" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1551278934" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1551278934" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1551278934" type="text/javascript"></script><script src="/js/3369f5a.js?1551278934" type="text/javascript"></script><script src="/js/global_public.js?1551278934" type="text/javascript"></script><script src="/js/gigya.js?1551278934" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logo_heraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/aragon/2019/03/01/aragon-descarta-prohibir-la-escolarizacion-de-los-ninos-de-hasta-3-anos-que-no-esten-vacunado-1300646.html"
            },
            "headline": "Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunados",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/03/01/francisco-javier-falo.jpeg",
                "height": 990,
                "width": 568
            },
                        "keywords": "escolarizacion, vacunado, prohibir, descarta, aragon, escolarización vacunas aragón",
            "datePublished": "2019-03-01T11:42:13+01:00",
            "dateModified": "2019-03-01T13:58:47+01:00",
            "author": {
                "@type": "Person",
                 "name": "S. C."
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "La DGA considera que no hay razones para &quot;endurecer&quot; la actual política de vacunación que es optativa."
        }
        </script><script src="/js/global.js?1551278934" type="text/javascript"></script><script src="/js/mam.js?1551278934" type="text/javascript"></script><script src="/js/sports.js?1551278934" type="text/javascript"></script><script src="/js/7c48f92.js?1551278934" type="text/javascript"></script>            <link type="image/x-icon" href="/favicon.ico?1551278934" rel="icon" />
    <link type="image/x-icon" href="/favicon.ico?1551278934" rel="shortcut icon" />
    <link type="image/x-icon" href="/iphone_heraldo.png?1551278934" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1551278934" sizes = "76x76" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1551278934" sizes = "114x114" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1551278934" sizes = "120x120" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1551278934" sizes = "152x152" rel="apple-touch-icon" />
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1300646";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="top-header"><div class="currentDate">
                <span>02 mar. 2019 | ACTUALIZADO 02:09</span>
    </div>
<div class="links"><a href="https://miperfil.heraldo.es/" title="Web del suscriptor" target="_blank">Web del suscriptor</a><a href="https://tienda.heraldo.es/" title="Htienda" target="_blank"><img src="/images/heraldo-tienda-logo.svg" alt="Htienda" /></a><a href="https://www.facebook.com/heraldodearagon/" title="Facebook Heraldo de Aragón" target="_blank">FB</a><a href="https://twitter.com/heraldoes" title="Twitter Heraldo.es" target="_blank">TW</a><a href="https://www.instagram.com/heraldo_aragon/" title="Instagram Heraldo de Aragón" target="_blank">IG</a></div></div><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon no-expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/ocio/" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/noticias/aragon/2019/03/02/las-cortes-de-aragon-mantienen-un-pleno-el-8-m-pese-a-las-quejas-de-pp-par-y-cs-1300785.html" title="Las Cortes de Aragón mantienen un pleno el 8-M pese a las quejas de PP, PAR y Cs">Las Cortes de Aragón mantienen un pleno el 8-M pese a las quejas de PP, PAR y Cs</a></li><li><a href="/noticias/aragon/2019/03/02/museos-gastronomia-aragon-turismo-jamon-1300725.html" title="Museos 'Gastro': visitas para chuparse los dedos">Museos 'Gastro': visitas para chuparse los dedos</a></li><li><a href="/noticias/aragon/zaragoza/2019/03/02/un-juez-reduce-a-tres-meses-la-clausura-de-un-bar-del-rollo-1300814.html" title="Un juez reduce a tres meses la clausura de un bar del Rollo en Zaragoza">Un juez reduce a tres meses la clausura de un bar del Rollo en Zaragoza</a></li><li><a href="/noticias/aragon/teruel/2019/03/02/teruel-existe-preve-congregar-a-mas-de-100-000-manifestantes-en-madrid-1300808.html" title="Teruel Existe prevé congregar a más de 100.000 manifestantes en Madrid">Teruel Existe prevé congregar a más de 100.000 manifestantes en Madrid</a></li><li><a href="/noticias/aragon/2019/03/02/pizarro-toma-posesion-de-su-cargo-en-el-consejo-de-estado-1300805.html" title="Pizarro toma posesión de su cargo en el Consejo de Estado">Pizarro toma posesión de su cargo en el Consejo de Estado</a></li><li><a href="/noticias/aragon/zaragoza/2019/03/02/un-etarra-que-esta-en-la-prision-de-zuera-saldra-este-mes-en-libertad-1300804.html" title="Un etarra que está en la prisión de Zuera saldrá este mes en libertad">Un etarra que está en la prisión de Zuera saldrá este mes en libertad</a></li><li><a href="/multimedia/imagenes/aragon/zaragoza/maria-de-huerva-y-su-aventura-para-todos-los-publicos/" title="María de Huerva y su aventura para todos los públicos">María de Huerva y su aventura para todos los públicos</a></li></ul></div><div class="hamburger-latest-articles deportes/baloncesto-hamburger-latest-articles"><strong class="box-title">Baloncesto</strong><ul><li><a href="/noticias/deportes/baloncesto/2019/03/02/test-de-expectativa-tras-el-paron-1300812.html" title="Test de expectativa tras el parón">Test de expectativa tras el parón</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/03/02/primera-cumbre-que-hollar-1300810.html" title="Primera cumbre que hollar">Primera cumbre que hollar</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/03/02/el-tad-rechaza-el-recurso-por-eguaras-1300809.html" title="El TAD rechaza el recurso por Eguaras">El TAD rechaza el recurso por Eguaras</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/03/02/el-sevilla-primera-cumbre-que-hollar-1300771.html" title="El Sevilla, primera cumbre que hollar">El Sevilla, primera cumbre que hollar</a></li><li><a href="/noticias/deportes/2019/03/02/pau-gasol-se-despide-de-los-spurs-y-apunta-a-milwaukee-bucks-1300818.html" title="Pau Gasol se despide de los Spurs y apunta a Milwaukee Bucks">Pau Gasol se despide de los Spurs y apunta a Milwaukee Bucks</a></li><li><a href="/noticias/deportes/futbol/2019/03/01/alvaro-benito-despedido-del-real-madrid-por-sus-criticas-a-algunos-jugadores-1300773.html" title="Álvaro Benito, despedido del Real Madrid por sus críticas a algunos jugadores">Álvaro Benito, despedido del Real Madrid por sus críticas a algunos jugadores</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/03/01/cucho-hernandez-baja-confirmada-1300767.html" title="Cucho Hernández, baja confirmada">Cucho Hernández, baja confirmada</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/03/02/arroz-japones-o-paella-espanola-1300586.html" title="Arroz japonés o paella española">Arroz japonés o paella española</a></li><li><a href="/noticias/nacional/2019/03/01/quien-ordeno-las-cargas-del-1-o-1300776.html" title="¿Quién ordenó las cargas del 1-O?">¿Quién ordenó las cargas del 1-O?</a></li><li><a href="/noticias/nacional/2019/03/01/exteriores-planea-extender-la-presencia-de-espana-en-africa-como-en-a-latina-1300770.html" title="Exteriores planea extender la presencia de España en África como en A. Latina">Exteriores planea extender la presencia de España en África como en A. Latina</a></li><li><a href="/noticias/nacional/2019/03/01/acciona-se-asociara-con-un-operador-europeo-para-competir-con-renfe-a-partir-de-2021-1300768.html" title="Acciona se asociará con un operador europeo para competir con Renfe a partir de 2021">Acciona se asociará con un operador europeo para competir con Renfe a partir de 2021</a></li><li><a href="/noticias/nacional/2019/03/01/ampliar-los-permisos-de-paternidad-y-sufragar-las-cuotas-de-los-cuidadores-costara-610-millones-1300763.html" title="Ampliar los permisos de paternidad y sufragar las cuotas de los cuidadores costará 610 millones">Ampliar los permisos de paternidad y sufragar las cuotas de los cuidadores costará 610 millones</a></li><li><a href="/noticias/nacional/2019/03/01/el-pp-aprueba-su-plan-de-trabajo-para-investigar-la-tesis-de-sanchez-en-el-senado-1300757.html" title="El PP aprueba su plan de trabajo para investigar la tesis de Sánchez en el Senado">El PP aprueba su plan de trabajo para investigar la tesis de Sánchez en el Senado</a></li><li><a href="/noticias/nacional/2019/03/01/interior-concedera-permisos-de-residencia-a-mas-de-400-venezolanos-1300755.html" title="Interior concederá permisos de residencia a más de 400 venezolanos">Interior concederá permisos de residencia a más de 400 venezolanos</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/03/01/trump-ordeno-que-dieran-a-su-yerno-acceso-a-documentos-clasificados-1300811.html" title="Trump ordenó que dieran a su yerno acceso a documentos clasificados">Trump ordenó que dieran a su yerno acceso a documentos clasificados</a></li><li><a href="/noticias/internacional/2019/03/01/un-capitan-borracho-estrella-un-buque-ruso-contra-un-puente-en-corea-del-sur-1300798.html" title="Un capitán borracho estrella un buque ruso contra un puente en Corea del Sur">Un capitán borracho estrella un buque ruso contra un puente en Corea del Sur</a></li><li><a href="/noticias/internacional/2019/03/01/hallan-el-cadaver-de-una-nina-de-tres-anos-en-un-cubo-con-acido-1300667.html" title="Hallan el cadáver de una niña de tres años en un cubo con ácido">Hallan el cadáver de una niña de tres años en un cubo con ácido</a></li><li><a href="/noticias/nacional/2019/03/01/miguel-mena-cuenta-los-abusos-sexuales-que-sufrio-por-parte-de-manuel-brinas-1300631.html" title="Miguel Mena cuenta los abusos sexuales que sufrió por parte de Manuel Briñas">Miguel Mena cuenta los abusos sexuales que sufrió por parte de Manuel Briñas</a></li><li><a href="/noticias/internacional/2019/03/01/pakistan-anuncia-que-liberara-esta-tarde-al-piloto-indio-capturado-1300627.html" title="Pakistán anuncia que liberará esta tarde al piloto indio capturado">Pakistán anuncia que liberará esta tarde al piloto indio capturado</a></li><li><a href="/multimedia/imagenes/internacional/ataque-con-un-camion-bomba-en-somalia/" title="Ataque con un camión bomba en Somalia">Ataque con un camión bomba en Somalia</a></li><li><a href="/multimedia/videos/internacional/rescate-extremo-de-un-hombre-atrapado-en-el-techo-de-su-coche-en-mitad-de-la-riada/" title="Rescate extremo de un hombre atrapado en el techo de su coche en mitad de la riada">Rescate extremo de un hombre atrapado en el techo de su coche en mitad de la riada</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2018/11/01/conoce-cual-tarea-domestica-que-mas-relaciones-rompe-1241360-309.html" title="¿Cuál es la tarea doméstica que más relaciones rompe?">¿Cuál es la tarea doméstica que más relaciones rompe?</a></li><li><a href="/noticias/economia/2019/03/01/marcha-atras-del-gobierno-en-los-incentivos-fiscales-al-alquiler-barato-1300807.html" title="Marcha atrás del Gobierno en los incentivos fiscales al alquiler barato">Marcha atrás del Gobierno en los incentivos fiscales al alquiler barato</a></li><li><a href="/noticias/economia/2019/03/01/ibercaja-gana-40-8-millones-de-euros-y-recorta-un-26-4-sus-activos-improductivos-en-2018-1300786.html" title="Ibercaja gana 40,8 millones de euros y recorta un 26,4% sus activos improductivos en 2018">Ibercaja gana 40,8 millones de euros y recorta un 26,4% sus activos improductivos en 2018</a></li><li><a href="/noticias/economia/2019/03/01/bankia-exime-a-agricultores-y-ganaderos-del-pago-de-comisiones-si-domicilian-las-ayudas-de-la-pac-1300783.html" title="Bankia exime a agricultores y ganaderos del pago de comisiones si domicilian las ayudas de la PAC">Bankia exime a agricultores y ganaderos del pago de comisiones si domicilian las ayudas de la PAC</a></li><li><a href="/noticias/economia/2019/03/01/las-ferias-del-vino-aceite-y-cerveza-registran-en-cuatro-dias-28-000-visitas-1300760.html" title="Las ferias del vino, aceite y cerveza en Zaragoza registran 28.000 visitas">Las ferias del vino, aceite y cerveza en Zaragoza registran 28.000 visitas</a></li><li><a href="/noticias/economia/2019/03/01/el-gobierno-aprueba-un-prestamo-de-13-830-millones-para-pagar-las-pensiones-1300734.html" title="El Gobierno aprueba un préstamo de 13.830 millones para pagar las pensiones">El Gobierno aprueba un préstamo de 13.830 millones para pagar las pensiones</a></li><li><a href="/noticias/economia/2019/03/01/la-industria-tambien-se-movilizara-el-8m-1300700.html" title="La industria también se movilizará el 8M">La industria también se movilizará el 8M</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-cultura/2019/12/07/que-paseo-fama-hollywood-1284833-1361024.html" title="¿Qué es el paseo de la fama de Hollywood?">¿Qué es el paseo de la fama de Hollywood?</a></li><li><a href="/noticias/ocio-cultura/2019/10/18/7-lugares-del-mundo-dificiles-visitar-1280533-1361024.html" title="7 lugares del mundo difíciles de visitar">7 lugares del mundo difíciles de visitar</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/01/cinco-destinos-para-amantes-del-cine-444609.html" title="Cinco destinos para amantes del cine">Cinco destinos para amantes del cine</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/21/las-diez-mejores-novelas-policiacas-de-la-historia-516022.html" title="Las diez mejores novelas policíacas de la historia">Las diez mejores novelas policíacas de la historia</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/02/un-bar-pensado-especialmente-para-runners-tomate-algo-y-paga-con-kilometros-recorridos-1300548.html" title="Un bar para ‘runners’: tómate algo y paga con kilómetros recorridos">Un bar para ‘runners’: tómate algo y paga con kilómetros recorridos</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/02/mobile-world-congress-plegable-pero-intocable-1300801.html" title="Mobile World Congress, plegable pero intocable">Mobile World Congress, plegable pero intocable</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/02/videojuegos-parque-atracciones-zaragoza-fortnite-1300789.html" title="La noria, la montaña rusa... y el ‘Fortnite’">La noria, la montaña rusa... y el ‘Fortnite’</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/03/02/ahmed-brahim-ettanji-nuestra-apuesta-contra-la-violencia-marroqui-es-actuar-pacificamente-1300795.html" title="Ahmed Brahim Ettanji: "Nuestra apuesta contra la violencia marroquí es actuar pacíficamente">Ahmed Brahim Ettanji: "Nuestra apuesta contra la violencia marroquí es actuar pacíficamente</a></li><li><a href="/noticias/comunicacion/2019/03/02/vuelve-sensacion-de-vivir-cuantos-personajes-recuerdas-1300744.html" title="Vuelve 'Sensación de vivir'. ¿A cuántos de sus personajes recuerdas?">Vuelve 'Sensación de vivir'. ¿A cuántos de sus personajes recuerdas?</a></li><li><a href="/noticias/comunicacion/2019/03/01/el-zaragozano-sergio-calvo-entre-los-seis-mejores-maestros-de-la-costura-1300674.html" title="El zaragozano Sergio Calvo, entre los seis mejores "maestros de la costura"">El zaragozano Sergio Calvo, entre los seis mejores "maestros de la costura"</a></li><li><a href="/noticias/comunicacion/2019/03/01/los-nuevos-talentos-de-la-informatica-compiten-convocados-por-google-1300604.html" title="Los nuevos talentos de la informática compiten convocados por Google">Los nuevos talentos de la informática compiten convocados por Google</a></li><li><a href="/noticias/comunicacion/2019/02/27/pesames-y-condolencias-en-twitter-por-la-muerte-de-jose-pinto-1300364.html" title="Jordi Hurtado, Juanra Bonet y 'Pasapalabra' se despiden de Pinto">Jordi Hurtado, Juanra Bonet y 'Pasapalabra' se despiden de Pinto</a></li><li><a href="/noticias/comunicacion/2019/02/26/ana-pastor-conversara-con-ignacio-escolar-en-el-congreso-de-huesca-1300030.html" title="Ana Pastor conversará con Ignacio Escolar en el Congreso de Huesca">Ana Pastor conversará con Ignacio Escolar en el Congreso de Huesca</a></li><li><a href="/noticias/comunicacion/2019/02/22/mercedes-mila-coprotagonista-presentacion-del-libro-pedro-sanchez-1293930-311.html" title="Mercedes Milá, coprotagonista en la presentación del libro de Pedro Sánchez">Mercedes Milá, coprotagonista en la presentación del libro de Pedro Sánchez</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/12/02/por-que-viste-negro-los-funerales-1280957-310.html" title="¿Por qué se viste de negro en los funerales?">¿Por qué se viste de negro en los funerales?</a></li><li><a href="/noticias/sociedad/2019/11/15/3-formas-abrir-una-botella-sin-abridor-1280483-310.html" title="3 formas de abrir una botella sin abridor">3 formas de abrir una botella sin abridor</a></li><li><a href="/noticias/sociedad/2019/09/07/donde-viene-tradicion-usar-anillos-boda-1280559-310.html" title="¿De dónde viene la tradición de usar anillos de boda?">¿De dónde viene la tradición de usar anillos de boda?</a></li><li><a href="/noticias/sociedad/2019/08/14/sabes-cuales-son-los-miedos-mas-raros-de-los-espanoles-504773.html" title="¿Sabes cuáles son los miedos más raros de los españoles?">¿Sabes cuáles son los miedos más raros de los españoles?</a></li><li><a href="/noticias/sociedad/2019/04/10/como-sacar-las-palomas-terraza-1271105-310.html" title="¿Cómo sacar las palomas de tu terraza?">¿Cómo sacar las palomas de tu terraza?</a></li><li><a href="/noticias/sociedad/2019/02/18/stop-moda-llevar-los-tobillos-aire-1288857-310.html" title="¡Stop a la moda de llevar los tobillos al aire!">¡Stop a la moda de llevar los tobillos al aire!</a></li><li><a href="/noticias/sociedad/2019/03/03/el-emoji-de-la-bandera-trans-la-nueva-apuesta-de-whatsapp-1300703.html" title="El emoji de la bandera trans, ¿la nueva apuesta de Whatsapp?">El emoji de la bandera trans, ¿la nueva apuesta de Whatsapp?</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/03/01/financiar-la-dependencia-1300582.html" title="Financiar la dependencia">Financiar la dependencia</a></li><li><a href="/noticias/opinion/2019/02/27/levantad-la-mano-1300167.html" title="Opel vuelve a los beneficios">Opel vuelve a los beneficios</a></li><li><a href="/noticias/opinion/2019/02/26/suspension-torre-village-zaragoza-ayuntamiento-justicia-1300005.html" title="La sentencia de Torre Village">La sentencia de Torre Village</a></li><li><a href="/noticias/opinion/2019/02/25/proces-1300004.html" title="Procés">Procés</a></li><li><a href="/noticias/opinion/2019/02/25/relevo-en-la-universidad-1300003.html" title="Relevo en la Universidad">Relevo en la Universidad</a></li><li><a href="/noticias/opinion/2019/02/25/tiempos-de-levedad-1300002.html" title="Tiempos de levedad">Tiempos de levedad</a></li><li><a href="/noticias/opinion/2019/02/25/el-exito-de-la-extrema-derecha-517533.html" title="El éxito de la extrema derecha">El éxito de la extrema derecha</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/11/20/cuatro-locales-de-zaragoza-donde-tomar-un-buen-coctel-441811.html" title="Cuatro locales de Zaragoza donde tomar un buen cóctel">Cuatro locales de Zaragoza donde tomar un buen cóctel</a></li><li><a href="/noticias/gastronomia/2019/11/20/9-recetas-hummus-que-tienes-que-probar-1260994-1311024.html" title="Cuatro recetas de hummus que seguro que no conoces">Cuatro recetas de hummus que seguro que no conoces</a></li><li><a href="/noticias/gastronomia/2019/11/08/que-pasa-cuerpo-si-saltas-una-comida-1280923-1311024.html" title="¿Qué le pasa a tu cuerpo si te saltas una comida?">¿Qué le pasa a tu cuerpo si te saltas una comida?</a></li><li><a href="/noticias/gastronomia/2019/04/18/10-alimentos-que-nunca-caducan-1288822-1311024.html" title="10 alimentos que nunca caducan">10 alimentos que nunca caducan</a></li><li><a href="/noticias/gastronomia/2019/03/03/santa-belinda-un-asador-que-rompe-moldes-en-zaragoza-1300541.html" title="Santa Belinda, un asador que rompe moldes en Zaragoza">Santa Belinda, un asador que rompe moldes en Zaragoza</a></li><li><a href="/noticias/gastronomia/2019/03/02/22-2-gradi-pizza-al-corte-sabrosa-y-saludable-zaragoza-1300536.html" title="22.2 Gradi: pizza al corte, sabrosa y saludable">22.2 Gradi: pizza al corte, sabrosa y saludable</a></li><li><a href="/noticias/gastronomia/2019/03/01/un-sueno-hecho-realidad-en-alemania-bratwursthotel-el-hotel-salchicha-1300516.html" title="Un sueño hecho realidad: el hotel-salchicha">Un sueño hecho realidad: el hotel-salchicha</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2020/01/10/si-duermo-poco-entre-semana-lo-puedo-recuperar-el-finde-505369.html" title="Si duermo poco entre semana, ¿lo puedo recuperar el finde?">Si duermo poco entre semana, ¿lo puedo recuperar el finde?</a></li><li><a href="/noticias/salud/2019/10/10/cuanto-tiempo-se-puede-conservar-el-agua-del-grifo-en-una-botella-503689.html" title="¿Cuánto tiempo se puede conservar el agua del grifo en una botella?">¿Cuánto tiempo se puede conservar el agua del grifo en una botella?</a></li><li><a href="/noticias/salud/2019/03/01/8-apps-para-ponerte-en-forma-en-casa-454062.html" title="8 'apps' para ponerte en forma en casa">8 'apps' para ponerte en forma en casa</a></li><li><a href="/noticias/salud/2019/03/01/dar-a-luz-en-casa-es-3-veces-mas-peligroso-que-hacerlo-en-el-hospital-1300679.html" title="Dar a luz en casa es 3 veces más peligroso que hacerlo en el hospital">Dar a luz en casa es 3 veces más peligroso que hacerlo en el hospital</a></li><li><a href="/noticias/salud/2019/03/01/mi-hijo-no-oye-bien-podria-tener-hipoacusia-infantil-1300643.html" title="Mi hijo no oye bien: ¿podría tener hipoacusia infantil?">Mi hijo no oye bien: ¿podría tener hipoacusia infantil?</a></li><li><a href="/noticias/salud/2019/03/01/la-alimentacion-puede-alterar-el-cerebro-1300640.html" title="La alimentación puede alterar el cerebro">La alimentación puede alterar el cerebro</a></li><li><a href="/noticias/salud/2019/03/01/dime-de-que-color-es-el-tomate-y-te-dire-que-beneficios-para-la-salud-tiene-1300639.html" title="Dime de qué color es el tomate y te diré qué beneficios para la salud tiene">Dime de qué color es el tomate y te diré qué beneficios para la salud tiene</a></li></ul></div><div class="hamburger-latest-articles deportes/aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/03/01/real-zaragoza-olivar-un-derbi-en-juveniles-con-mucho-en-juego-1300737.html" title="Real Zaragoza-Olivar, un derbi en juveniles con mucho en juego">Real Zaragoza-Olivar, un derbi en juveniles con mucho en juego</a></li><li><a href="/noticias/deportes/aficion/2019/03/01/el-huesca-de-liga-nacional-se-examina-en-casa-del-ebro-1300668.html" title="El Huesca se examina en casa del Ebro">El Huesca se examina en casa del Ebro</a></li><li><a href="/noticias/deportes/aficion/2019/03/01/ebro-real-zaragoza-cadete-duelo-en-la-cumbre-en-division-de-honor-1300629.html" title="Ebro-Real Zaragoza cadete, duelo en la cumbre en División de Honor">Ebro-Real Zaragoza cadete, duelo en la cumbre en División de Honor</a></li><li><a href="/noticias/deportes/aficion/2019/03/01/el-montecarlo-visita-al-lider-real-zaragoza-en-division-de-honor-infantil-1300632.html" title="El Montecarlo visita al líder Real Zaragoza, en División de Honor Infantil">El Montecarlo visita al líder Real Zaragoza, en División de Honor Infantil</a></li><li><a href="/noticias/deportes/aficion/2019/02/28/jornada-trascendental-para-la-parte-baja-en-benjamin-preferente-1300470.html" title="Jornada trascendental para la parte baja">Jornada trascendental para la parte baja</a></li><li><a href="/noticias/deportes/aficion/2019/02/28/la-xii-edicion-de-la-copa-gobierno-de-aragon-se-juega-en-calatayud-1300463.html" title="La XII Edición de la Copa Gobierno de Aragón se juega en Calatayud">La XII Edición de la Copa Gobierno de Aragón se juega en Calatayud</a></li><li><a href="/noticias/deportes/aficion/2019/02/25/el-pinseque-impone-uno-los-derbis-ante-pena-union-1294379-1831025.html" title="El Pinseque se impone en uno de los derbis ante la Peña La Unión">El Pinseque se impone en uno de los derbis ante la Peña La Unión</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/salud/2020/01/10/si-duermo-poco-entre-semana-lo-puedo-recuperar-el-finde-505369.html" title="Si duermo poco entre semana, ¿lo puedo recuperar el finde?">Si duermo poco entre semana, ¿lo puedo recuperar el finde?</a></li><li><a href="/noticias/salud/2019/10/10/cuanto-tiempo-se-puede-conservar-el-agua-del-grifo-en-una-botella-503689.html" title="¿Cuánto tiempo se puede conservar el agua del grifo en una botella?">¿Cuánto tiempo se puede conservar el agua del grifo en una botella?</a></li><li><a href="/noticias/sociedad/2019/08/14/sabes-cuales-son-los-miedos-mas-raros-de-los-espanoles-504773.html" title="¿Sabes cuáles son los miedos más raros de los españoles?">¿Sabes cuáles son los miedos más raros de los españoles?</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/01/cinco-destinos-para-amantes-del-cine-444609.html" title="Cinco destinos para amantes del cine">Cinco destinos para amantes del cine</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/21/las-diez-mejores-novelas-policiacas-de-la-historia-516022.html" title="Las diez mejores novelas policíacas de la historia">Las diez mejores novelas policíacas de la historia</a></li><li><a href="/branded/injertos-capilares-famosos-neo-injerto-capilar-gen/-1" title="Los retoques con firma zaragozana">Los retoques con firma zaragozana</a></li><li><a href="/noticias/sociedad/2019/03/03/el-emoji-de-la-bandera-trans-la-nueva-apuesta-de-whatsapp-1300703.html" title="El emoji de la bandera trans, ¿la nueva apuesta de Whatsapp?">El emoji de la bandera trans, ¿la nueva apuesta de Whatsapp?</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/aragon/portada/" class="header-category-title">Aragón</a><ul class="nav-cat"><li><h3><a href="/noticias/aragon/portada/" class="current">Aragón</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp "><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon current expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunados</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 1/3/2019 A LAS 13:58" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">Sanidad</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Aragón descarta prohibir la escolarización de los niños de hasta 3 años que no estén vacunados</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">La DGA considera que no hay razones para "endurecer" la actual política de vacunación que es optativa.</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>S. C.</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    



    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m71-70-72"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img data-type="src" class="ui-lazy" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/03/01/francisco-javier-falo.jpeg" ><figcaption class="caption " id="m89-88-90">Francisco Javier Falo, director general de Salud Público</figcaption><span class="credits " id="m94-93-95">Raquel Labodía</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m121-120-122">El director general de Salud Pública d<strong>el Gobierno aragonés</strong>, Francisco Javier Falo,<strong> ha descartado este viernes implantar las vacunas obligatorias entre los alumnos de edad infantil (0-3 años) para acceder a los colegios </strong>al considerar que <strong>no hay ninguna razón para "endurecer" la actual política optativa de inmunización</strong>. Falo ha hecho estas declaraciones durante su comparecencia en la Comisión de<a href="https://www.heraldo.es/tags/temas/sanidad.html"> Sanidad </a>de las Cortes en la que, a preguntas de los grupos parlamentarios, ha aludido a la medida anunciada por el presidente de la Xunta de<a href="https://www.heraldo.es/tags/lugares/galicia.html"> Galicia</a>, Alberto Núñez, de prohubir las matrículas en la etapa de infantil a aquellos alumnos que no hayan cumplido el calendario de vacunación obligatorio.</p><div class="composite-label-title related-page-see-also " id="m126-125-127"><div class="module-label">Destacado</div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2019/01/16/_vacuna_eaa3c58d.jpg" ></figure></div><h1><a class="related-link page-item-link " id="m140-139-141" href="/noticias/nacional/2019/03/01/la-xunta-prohibira-las-matriculas-en-infantil-sin-las-vacunas-obligatorias-1300647.html">La Xunta prohibirá las matrículas en infantil sin las vacunas obligatorias</a></h1></div></div><p class="paragraph " id="m157-156-158">Falo ha apuntado que <strong>los movimientos antivacunación en España y en Aragón, en concreto, son bastante minoritarios y residuales</strong>, por lo que considera que no "hay nada" que les haga plantearse iniciativas en la misma línea que Galicia, a la que ha aludido expresamente. "<strong>Dejamos a las familias y ciudadanos una auto responsabilidad en este tema", ha subrayado.</strong></p><p class="paragraph " id="m162-161-163">El director general de Salud Pública sí a ha reconocido que <strong>una cuestión "importante" a abordar en el futuro,</strong> a lo que ha emplazado al próximo Gobierno regional, <strong>es "intentar identificar" a las personas "que no se inmunizan y por qué lo hacen"</strong>. "Creemos que fundamentalmente es porque están en colectivos sociales y económicos desfavorecidos donde el acceso al sistema es más complicado", ha señalado. Un asunto que, en su opinión, debería plantearse con una "visión social".</p><div class="composite-related " id="m167-166-168"><span class="module-label " id="m172-171-173">NOTICIAS RELACIONADAS</span><ul class="rel " id="m177-176-178"><li id="m182-181-183" ><article><figure class="related-page-image"><img data-type="src" class="ui-lazy" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2016/12/16/_sanidad22620355_57b16176.jpg" ></figure><h1><a id="m195-194-196"  href="/noticias/aragon/2019/01/14/calendario-vacunacion-adultos-empezara-proxima-semana-con-recomendaciones-1287017-300.html">El calendario de vacunación de adultos empezará la próxima semana con 8 recomendaciones</a></h1></article></li></ul></div><p class="paragraph " id="m214-213-215">Falo ha comparecido este viernes en las <a href="https://www.heraldo.es/tags/instituciones_empresas/cortes_aragon.html">Cortes </a>para informar sobre la vacunación en todas las etapas de la vida y, especialmente, acerca d<a href="/noticias/aragon/2019/01/14/calendario-vacunacion-adultos-empezara-proxima-semana-con-recomendaciones-1287017-300.html" title="El calendario de vacunación de adultos empezará la próxima semana con 8 recomendaciones">el calendario de vacunación de adultos </a>con pautas para la inmunización de población sana a partir de los 15 años, una campaña que se inició el 22 de enero fundamentalmente a través de los equipos de atención primaria, con una inversión adicional de más de 500.000 euros al año respecto al presupuesto de vacunas, que cuenta con 8,2 millones de euros.</p><p class="paragraph " id="m219-218-220">Una de las cuestiones concretas que ha abordado ha sido el hecho de que <strong>tres comunidades autónomas hayan decidido dispensar una vacuna antineumocócica diferente a la que se acordó </strong>en el Consejo Interterritorial del Sistema Nacional de Salud. Ha señalado que en estos momentos las 14 regiones restantes ponen la que se está usando en<a href="https://www.heraldo.es/tags/lugares/aragon.html"> Aragón</a>. "No se puede decir que es una vacuna mejor. Vamos a ser contenidos en la discusión científica y benevolentes y decir que es otra opción de vacuna", ha asegurado.</p></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/salud.html">
                                    Salud
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/cortes_aragon.html">
                                    Cortes de Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/vacunas.html">
                                    Vacunas
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/sanidad.html">
                                    Sanidad
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/escolarizacion.html">
                                    Escolarización
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1300646-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section><div width="100%" class="ad-unit bottom" id="bottom"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/" itemprop="url"><span itemprop="name">Heraldo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20 minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factori&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Dasa</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


