<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/ocio-cultura/2017/07/25/insomnio-una-noche-verano-cortometraje-aragones-cine-mudo-1188549-1361024.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/ocio-cultura/2017/07/25/insomnio-una-noche-verano-cortometraje-aragones-cine-mudo-1188549-1361024.html">    
    
    
    
    <title>'Insomnio de una noche de verano', un cortometraje aragonés de cine mudo | Noticias de Ocio y Cultura en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="'Insomnio de una noche de verano', un cortometraje aragonés de cine mudo | Noticias de Ocio y Cultura en Heraldo.es" />
    
    <meta name="description" content="El rodaje, que cuenta con un gran número de aragoneses en el equipo, tuvo lugar en Edimburgo." />
    
    <meta name="keywords" content="Insomnio de una noche de verano, cortometraje, Centro de Historias, Zaragoza" />
    
    <meta name="news_keywords" content="Insomnio de una noche de verano, cortometraje, Centro de Historias, Zaragoza" />
    
    <meta name="author" content="Camino Ivars" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-07-25T10:53:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="&#039;Insomnio de una noche de verano&#039;, un cortometraje aragon&eacute;s de cine mudo" />
    
    <meta property="og:description" content="El rodaje, que cuenta con un gran número de aragoneses en el equipo, tuvo lugar en Edimburgo." />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-07-25 10:53:00" />
    
    <meta property="article:modified_time" content="2017-07-25 10:54:00" />
    
    <meta property="article:section" content="Ocio y Cultura" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/ocio-cultura/2017/07/25/insomnio-una-noche-verano-cortometraje-aragones-cine-mudo-1188549-1361024.html" />
    
    <meta name="twitter:title" content="&#039;Insomnio de una noche de verano&#039;, un cortometraje aragon&eacute;s de cine mudo" />
    
    <meta name="twitter:description" content="El rodaje, que cuenta con un gran número de aragoneses en el equipo, tuvo lugar en Edimburgo." />
    
    <meta name="twitter:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/ocio-cultura/2017/07/25/insomnio-una-noche-verano-cortometraje-aragones-cine-mudo-1188549-1361024.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="Insomnio de una noche de verano" />
    
    <meta property="article:tag" content="cortometraje" />
    
    <meta property="article:tag" content="Centro de Historias" />
    
    <meta property="article:tag" content="Zaragoza" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170704/01656e613324a22c31bffb20ecbbb1f1b1.css?v=20170704" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170704" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170704" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1188549';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170613_1" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20170613_1" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20170613_1" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20170613_1" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170613_1" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery-scrolltofixed.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170613_1" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170613_1" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'ocio_y_cultura';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'ocio y cultura';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'ocio_y_cultura';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/00245b80f8461f0a39b5c912f61e5715 -->
	    	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/00245b80f8461f0a39b5c912f61e5715 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	



<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldo.es";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1500881549">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://www.heraldo.es/especiales/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=especiales" title="Reportajes especiales"  ><span >Reportajes especiales</span></a></li><li class="i2"><a href="http://www.heraldo.es/programacion-tv/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=tv" title="Programación TV" target="_blank" ><span >Programación TV</span></a></li><li class="i3"><a href="http://oferplan.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=oferplan" title="Oferplan" target="_blank" ><span >Oferplan</span></a></li><li class="i4"><a href="http://www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li><li class="prelast i5"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="last i6"><a href="http://www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cartelera" target="_blank" ><span >Cartelera</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://promosuscripcion.heraldo.es/" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>
		<a href="/noticias/heraldo-premium/portada/" title="Heraldo Premium" target="_blank" rel="me" class="enl-premium"><span>Heraldo Premium</span></a>
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});

            $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
                e.preventDefault();
                $.ajax({
                    url : '/ajax2.php',
                    cache: false,
                    data: {
                        mod: 'global',
                        clase:	'OPglobal',
                        metodo: 'guardarBuscadorSesion',
                        'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                    },
                    type: 'POST',
                    success : function(data) {
                        window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                    }
                });

            });

		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_0n"><li class="on i1"><a href="/noticias/heraldo-premium/portada/" title="Premium"  ><span >Premium</span></a></li><li class="on i2"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="on i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="on i4"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="on i5"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="on i6"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="on prelast i7"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="on last i8"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1500973354">
	
 
	
		<div class="capa-desplegable ultimoHijoSel  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_4955913" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_4955913").click(function(event ){
					$("ul#menus_desplegable_4955913").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_4955913").is(":visible") && ($("ul#menus_desplegable_4955913").is(":visible"))){
						$("ul#menus_desplegable_4955913").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_4955913" class="menus_desplegable hor hg_1n"><li class="off i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="off i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="on i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="off i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i11 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li><li class="off prelast i12 suplementos"><a href="http://www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="off last i13 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "OCIO Y CULTURA";
		var tituloDetalleCompleto = "OCIO Y CULTURA";
		var urlCategoria = "/noticias/ocio_cultura/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1500881581">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li><li class="prelast i12 suplementos"><a href="http://www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="last i13 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>

	<script type="text/javascript">
        $('#scroll-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#scroll-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>


	<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f8fd69e677d5d6e250a915d264dff9c2 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f8fd69e677d5d6e250a915d264dff9c2 -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax2.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1188549',
				relcategoria: '1361024'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="tcolas" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/lugares/centro_historias.html" title="Centro de Historias">
	  					Centro de Historias
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">&#039;Insomnio de una noche de verano&#039;, un cortometraje aragon&eacute;s de cine mudo</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>El rodaje, que cuenta con un gran número de aragoneses en el equipo, tuvo lugar en Edimburgo.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				<strong class="firm"><a rel="author" href="/tags/autores/camino_ivars.html" title="Camino Ivars" >Camino Ivars</a></strong>
    					    					
	    		
	    		<a rel="author" href="/tags/lugares/zaragoza.html" title="Zaragoza" class="loc">Zaragoza</a>
				
	        
	        <span class="fech ">Actualizada 25/07/2017 a las 10:54</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a></li>
		
		<li><a href="/tags/autores/camino_ivars.html" title="Camino Ivars">Camino Ivars</a></li>
		
		<li><a href="/tags/temas/cine.html" title="Cine">Cine</a></li>
		
		<li><a href="/tags/lugares/centro_historias.html" title="Centro de Historias">Centro de Historias</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1188549-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="http://static01.heraldo.es/uploads/imagenes/8col/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?e0a48664f60dcb958087ca895a13f840" title="'Insomnio de una noche de verano', un cortometraje aragonés de cine mudo" class="fancybox">
	    				<img src="http://static01.heraldo.es/uploads/imagenes/8col/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?e0a48664f60dcb958087ca895a13f840" alt="'Insomnio de una noche de verano', un cortometraje aragonés de cine mudo" srcset="http://static01.heraldo.es/uploads/imagenes/6col/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?e0a48664f60dcb958087ca895a13f840 475w , http://static01.heraldo.es/uploads/imagenes/8col/2017/07/25/_1664111713646582835985913518151123422639564n_1c086a45.jpg?e0a48664f60dcb958087ca895a13f840 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>
	    			
	    		</div>
    			<div class="img-pie">El cortometraje, de tan solo 8 minutos de duración, fue rodado durante cuatro jornadas nocturnas.</div>
    		</div>
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
					<div id="TXT1_mobile">
					<p>El pasado fin de semana el<a href="/tags/lugares/centro_historias.html" target="_blank"> Centro de Historias</a> de la <a href="/tags/lugares/zaragoza.html" target="_blank">capital aragonesa</a> albergaba el <strong>estreno del cortometraje ‘Insomnio de una noche de verano’, del realizador zaragozano Ignacio Romanos.</strong> La cinta habla sobre una historia de amor, pero con un toque que la convierte en una trama completamente distinta: el género elegido para desarrollarla es el slapstick, muy poco frecuente en nuestros días.</p>


					</div>
					<p>“En un panorama cinematográfico <strong>protagonizado por la acción y los superhéroes</strong>, la cinta narra una sencilla historia sobre dos vecinos y sus respectivos problemas para poder dormir en una calurosa noche estival de forma algo diferente”, explica Romanos.</p>


					<p>El director trata de revivir este género que en su día pusieron en valor figuras de la talla de Buster Keaton y Charles Chaplin y que sobrevivió a través del tiempo gracias a series de dibujos animados como Tom y Jerry y El coyote y El Correcaminos; o de personajes como el conocido Mr Bean.</p>


					<div id="TXT2_to_6_mobile">
					<p>El cortometraje, <strong>de tan solo 8 minutos de duración, fue rodado íntegramente en Edimburgo</strong> <strong>durante cuatro jornadas nocturnas</strong> “muy intensas”, asegura. “Se trata de una obra de bajo presupuesto pero que se hizo con muchísima ilusión, tanto por el cine como por su bello lenguaje para narrar historias imposibles”, asegura Romanos.</p>


					<p><img alt="Insomnio de una noche de verano, un cortometraje aragonés de cine mudo" src="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/07/25/_16649098136465745359867433819537744745777n_37cf53f9.jpg?d41d8cd98f00b204e9800998ecf8427e" style="width: 100%;" /></p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>El guion y dirección corren de la mano del zaragozano, que asegura que tuvo la idea en la capital de Escocia, donde comenzó a reunir a buena parte de su equipo. <strong>“Contamos con un gran número de españoles emigrados a tierras escocesas </strong>para poder seguir su sueño de cine, como Nelisa Alcalde (directora de fotografía), Laura Jiménez (protagonista), Irene borrero (dirección artística), Cynthia Lavado (maquillaje) y Javier Lanillo (Jefe de eléctricos)”, relata el director. El equipo lo completaban los aragoneses Camino Ivars (producción), Roberto Lapeña (actor protagonista) y Guillermo Úcar (ayudante de producción); y la ayudante de cámara argentina Fernanda Montiliengo.</p>

<p>Tras el rodaje, y ya en Zaragoza, el montaje se llevó acabo en el Laboratorio Digital del Centro de Historias de la capital aragonesa de la mano de Guillermo Gil, Nacho Sahún y José Ángel Guimerá.Por último, y como buena obra muda, se llevó a cabo la <strong>composición musical del joven compositor aragonés Alejandro Calonge</strong>, que tuvo que crear una música descriptiva que fuera narrando a la vez que las propias imágenes del corto.  </p>
					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>





					</div>
					
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<!-- Cxense script begin -->
<script type="text/javascript">

</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> 

<!-- Cxense script end -->
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/05/29/cinco-claves-para-inaugurar-temporada-terraza-hogar-1176269-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/suplementos/on-the-road/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}



	</script>
	
	

	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);

		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);

}
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/suplementos/heraldo-joven/2017/07/13/premio-cortometraje-que-divulgue-una-zaragoza-verde-1186542-2261031.html" title="Premio al cortometraje que divulgue una Zaragoza &#8216;verde&#8217;" target="_blank" >Premio al cortometraje que divulgue una Zaragoza &#8216;verde&#8217;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/ocio-cultura/2017/04/27/gaizka-urresti-comienza-rodaje-del-cortometraje-citas-del-amor-oscuro-1172142-1361024.html" title="Gaizka Urresti comienza el rodaje del cortometraje &#8216;Citas del amor oscuro&#8217;" target="_blank" >Gaizka Urresti comienza el rodaje del cortometraje &#8216;Citas del amor oscuro&#8217;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/heraldo-premium/cultura-ocio/2017/05/14/talentos-incipientes-del-guion-cortometraje-bajan-telon-del-festival-almunia-1175404-2091033.html" title="Talentos incipientes del guión y el cortometraje bajan el telón del Festival de La Almunia" target="_blank" >Talentos incipientes del guión y el cortometraje bajan el telón del Festival de La Almunia</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/heraldo-premium/cultura-ocio/2017/06/12/la-cohesion-asociacionismo-claves-para-reforzar-mundo-del-cortometraje-1181056-2091033.html" title="La cohesión y el asociacionismo, claves para reforzar el mundo del cortometraje" target="_blank" >La cohesión y el asociacionismo, claves para reforzar el mundo del cortometraje</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1188549';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1188549" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>


			
	<div id="PAN_Lateral"></div>



	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_Lateral',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Lateral300x250_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "11401512",
			width: '100%', height: 0,
			adpositions: "1" 
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-heraldo -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/07/25/varias-calles-capital-aragonesa-sufriran-este-miercoles-cortes-suministro-agua-1188543-301.html" title="Varias calles de la capital aragonesa sufrir&aacute;n este mi&eacute;rcoles cortes en el suministro de agua">Varias calles de la capital aragonesa sufrir&aacute;n este mi&eacute;rcoles cortes en el suministro de agua</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/07/25/detenido-hombre-por-agredir-hermana-sobrino-amenazar-madre-1188539-301.html" title="Detenido un hombre por agredir a su hermana y a su sobrino y amenazar a su madre">Detenido un hombre por agredir a su hermana y a su sobrino y amenazar a su madre</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/07/25/la-grua-zaragoza-sigue-siendo-mas-cara-espana-1188421-301.html" title="La gr&uacute;a de Zaragoza sigue siendo la m&aacute;s cara de Espa&ntilde;a">La gr&uacute;a de Zaragoza sigue siendo la m&aacute;s cara de Espa&ntilde;a</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/07/24/los-oscenses-pueden-votar-para-elegir-los-lanzadores-del-cohete-anunciador-las-fiestas-san-lorenzo-1188451-302.html" title="Los oscenses pueden votar ya para elegir a los lanzadores del cohete anunciador de las Fiestas de San Lorenzo">Los oscenses pueden votar ya para elegir a los lanzadores del cohete anunciador de las Fiestas de San Lorenzo</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/07/24/veinte-jovenes-ocho-paises-representan-las-rutas-teatralizadas-huesca-leyenda-por-casco-historico-1188447-302.html" title="Veinte j&oacute;venes de ocho pa&iacute;ses representan las rutas teatralizadas 'Huesca es Leyenda' por el casco hist&oacute;rico">Veinte j&oacute;venes de ocho pa&iacute;ses representan las rutas teatralizadas 'Huesca es Leyenda' por el casco hist&oacute;rico</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/07/24/arrasan-con-herbicida-parterre-municipal-huesca-1188307-302.html" title="Arrasan con herbicida un parterre municipal en Huesca">Arrasan con herbicida un parterre municipal en Huesca</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/07/24/primera-fase-obras-palacio-justicia-teruel-concluiran-noviembre-1188499-303.html" title="Primera fase de obras Palacio de Justicia de Teruel concluir&aacute;n en noviembre&nbsp;">Primera fase de obras Palacio de Justicia de Teruel concluir&aacute;n en noviembre&nbsp;</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/07/24/fuertes-considera-que-compra-iglesia-san-miguel-supone-lastre-para-las-arcas-municipales-1188446-303.html" title="Fuertes C's considera que la compra de la iglesia de San Miguel supone &quot;un lastre&quot; para las arcas municipales">Fuertes C's considera que la compra de la iglesia de San Miguel supone &quot;un lastre&quot; para las arcas municipales</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/07/24/avanza-tramitacion-del-proyecto-nueva-piscina-climatizada-teruel-1188429-303.html" title="Avanza la tramitaci&oacute;n del proyecto de la nueva piscina climatizada de Teruel">Avanza la tramitaci&oacute;n del proyecto de la nueva piscina climatizada de Teruel</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="/noticias/aragon/turismo/2017/07/24/el-festival-sal-casa-lleva-animacion-toda-comarca-del-maestrazgo-1187980-2261087.html" title="El Festival 'Sal de casa' lleva la animaci&oacute;n a todo el Maestrazgo">El Festival 'Sal de casa' lleva la animaci&oacute;n a todo el Maestrazgo</a></li>
				
				<li><a href="/noticias/aragon/2017/07/25/la-pension-media-aragon-967-euros-1188544-300.html" title="La pensi&oacute;n media en Arag&oacute;n es de 967,93 euros">La pensi&oacute;n media en Arag&oacute;n es de 967,93 euros</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/2017/07/25/290-jugadores-equipos-disputaran-xxxi-maraton-futbol-sala-mequinenza-1188541-1101025.html" title="290 jugadores y 28 equipos disputar&aacute;n el XXXI Marat&oacute;n de f&uacute;tbol sala de Mequinenza">290 jugadores y 28 equipos disputar&aacute;n el XXXI Marat&oacute;n de f&uacute;tbol sala de Mequinenza</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/07/25/la-fiscalia-querella-contra-jaime-botin-que-acusa-eludir-pago-hacienda-millon-euros-1188550-305.html" title="La Fiscal&iacute;a se querella contra Jaime Bot&iacute;n, al que acusa de eludir el pago a Hacienda de un mill&oacute;n de euros">La Fiscal&iacute;a se querella contra Jaime Bot&iacute;n, al que acusa de eludir el pago a Hacienda de un mill&oacute;n de euros</a></li>
				
				<li><a href="/noticias/nacional/2017/07/25/detenido-hombre-que-hirio-con-cuchillo-policia-melilla-grito-ala-grande-1188546-305.html" title="Detenido un hombre que hiri&oacute; con un cuchillo a un polic&iacute;a en Melilla al grito de &quot;Al&aacute; es grande&quot;">Detenido un hombre que hiri&oacute; con un cuchillo a un polic&iacute;a en Melilla al grito de &quot;Al&aacute; es grande&quot;</a></li>
				
				<li><a href="/noticias/nacional/2017/07/24/un-ano-carcel-por-vejar-twitter-miguel-angel-blanco-aguirre-pp-1188516-305.html" title="Un a&ntilde;o de c&aacute;rcel por vejar en Twitter a Miguel &Aacute;ngel Blanco, Aguirre y al PP">Un a&ntilde;o de c&aacute;rcel por vejar en Twitter a Miguel &Aacute;ngel Blanco, Aguirre y al PP</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/07/25/los-ultimos-yihadistas-del-daesh-todavia-esconden-casco-antiguo-mosul-1188547-306.html" title="Los &uacute;ltimos yihadistas del D&aacute;esh todav&iacute;a se esconden en el casco antiguo de Mosul">Los &uacute;ltimos yihadistas del D&aacute;esh todav&iacute;a se esconden en el casco antiguo de Mosul</a></li>
				
				<li><a href="/noticias/internacional/2017/07/25/al-menos-muertos-por-bombardeos-las-afueras-damasco-medio-tregua-1188537-306.html" title="Al menos 8 muertos por bombardeos en las afueras de Damasco en medio de la tregua">Al menos 8 muertos por bombardeos en las afueras de Damasco en medio de la tregua</a></li>
				
				<li><a href="/noticias/internacional/2017/07/25/trump-dice-que-armar-los-rebeldes-sirios-era-peligroso-derroche-1188535-306.html" title="Trump dice que armar a los rebeldes sirios era &quot;peligroso&quot; y un &quot;derroche&quot;">Trump dice que armar a los rebeldes sirios era &quot;peligroso&quot; y un &quot;derroche&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/07/25/el-ibex-afianza-sus-ganancias-tras-apertura-supera-los-500-puntos-1188545-309.html" title="El IBEX 35 afianza sus ganancias tras la apertura y supera los 10.500 puntos">El IBEX 35 afianza sus ganancias tras la apertura y supera los 10.500 puntos</a></li>
				
				<li><a href="/noticias/economia/2017/07/24/lagarde-senala-que-fmi-podria-trasladar-sede-china-diez-anos-pais-continua-creciendo-1188493-309.html" title="Lagarde se&ntilde;ala que el FMI podr&iacute;a trasladar su sede a China en diez a&ntilde;os si el pa&iacute;s contin&uacute;a creciendo">Lagarde se&ntilde;ala que el FMI podr&iacute;a trasladar su sede a China en diez a&ntilde;os si el pa&iacute;s contin&uacute;a creciendo</a></li>
				
				<li><a href="/noticias/economia/2017/07/24/la-nueva-ley-hipotecaria-prohibira-vincular-seguros-hogar-vida-las-hipotecas-1188466-309.html" title="La nueva ley hipotecaria prohibir&aacute; prohibir&aacute; vincular seguros de hogar o de vida a las hipotecas">La nueva ley hipotecaria prohibir&aacute; prohibir&aacute; vincular seguros de hogar o de vida a las hipotecas</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/2017/07/24/laliga-recomienda-sus-clubes-acudir-junta-directiva-asamblea-federacion-1188463-1101028.html" title="LaLiga recomienda a sus clubes a no acudir a junta directiva ni a la Asamblea de la Federaci&oacute;n">LaLiga recomienda a sus clubes a no acudir a junta directiva ni a la Asamblea de la Federaci&oacute;n</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/07/24/lanzarote-vacaciones-indefinidas-hasta-finiquito-1188452-611027.html" title="Lanzarote, vacaciones indefinidas hasta su finiquito">Lanzarote, vacaciones indefinidas hasta su finiquito</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/07/24/la-incertidumbre-xumetra-1188431-611027.html" title="La incertidumbre de Xumetra">La incertidumbre de Xumetra</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/07/25/estreno-del-nuevo-comedor-familiar-del-real-zaragoza-ciudad-deportiva-1188459-611027.html" title="Estreno del nuevo comedor 'familiar' del Real Zaragoza en la Ciudad Deportiva">Estreno del nuevo comedor 'familiar' del Real Zaragoza en la Ciudad Deportiva</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/07/25/raton-clave-los-amistosos-para-definir-que-hacer-porteria-1188468-611027.html" title="Rat&oacute;n, clave en los amistosos para definir qu&eacute; hacer en la porter&iacute;a">Rat&oacute;n, clave en los amistosos para definir qu&eacute; hacer en la porter&iacute;a</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/07/24/jesus-gonzalez-maxi-rosales-junior-otros-tres-fichajes-para-aragon-1188474-611027.html" title="Jes&uacute;s Gonz&aacute;lez, Maxi Rosales y Junior, otros tres fichajes para el Arag&oacute;n">Jes&uacute;s Gonz&aacute;lez, Maxi Rosales y Junior, otros tres fichajes para el Arag&oacute;n</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/07/25/navegando-entre-icebergs-1188540-310.html" title="Navegando entre icebergs">Navegando entre icebergs</a></li>
				
				<li><a href="/noticias/sociedad/2017/07/19/diez-pequenas-cosas-que-nos-alegran-dia-1186679-310.html" title="Diez peque&ntilde;as cosas que nos alegran el d&iacute;a">Diez peque&ntilde;as cosas que nos alegran el d&iacute;a</a></li>
				
				<li><a href="/noticias/sociedad/2017/07/23/las-claves-para-seguir-tendencia-mini-resultar-excesivamente-cursi-1186693-310.html" title="Tendencia Mini Me, madres e hijas que visten igual sin resultar excesivamente cursi">Tendencia Mini Me, madres e hijas que visten igual sin resultar excesivamente cursi</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="/noticias/gastronomia/2017/07/24/ocho-recetas-patrimonio-humanidad-1187999-1311024.html" title="Vuelta al mundo gastron&oacute;mica con ocho recetas Patrimonio de la Humanidad">Vuelta al mundo gastron&oacute;mica con ocho recetas Patrimonio de la Humanidad</a></li>
				
				<li><a href="/noticias/gastronomia/2017/07/21/lomo-corzo-albardado-con-demi-glace-arandanos-con-miel-1187798-1311024.html" title="Lomo de corzo albardado con demi-glace de ar&aacute;ndanos con miel">Lomo de corzo albardado con demi-glace de ar&aacute;ndanos con miel</a></li>
				
				<li><a href="/noticias/gastronomia/2017/07/20/cinco-recetas-para-chuparte-los-dedos-sudar-cocina-1187796-1311024.html" title="Cinco recetas para chuparte los dedos y no sudar en la cocina">Cinco recetas para chuparte los dedos y no sudar en la cocina</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="/noticias/suplementos/salud/2017/07/25/guerra-aires-acondicionados-cual-temperatura-ideal-1188026-1381024.html" title="Guerra de aires acondicionados: &iquest;cu&aacute;l es la temperatura ideal?">Guerra de aires acondicionados: &iquest;cu&aacute;l es la temperatura ideal?</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/08/09/ansiedad-ante-los-viajes-trucos-para-combatirla-1188005-1381024.html" title="&iquest;Ansiedad ante los viajes? 5 trucos para combatirla">&iquest;Ansiedad ante los viajes? 5 trucos para combatirla</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/07/24/un-pequeno-descenso-vacunacion-contra-sarampion-puede-causar-numero-excesivo-contagios-1188528-1381024.html" title="Un peque&ntilde;o descenso en la vacunaci&oacute;n contra el sarampi&oacute;n puede causar un n&uacute;mero excesivo de contagios">Un peque&ntilde;o descenso en la vacunaci&oacute;n contra el sarampi&oacute;n puede causar un n&uacute;mero excesivo de contagios</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1500881590">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="http://www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="http://www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="http://www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="http://www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="http://www.henneo.com/politica-de-cookies/" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1500881590">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="http://www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/68ccd568a7ba99a450a6279f3e350717 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/68ccd568a7ba99a450a6279f3e350717 -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

