<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "21",
            "categoria" : "motor",
            "subcategoria_id" : "21",
            "subcategoria" : "motor",
            "lastmodify" : "54",
            "createdby" : "54",
            "firma" : "Efe",
            "fechapublicacion" : "20190609",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "ganadores, monreal, joaquin, fontan, valera",
            "noticia_id" : "1319468",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "motor",
            "platform" : "desktop",
                            "gaid" : "",
                "su" : "",
                        "kid" : ""
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

                <link rel="amphtml" href="https://amp.heraldo.es/noticias/motor/2019/06/09/oscar-valera-y-joaquin-fontan-ganadores-en-monreal-1319468.html"><link rel="canonical" href="https://www.heraldo.es/noticias/motor/2019/06/09/oscar-valera-y-joaquin-fontan-ganadores-en-monreal-1319468.html"><meta name="keywords" content="ganadores, monreal, joaquin, fontan, valera"><meta name="description" content="En las modalidades de Turismos y Car Cross, respectivamente."><meta name="title" content="Óscar Valera y Joaquín Fontán, ganadores en Monreal"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/motor/2019/06/09/oscar-valera-y-joaquin-fontan-ganadores-en-monreal-1319468.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Óscar Valera y Joaquín Fontán, ganadores en Monreal"/><meta property="og:description" content="En las modalidades de Turismos y Car Cross, respectivamente."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/06/09/autocross.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/motor/2019/06/09/oscar-valera-y-joaquin-fontan-ganadores-en-monreal-1319468.html"/><meta name="twitter:title" content="Óscar Valera y Joaquín Fontán, ganadores en Monreal"/><meta name="twitter:description" content="En las modalidades de Turismos y Car Cross, respectivamente."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/06/09/autocross.jpeg"/><meta property="article:tag" content="Motor"/>        <title>
                            Óscar Valera y Joaquín Fontán, ganadores en Monreal</title>
            <link rel="stylesheet" href="/css/152ebae.css?1559737691" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1559737691" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1559737691" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1559737691" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1559737691" type="text/javascript"></script><script src="/js/3369f5a.js?1559737691" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1559737691" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/motor/2019/06/09/oscar-valera-y-joaquin-fontan-ganadores-en-monreal-1319468.html"
            },
            "headline": "Óscar Valera y Joaquín Fontán, ganadores en Monreal",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/06/09/autocross.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "ganadores, monreal, joaquin, fontan, valera",
            "datePublished": "2019-06-09T18:42:53+02:00",
            "dateModified": "2019-06-09T18:42:53+02:00",
            "author": {
                "@type": "Person",
                 "name": "Efe"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "En las modalidades de Turismos y Car Cross, respectivamente."
        }
        </script><script src="/js/global.js?1559737691" type="text/javascript"></script><script src="/js/mam.js?1559737691" type="text/javascript" defer></script><script src="/js/sports.js?1559737691" type="text/javascript" defer></script><script src="/js/7c48f92.js?1559737691" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1559737691" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1559737691" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1559737691" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1559737691" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1559737691" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1559737691" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1559737691" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1319468";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/multimedia/videos/aragon/huesca/el-buen-tiempo-provoca-un-goteo-de-rescates-en-la-montana/" title="El buen tiempo provoca un goteo de rescates en la montaña">El buen tiempo provoca un goteo de rescates en la montaña</a></li><li><a href="/noticias/aragon/huesca/2019/06/09/el-buen-tiempo-provoca-un-goteo-de-rescates-en-la-montana-con-cuatro-heridos-en-un-dia-1319462.html" title="El buen tiempo provoca un goteo de rescates en la montaña, con cuatro heridos en un día">El buen tiempo provoca un goteo de rescates en la montaña, con cuatro heridos en un día</a></li><li><a href="/noticias/aragon/huesca/2019/06/09/mas-de-150-chotos-se-pasean-por-el-centro-de-huesca-en-defensa-de-la-ganaderia-extensiva-1319450.html" title="Los ganaderos pasean por Huesca un rebaño de más de 150 chotos en defensa del medio rural">Los ganaderos pasean por Huesca un rebaño de más de 150 chotos en defensa del medio rural</a></li><li><a href="/multimedia/videos/aragon/huesca/mas-de-60-expertos-participan-en-un-simulacro-de-rescate-en-un-barranco/" title="Más de 60 expertos participan en un simulacro de rescate en un barranco">Más de 60 expertos participan en un simulacro de rescate en un barranco</a></li><li><a href="/multimedia/videos/aragon/huesca/manifestacion-en-huesca-tras-los-ultimos-ataques-de-animales-en-monegros-y-el-pirineo/" title="Manifestación en Huesca tras los últimos ataques de animales en Monegros y el Pirineo">Manifestación en Huesca tras los últimos ataques de animales en Monegros y el Pirineo</a></li><li><a href="/noticias/aragon/2019/06/09/amigos-de-la-celtiberia-presenta-sosrural-org-para-impulsar-la-espana-interior-1319454.html" title="Amigos de la Celtiberia presenta 'sosrural.org' para impulsar la España interior">Amigos de la Celtiberia presenta 'sosrural.org' para impulsar la España interior</a></li><li><a href="/noticias/aragon/2019/06/09/mas-de-60-expertos-participan-en-un-simulacro-de-rescate-en-un-barranco-1319452.html" title="Más de 60 expertos participan en un simulacro de rescate en un barranco">Más de 60 expertos participan en un simulacro de rescate en un barranco</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/minutoaminuto/barcelona-tecnyconta-zaragoza-partido-directo-semifinales-play-off-06062019-09062019-1319007.html" title="Segundo partido Barcelona - Tecnyconta Zaragoza, en directo">Segundo partido Barcelona - Tecnyconta Zaragoza, en directo</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/09/cinco-cambios-y-una-segunda-linea-de-ataque-inedita-en-el-zaragoza-de-tenerife-1319478.html" title="Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife">Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife</a></li><li><a href="/noticias/deportes/2019/06/09/nadal-agranda-la-leyenda-con-su-duodecimo-e-historico-roland-garros-1319464.html" title="Nadal agranda la leyenda con su duodécimo e histórico Roland Garros">Nadal agranda la leyenda con su duodécimo e histórico Roland Garros</a></li><li><a href="/noticias/deportes/2019/06/09/reyes-ministros-alcaldes-y-un-bebe-que-se-invita-a-la-fiesta-en-roland-garros-1319460.html" title="Reyes, ministros, alcaldes y un bebé que se invita a la fiesta en Roland Garros">Reyes, ministros, alcaldes y un bebé que se invita a la fiesta en Roland Garros</a></li><li><a href="/multimedia/imagenes/deportes/final-de-roland-garros/" title="Final de Roland Garros">Final de Roland Garros</a></li><li><a href="/minutoaminuto/minuto-a-minuto-de-la-final-de-roland-garros-09062019-1319456.html" title="Minuto a minuto de la final de Roland Garros">Minuto a minuto de la final de Roland Garros</a></li><li><a href="/noticias/deportes/2019/06/09/treinta-anos-del-primer-titulo-de-arantxa-sanchez-vicario-en-roland-garros-1319448.html" title="Treinta años del primer título de Arantxa Sánchez Vicario en Roland Garros">Treinta años del primer título de Arantxa Sánchez Vicario en Roland Garros</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/09/cinco-cambios-y-una-segunda-linea-de-ataque-inedita-en-el-zaragoza-de-tenerife-1319478.html" title="Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife">Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/09/hemos-perdido-cuatro-anos-con-el-estadio-1319434.html" title=""Hemos perdido cuatro años con el estadio"">"Hemos perdido cuatro años con el estadio"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/09/christian-lapetra-es-obligado-abordar-cambios-no-hemos-logrado-competir-con-esta-plantilla-1319423.html" title="Christian Lapetra: "Es obligado abordar cambios, no hemos logrado competir con esta plantilla"">Christian Lapetra: "Es obligado abordar cambios, no hemos logrado competir con esta plantilla"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/08/un-tenerife-sin-suso-santana-borja-lasso-racic-undabarrena-y-camille-1319386.html" title="Un Tenerife sin Suso Santana, Borja Lasso, Racic, Undabarrena y Camille">Un Tenerife sin Suso Santana, Borja Lasso, Racic, Undabarrena y Camille</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/08/un-partido-oficial-de-liga-del-perfil-del-trofeo-de-la-orotava-1319361.html" title="Un partido oficial de liga... del perfil del Trofeo de La Orotava">Un partido oficial de liga... del perfil del Trofeo de La Orotava</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/08/entrevista-con-christian-lapetra-este-domingo-en-heraldo-de-aragon-1319298.html" title="Entrevista con Christian Lapetra, este domingo, en HERALDO DE ARAGÓN">Entrevista con Christian Lapetra, este domingo, en HERALDO DE ARAGÓN</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/08/el-joven-del-filial-alvarez-sustituye-a-alex-munoz-en-la-lista-de-tenerife-1319288.html" title="El joven central del filial Álvarez sustituye a Álex Muñoz en la lista de Tenerife">El joven central del filial Álvarez sustituye a Álex Muñoz en la lista de Tenerife</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/08/el-numero-de-penas-de-la-sd-huesca-sigue-creciendo-1319353.html" title="El número de peñas de la SD Huesca sigue creciendo">El número de peñas de la SD Huesca sigue creciendo</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/08/gonzalo-melero-una-incognita-en-la-sd-huesca-1319337.html" title="Gonzalo Melero, una incógnita en la SD Huesca">Gonzalo Melero, una incógnita en la SD Huesca</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/07/las-obras-ya-se-dejan-notar-en-el-alcoraz-1319201.html" title="Las obras ya se dejan notar en El Alcoraz">Las obras ya se dejan notar en El Alcoraz</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/07/la-sd-huesca-solo-pagara-traspasos-en-casos-concretos-1319188.html" title="La SD Huesca no prevé pagar traspasos salvo en casos muy concretos">La SD Huesca no prevé pagar traspasos salvo en casos muy concretos</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/06/mas-35000-chinos-tampoco-reblan-sd-huesca-1319001.html" title="Más de 35.000 chinos tampoco reblan">Más de 35.000 chinos tampoco reblan</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/06/salva-porcel-lugartenientes-michel-sanchez-sd-huesca-1318997.html" title="Salva y Porcel, los lugartenientes de Míchel Sánchez">Salva y Porcel, los lugartenientes de Míchel Sánchez</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/06/06/mikel-rico-regreso-jugador-clave-crecimiento-sd-huesca-1318989.html" title="Mikel Rico: el regreso de un jugador clave en el crecimiento de la SD Huesca">Mikel Rico: el regreso de un jugador clave en el crecimiento de la SD Huesca</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/06/09/muere-atropellada-una-peregrina-holandesa-en-la-provincia-de-leon-1319476.html" title="Muere atropellada una peregrina holandesa en la provincia de León">Muere atropellada una peregrina holandesa en la provincia de León</a></li><li><a href="/noticias/nacional/2019/06/09/un-detenido-por-el-incendio-que-causo-un-muerto-en-vilanova-i-la-geltru-1319475.html" title="Un detenido por el incendio que causó un muerto en Vilanova i la Geltrú">Un detenido por el incendio que causó un muerto en Vilanova i la Geltrú</a></li><li><a href="/noticias/nacional/2019/06/09/cs-levanta-el-veto-a-vox-en-la-comunidad-de-madrid-y-aguado-se-reune-con-monasterio-para-conocerse-1319469.html" title="Cs levanta el veto a Vox en la Comunidad de Madrid y Aguado se reúne con Monasterio para "conocerse"">Cs levanta el veto a Vox en la Comunidad de Madrid y Aguado se reúne con Monasterio para "conocerse"</a></li><li><a href="/noticias/nacional/2019/06/09/sanchez-emprende-un-nuevo-camino-a-la-moncloa-cedera-o-convencera-1319455.html" title="Sánchez emprende un nuevo camino a la Moncloa, ¿cederá o convencerá?">Sánchez emprende un nuevo camino a la Moncloa, ¿cederá o convencerá?</a></li><li><a href="/noticias/nacional/2019/06/09/el-turismo-deportivo-ha-crecido-en-espana-un-41-en-siete-anos-1319453.html" title="El turismo deportivo ha crecido en España un 41% en siete años">El turismo deportivo ha crecido en España un 41% en siete años</a></li><li><a href="/noticias/nacional/2019/06/09/rescatado-un-hombre-de-73-anos-tras-caer-y-pasar-varios-dias-en-un-barranco-de-la-gomera-1319445.html" title="Rescatado un hombre de 73 años tras caer y pasar varios días en un barranco de La Gomera">Rescatado un hombre de 73 años tras caer y pasar varios días en un barranco de La Gomera</a></li><li><a href="/noticias/nacional/2019/06/09/comer-o-pagar-la-luz-la-ciencia-demuestra-los-danos-a-la-salud-de-la-pobreza-1319444.html" title="Comer o pagar la luz: la ciencia demuestra los daños a la salud de la pobreza">Comer o pagar la luz: la ciencia demuestra los daños a la salud de la pobreza</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/06/09/libertad-bajo-fianza-para-los-cinco-detenidos-por-la-agresion-a-dos-lesbianas-en-londres-1319467.html" title="Libertad bajo fianza para los cinco detenidos por la agresión a dos lesbianas en Londres">Libertad bajo fianza para los cinco detenidos por la agresión a dos lesbianas en Londres</a></li><li><a href="/noticias/internacional/2019/06/08/jolie-advierte-que-20-000-ninos-venezolanos-pueden-convertirse-en-apatridas-1319378.html" title="Jolie advierte que 20.000 niños venezolanos pueden convertirse en apátridas">Jolie advierte que 20.000 niños venezolanos pueden convertirse en apátridas</a></li><li><a href="/noticias/internacional/2019/06/08/dos-historias-y-un-mismo-sueno-recibir-asilo-politico-en-estados-unidos-1319336.html" title="Dos historias y un mismo sueño: recibir asilo político en Estados Unidos">Dos historias y un mismo sueño: recibir asilo político en Estados Unidos</a></li><li><a href="/noticias/internacional/2019/06/08/exteriores-desautoriza-al-consul-espanol-en-edimburgo-y-estudia-medidas-1319311.html" title="Exteriores desautoriza al cónsul español en Edimburgo y estudia medidas">Exteriores desautoriza al cónsul español en Edimburgo y estudia medidas</a></li><li><a href="/noticias/internacional/2019/06/08/cinco-detenidos-en-londres-por-el-ataque-homofobo-a-una-pareja-de-mujeres-1319306.html" title="Cinco detenidos en Londres por el ataque homófobo a una pareja de mujeres">Cinco detenidos en Londres por el ataque homófobo a una pareja de mujeres</a></li><li><a href="/noticias/internacional/2019/06/07/trump-dice-que-la-luna-es-parte-de-marte-en-su-critica-a-la-nasa-por-ofrecer-viajes-turisticos-a-la-eei-1319243.html" title="Trump dice que la Luna es parte de Marte en su crítica a la NASA por ofrecer viajes turísticos a la EEI">Trump dice que la Luna es parte de Marte en su crítica a la NASA por ofrecer viajes turísticos a la EEI</a></li><li><a href="/noticias/internacional/2019/06/07/theresa-may-firma-la-carta-de-dimision-como-lider-del-partido-conservador-1319195.html" title="Theresa May firma la carta de dimisión como líder del Partido Conservador">Theresa May firma la carta de dimisión como líder del Partido Conservador</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/06/09/ee-uu-y-china-abordan-su-situacion-comercial-en-la-reunion-del-g20-1319443.html" title="EE. UU. y China abordan su situación comercial en la reunión del G20">EE. UU. y China abordan su situación comercial en la reunión del G20</a></li><li><a href="/noticias/economia/2019/06/08/las-hipotecas-subieron-en-mayo-una-media-de-26-54-euros-en-aragon-1319307.html" title="Las hipotecas subieron en mayo una media de 26,54 euros en Aragón">Las hipotecas subieron en mayo una media de 26,54 euros en Aragón</a></li><li><a href="/noticias/economia/2019/06/08/el-g20-perfila-un-impuesto-a-los-gigantes-de-internet-para-2020-1319287.html" title="El G20 perfila un impuesto a los gigantes de internet para 2020">El G20 perfila un impuesto a los gigantes de internet para 2020</a></li><li><a href="/noticias/economia/2019/06/08/el-ubercoptero-empezara-a-sobrevolar-nueva-york-el-9-de-julio-1319278.html" title="El ubercóptero empezará a sobrevolar Nueva York el 9 de julio">El ubercóptero empezará a sobrevolar Nueva York el 9 de julio</a></li><li><a href="/noticias/economia/2019/06/07/los-secretos-del-e-commerce-copan-el-ix-congreso-web-en-el-world-trade-center-1319226.html" title="Los secretos del 'e-commerce' copan el IX Congreso Web en el World Trade Center">Los secretos del 'e-commerce' copan el IX Congreso Web en el World Trade Center</a></li><li><a href="/noticias/economia/2019/06/07/psa-fabricara-coches-electricos-en-sus-tres-plantas-espanolas-ya-en-2020-1319183.html" title="PSA fabricará coches eléctricos en sus tres plantas españolas ya en 2020">PSA fabricará coches eléctricos en sus tres plantas españolas ya en 2020</a></li><li><a href="/noticias/economia/2019/06/07/aragon-tiene-3-de-los-5-edificios-con-la-certificacion-passivhaus-en-espana-y-el-primero-de-vpo-1319170.html" title="Aragón tiene 3 de los 5 edificios con la certificación 'Passivhaus' en España y el primero de VPO">Aragón tiene 3 de los 5 edificios con la certificación 'Passivhaus' en España y el primero de VPO</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/06/09/la-opera-yo-claudio-y-claudio-el-dios-recalara-el-22-de-junio-en-zaragoza-1319479.html" title="La ópera 'Yo, Claudio y Claudio el dios' recalará el 22 de junio en Zaragoza">La ópera 'Yo, Claudio y Claudio el dios' recalará el 22 de junio en Zaragoza</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/veruela-acoge-este-domingo-las-ix-jornadas-coralistas-de-aragon-1319440.html" title="Veruela acoge este domingo las IX Jornadas Coralistas de Aragón">Veruela acoge este domingo las IX Jornadas Coralistas de Aragón</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/bernardo-atxaga-adoro-el-gamberrismo-intelectual-1319350.html" title="Bernardo Atxaga: "Adoro el gamberrismo intelectual"">Bernardo Atxaga: "Adoro el gamberrismo intelectual"</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/el-patio-de-la-infanta-se-llena-de-mujeres-morenas-del-pintor-julio-romero-de-torres-1319424.html" title="El Patio de la Infanta se llena de ‘mujeres morenas’ del pintor Julio Romero de Torres">El Patio de la Infanta se llena de ‘mujeres morenas’ del pintor Julio Romero de Torres</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/los-directores-de-cortos-ven-en-huesca-la-mejor-plataforma-para-sus-peliculas-1319409.html" title="Los directores de cortos ven en Huesca la mejor plataforma para sus películas">Los directores de cortos ven en Huesca la mejor plataforma para sus películas</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/fernando-ainsa-el-paseante-en-calcetines-1319403.html" title="Fernando Aínsa, el paseante en calcetines">Fernando Aínsa, el paseante en calcetines</a></li><li><a href="/noticias/ocio-y-cultura/2019/06/09/entrevista-nestor-romero-compositor-musica-1319216.html" title="Néstor Romero: "En música no hay oposiciones"">Néstor Romero: "En música no hay oposiciones"</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/multimedia/imagenes/comunicacion/encuentro-de-javier-lamban-y-fernando-de-yarza/" title="Encuentro de Javier Lambán y Fernando de Yarza">Encuentro de Javier Lambán y Fernando de Yarza</a></li><li><a href="/noticias/comunicacion/2019/06/06/lamban-destaca-la-excelente-oportunidad-de-promocion-para-aragon-que-sera-el-congreso-mundial-de-periodicos-1318920.html" title="Lambán destaca la "excelente oportunidad de promoción para Aragón" que será el Congreso Mundial de Periódicos">Lambán destaca la "excelente oportunidad de promoción para Aragón" que será el Congreso Mundial de Periódicos</a></li><li><a href="/noticias/comunicacion/2019/06/06/los-aragoneses-adriana-abenia-y-luis-larrodera-en-un-nuevo-concurso-para-tve-1318856.html" title="Los aragoneses Adriana Abenia y Luis Larrodera, en un nuevo concurso para TVE">Los aragoneses Adriana Abenia y Luis Larrodera, en un nuevo concurso para TVE</a></li><li><a href="/noticias/comunicacion/2019/06/05/angels-barcelo-pasa-a-las-mananas-de-la-ser-y-pepa-bueno-se-ocupara-de-hora-25-1318759.html" title="Àngels Barceló pasa a las mañanas de la Ser y Pepa Bueno se ocupará de 'Hora 25'">Àngels Barceló pasa a las mañanas de la Ser y Pepa Bueno se ocupará de 'Hora 25'</a></li><li><a href="/noticias/comunicacion/2019/06/05/secuela-serie-punky-brewster-con-actriz-original-1318718.html" title="Planean una secuela de 'Punky Brewster' con la actriz original de la serie">Planean una secuela de 'Punky Brewster' con la actriz original de la serie</a></li><li><a href="/noticias/comunicacion/2019/06/03/la-casa-de-papel-promete-hacer-mucho-ruido-en-su-regreso-el-19-de-julio-1318449.html" title="'La casa de papel' promete hacer mucho ruido en su regreso el 19 de julio">'La casa de papel' promete hacer mucho ruido en su regreso el 19 de julio</a></li><li><a href="/noticias/comunicacion/2019/06/03/fernando-de-yarza-lopez-madrazo-presidira-la-asociacion-mundial-de-editores-1318341.html" title="Fernando de Yarza López-Madrazo, presidente mundial de los editores de prensa">Fernando de Yarza López-Madrazo, presidente mundial de los editores de prensa</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/06/09/el-rocio-afronta-su-ultima-jornada-que-finaliza-con-la-salida-de-la-virgen-1319433.html" title="El Rocío afronta su última jornada, que finaliza con la salida de la Virgen">El Rocío afronta su última jornada, que finaliza con la salida de la Virgen</a></li><li><a href="/noticias/sociedad/2019/06/09/juego-de-tronos-el-poder-te-cambia-que-dice-la-ciencia-1319242.html" title="Juego de tronos. El poder... ¿te cambia?">Juego de tronos. El poder... ¿te cambia?</a></li><li><a href="/noticias/sociedad/2019/06/09/fotografia-y-filosofia-de-la-mano-en-el-ies-leonardo-de-chabacier-1319093.html" title="Fotografía y filosofía de la mano en el IES Leonardo de Chabacier">Fotografía y filosofía de la mano en el IES Leonardo de Chabacier</a></li><li><a href="/noticias/sociedad/2019/06/08/teruel-dinosaurios-contra-despoblacion-el-papel-de-dinopolis-1319252.html" title="Teruel: dinosaurios contra despoblación">Teruel: dinosaurios contra despoblación</a></li><li><a href="/noticias/sociedad/2019/06/07/muere-ahogado-el-hijo-de-tres-anos-del-cantante-granger-smith-1319254.html" title="Muere ahogado el hijo de tres años del cantante Granger Smith">Muere ahogado el hijo de tres años del cantante Granger Smith</a></li><li><a href="/noticias/sociedad/2019/06/07/el-primer-helicoptero-de-marte-supera-pruebas-clave-de-funcionamiento-1319240.html" title="El primer helicóptero de Marte supera pruebas clave de funcionamiento">El primer helicóptero de Marte supera pruebas clave de funcionamiento</a></li><li><a href="/noticias/sociedad/2019/06/07/es-un-rayador-de-queso-no-es-lo-ultimo-de-apple-y-esta-siendo-carne-de-memes-en-twitter-1319165.html" title="¿Es un rayador de queso? ¿Una freidora?No, es lo último de Apple, y está siendo carne de memes">¿Es un rayador de queso? ¿Una freidora?No, es lo último de Apple, y está siendo carne de memes</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/06/09/la-hora-de-las-avenidas-1319398.html" title="La hora de las avenidas">La hora de las avenidas</a></li><li><a href="/noticias/opinion/2019/06/09/cromatismo-o-no-1319370.html" title="Cromatismo… o no">Cromatismo… o no</a></li><li><a href="/noticias/opinion/2019/06/09/gonzalez-uriol-el-musico-fecundo-1319367.html" title="González Uriol, el músico fecundo">González Uriol, el músico fecundo</a></li><li><a href="/noticias/opinion/2019/06/09/primer-capitulo-1319355.html" title="Primer capítulo">Primer capítulo</a></li><li><a href="/noticias/opinion/2019/06/08/polemicas-y-urgencias-1319237.html" title="Polémicas y urgencias">Polémicas y urgencias</a></li><li><a href="/noticias/opinion/2019/06/07/apoyos-para-la-investidura-1319048.html" title="Apoyos para la investidura">Apoyos para la investidura</a></li><li><a href="/noticias/opinion/2019/06/06/consultas-para-pactar-1318841.html" title="Consultas para pactar">Consultas para pactar</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/06/07/flash-tapeo-de-altura-en-alagon-1318799.html" title="Flash, tapeo de altura en Alagón">Flash, tapeo de altura en Alagón</a></li><li><a href="/noticias/gastronomia/2019/06/07/cierzo-carta-amplia-y-variada-para-cualquier-momento-1318796.html" title="Cierzo: carta amplia y variada para cualquier momento">Cierzo: carta amplia y variada para cualquier momento</a></li><li><a href="/noticias/gastronomia/2019/06/06/zaragoza-beer-festival-una-feria-de-la-cerveza-artesanal-1318899.html" title="Todo lo que hay que saber del Zaragoza Beer Festival, una feria artesanal">Todo lo que hay que saber del Zaragoza Beer Festival, una feria artesanal</a></li><li><a href="/noticias/gastronomia/2019/06/05/comienza-una-edicion-veraniega-del-zaragoza-burger-fest-1318755.html" title="Comienza una edición veraniega del Zaragoza Burger Fest">Comienza una edición veraniega del Zaragoza Burger Fest</a></li><li><a href="/noticias/gastronomia/2019/06/05/restaurante-bertin-osborne-cierra-zaragoza-1318743.html" title="Bertín Osborne cierra su restaurante de Zaragoza">Bertín Osborne cierra su restaurante de Zaragoza</a></li><li><a href="/multimedia/videos/gastronomia/para-que-sirve-la-masa-madre-del-pan/" title="¿Para qué sirve la masa madre del pan?">¿Para qué sirve la masa madre del pan?</a></li><li><a href="/noticias/gastronomia/2019/06/04/ya-no-queda-vino-palmeri-navalta-1318611.html" title="Ya no queda vino Palmeri Navalta">Ya no queda vino Palmeri Navalta</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/06/08/no-comer-suficientes-frutas-y-verduras-causara-millones-de-muertes-cardiovasculares-en-el-mundo-1319238.html" title="No comer suficientes frutas y verduras causará millones de muertes cardiovasculares en el mundo">No comer suficientes frutas y verduras causará millones de muertes cardiovasculares en el mundo</a></li><li><a href="/noticias/salud/2019/06/07/que-es-la-fibrilacion-auricular-1319175.html" title="¿Qué es la fibrilación auricular?">¿Qué es la fibrilación auricular?</a></li><li><a href="/noticias/salud/2019/06/07/tomar-fibra-durante-el-embarazo-reduce-el-riesgo-de-enfermedad-celiaca-en-los-ninos-1319173.html" title="Tomar fibra durante el embarazo reduce el riesgo de enfermedad celíaca en los niños">Tomar fibra durante el embarazo reduce el riesgo de enfermedad celíaca en los niños</a></li><li><a href="/noticias/salud/2019/06/07/alertan-del-riesgo-de-lacas-de-unas-permanentes-y-pestanas-postizas-1319169.html" title="Alertan del riesgo de lacas de uñas permanentes y pestañas postizas">Alertan del riesgo de lacas de uñas permanentes y pestañas postizas</a></li><li><a href="/noticias/salud/2019/06/07/cosas-que-le-pasan-al-cuerpo-gracias-sexo-1318934.html" title="El efecto analgésico y otras reacciones del cuerpo tras mantener relaciones sexuales">El efecto analgésico y otras reacciones del cuerpo tras mantener relaciones sexuales</a></li><li><a href="/noticias/salud/2019/06/06/hallan-celulas-muy-longevas-que-ayudaran-a-prevenir-el-deterioro-por-la-edad-1318986.html" title="Hallan células muy longevas que ayudarán a prevenir el deterioro por la edad">Hallan células muy longevas que ayudarán a prevenir el deterioro por la edad</a></li><li><a href="/noticias/salud/2019/06/06/los-dermatologos-espanoles-denuncian-que-deben-ver-a-28-pacientes-al-dia-1318978.html" title="Los dermatólogos españoles denuncian que deben ver a 28 pacientes al día">Los dermatólogos españoles denuncian que deben ver a 28 pacientes al día</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/06/09/partido-cuarte-fraga-regional-preferente-campeon-1319480.html" title="El Fraga se corona campeón y logra meterse en Copa del Rey">El Fraga se corona campeón y logra meterse en Copa del Rey</a></li><li><a href="/noticias/deportes/aficion/2019/06/08/finales-copa-alevin-futbol-aragon-2019-1319385.html" title="Consulta todas las crónicas de las finales de Copa en la categoría Alevín">Consulta todas las crónicas de las finales de Copa en la categoría Alevín</a></li><li><a href="/noticias/deportes/aficion/2019/06/08/consulta-todas-las-cronicas-de-las-finales-de-copa-en-la-categoria-benjamin-1319382.html" title="Consulta todas las crónicas de las finales de Copa en la categoría Benjamín">Consulta todas las crónicas de las finales de Copa en la categoría Benjamín</a></li><li><a href="/noticias/deportes/aficion/2019/06/08/todas-las-cronicas-de-las-finales-de-copa-en-la-categoria-cadete-1319363.html" title="Consulta todas las crónicas de las finales de Copa en la categoría cadete">Consulta todas las crónicas de las finales de Copa en la categoría cadete</a></li><li><a href="/multimedia/imagenes/deportes/aficion/imagenes-segunda-cadete-final-copa-cuarte-san-agustin/" title="CD Cuarte vs. San Agustín">CD Cuarte vs. San Agustín</a></li><li><a href="/multimedia/imagenes/deportes/aficion/imagenes-final-primera-infantil-racing-alcaniz/" title="Racing Zaragoza vs. Alcañiz">Racing Zaragoza vs. Alcañiz</a></li><li><a href="/noticias/deportes/aficion/2019/06/08/todas-las-cronicas-de-las-finales-coperas-en-la-categoria-infantil-1319371.html" title="Consulta todas las crónicas de las finales de Copa en la categoría infantil">Consulta todas las crónicas de las finales de Copa en la categoría infantil</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/06/09/la-opera-yo-claudio-y-claudio-el-dios-recalara-el-22-de-junio-en-zaragoza-1319479.html" title="La ópera 'Yo, Claudio y Claudio el dios' recalará el 22 de junio en Zaragoza">La ópera 'Yo, Claudio y Claudio el dios' recalará el 22 de junio en Zaragoza</a></li><li><a href="/minutoaminuto/barcelona-tecnyconta-zaragoza-partido-directo-semifinales-play-off-06062019-09062019-1319007.html" title="Segundo partido Barcelona - Tecnyconta Zaragoza, en directo">Segundo partido Barcelona - Tecnyconta Zaragoza, en directo</a></li><li><a href="/noticias/deportes/aficion/2019/06/09/partido-cuarte-fraga-regional-preferente-campeon-1319480.html" title="El Fraga se corona campeón y logra meterse en Copa del Rey">El Fraga se corona campeón y logra meterse en Copa del Rey</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/06/09/cinco-cambios-y-una-segunda-linea-de-ataque-inedita-en-el-zaragoza-de-tenerife-1319478.html" title="Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife">Cinco cambios y una segunda línea de ataque inédita en el Zaragoza de Tenerife</a></li><li><a href="/noticias/nacional/2019/06/09/muere-atropellada-una-peregrina-holandesa-en-la-provincia-de-leon-1319476.html" title="Muere atropellada una peregrina holandesa en la provincia de León">Muere atropellada una peregrina holandesa en la provincia de León</a></li><li><a href="/noticias/nacional/2019/06/09/un-detenido-por-el-incendio-que-causo-un-muerto-en-vilanova-i-la-geltru-1319475.html" title="Un detenido por el incendio que causó un muerto en Vilanova i la Geltrú">Un detenido por el incendio que causó un muerto en Vilanova i la Geltrú</a></li><li><a href="/noticias/nacional/2019/06/09/cs-levanta-el-veto-a-vox-en-la-comunidad-de-madrid-y-aguado-se-reune-con-monasterio-para-conocerse-1319469.html" title="Cs levanta el veto a Vox en la Comunidad de Madrid y Aguado se reúne con Monasterio para "conocerse"">Cs levanta el veto a Vox en la Comunidad de Madrid y Aguado se reúne con Monasterio para "conocerse"</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/motor/portada/" class="header-category-title">Motor</a><ul class="nav-cat"><li><h3><a href="/noticias/motor/portada/" class="current">Motor</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Óscar Valera y Joaquín Fontán, ganadores en Monreal</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 9/6/2019 A LAS 18:42" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Óscar Valera y Joaquín Fontán, ganadores en Monreal</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">En las modalidades de Turismos y Car Cross, respectivamente.</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>Efe</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    
                


    
    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m71-70-72"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/06/09/autocross.jpeg"  alt="Autocross de Monreal del Campo."><figcaption class="caption " id="m89-88-90">Autocross de Monreal del Campo.</figcaption><span class="credits " id="m94-93-95">Heraldo.es | heraldo</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m121-120-122">El piloto de Utrillas, <strong>Óscar Valera</strong> (Citroën C2), en Turismos, y<strong> Joaquín Fontán</strong> (Speedcar Xtrem), de Esplús, en Car Cross, se hicieron con la victoria en el <strong>XIII Autocross Monreal del Campo.</strong></p><p class="paragraph " id="m126-125-127">Esta prueba, disputada este sábado, contó con la participación de 19 pilotos.</p><p class="paragraph " id="m131-130-132">La categoría de Turismos fue la que contó con mayor participación siendo el principal protagonista el líder de la División II, el turolense Valera, que se impuso en sus dos sesiones clasificatorias y en la final tras iniciar la jornada con un cuarto puesto en los entrenamientos, lo que le permite consolidarse como líder del certamen, con tres victorias absolutas, después de cuatro carreras disputadas.</p><p class="paragraph " id="m136-135-137">La segunda plaza fue para Iván Puig (Seat Ibiza Cupra) en su regreso a la competición en una final en la que Valera lideró la prueba a lo largo de las diez vueltas disputadas, completando el podio el piloto local Miguel Romero (Citroën Saxo).</p><p class="paragraph " id="m141-140-142">Entre los pilotos de la División I, que compitieron conjuntamente con los II, el triunfo fue para Rubén Ferrer (BMW 325), que fue el único que pudo terminar la final acabando octavo de la general.</p><p class="paragraph " id="m146-145-147"><strong>Peor suerte corrieron José Mária Escuder (Opel Tigra), que sólo pudo dar tres vueltas en la final, y Diego Latasa (Volkswagen Golf),</strong> que no pudo disputar la última sesión de la jornada.</p><p class="paragraph " id="m151-150-152">En categoría Car Cross se produjo el primer triunfo de la temporada para Joaquín Fontán, que dominó con claridad la final y se impuso en las dos mangas clasificatorias después de marcar el segundo mejor crono en los entrenamientos.</p><p class="paragraph " id="m156-155-157">Fontán tomó el mando en la final desde el primer momento para acabar superando a Jesús Aguilar (Semog Bravo), que finalizó segundo, y a Roberto Peña (Speedcar Xtrem), que se hizo con la tercera plaza.</p><p class="paragraph " id="m161-160-162">En la provisional del certamen Raúl Lacarra (Speedcar Xtrem) sigue con una cómoda renta, a pesar de que tuvo que conformarse con la cuarta plaza de la final en la que sólo pudo completar siete vueltas.&nbsp;</p></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/motor.html">
                                    Motor
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1319468-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


