<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "7",
            "categoria" : "internacional",
            "subcategoria_id" : "7",
            "subcategoria" : "internacional",
            "lastmodify" : "1",
            "createdby" : "1",
            "firma" : "Europa Press",
            "fechapublicacion" : "20190223",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "referendum Cuba, Constitución cubana, elección presidente, cambios,",
            "noticia_id" : "517505",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "fidel-castro,cuba,madrid",
            "platform" : "desktop"
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

                <link rel="amphtml" href="https://amp.heraldo.es/noticias/internacional/2019/02/23/los-cubanos-votan-este-domingo-referendum-una-nueva-constitucion-para-era-post-castro-1294205-306.html"><link rel="canonical" href="https://www.heraldo.es/noticias/internacional/2019/02/23/los-cubanos-votan-este-domingo-referendum-una-nueva-constitucion-para-era-post-castro-1294205-306.html"><meta name="keywords" content="referendum Cuba, Constitución cubana, elección presidente, cambios,"><meta name="description" content="La Carta Magna propuesta renuncia a a utopía comunista pero mantiene la &quot;construcción del socialismo&quot;."><meta name="title" content="Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro | Noticias de Internacional en Heraldo.es"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/internacional/2019/02/23/los-cubanos-votan-este-domingo-referendum-una-nueva-constitucion-para-era-post-castro-1294205-306.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="865245646889167"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro"/><meta property="og:description" content="&lt;p&gt;La Carta Magna propuesta renuncia a a utopía comunista pero mantiene la &quot;construcción del socialismo&quot;.&lt;/p&gt;"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/02/23/_fotonoticia20190223105635640_9f45de60.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/internacional/2019/02/23/los-cubanos-votan-este-domingo-referendum-una-nueva-constitucion-para-era-post-castro-1294205-306.html"/><meta name="twitter:title" content="Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro"/><meta name="twitter:description" content="&lt;p&gt;La Carta Magna propuesta renuncia a a utopía comunista pero mantiene la &quot;construcción del socialismo&quot;.&lt;/p&gt;"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/02/23/_fotonoticia20190223105635640_9f45de60.jpg"/><meta property="article:tag" content="Fidel Castro"/><meta property="article:tag" content="Cuba"/><meta property="article:tag" content="Madrid"/>        <title>    Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro | Noticias de Internacional en Heraldo.es</title>
            <link rel="stylesheet" href="/css/152ebae.css?1551278934" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1551278934" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1551278934" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1551278934" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1551278934" type="text/javascript"></script><script src="/js/3369f5a.js?1551278934" type="text/javascript"></script><script src="/js/global_public.js?1551278934" type="text/javascript"></script><script>
            window.sourceId = "1294205";
        </script><script src="/js/gigya.js?1551278934" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logo_heraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/internacional/2019/02/23/los-cubanos-votan-este-domingo-referendum-una-nueva-constitucion-para-era-post-castro-1294205-306.html"
            },
            "headline": "Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/02/23/_fotonoticia20190223105635640_9f45de60.jpg",
                "height": 990,
                "width": 568
            },
                        "keywords": "referendum Cuba, Constitución cubana, elección presidente, cambios,",
            "datePublished": "2019-02-23T23:35:00+01:00",
            "dateModified": "2019-02-23T23:36:00+01:00",
            "author": {
                "@type": "Person",
                 "name": "Europa Press"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "La Carta Magna propuesta renuncia a a utopía comunista pero mantiene la &quot;construcción del socialismo&quot;."
        }
        </script><script src="/js/global.js?1551278934" type="text/javascript"></script><script src="/js/mam.js?1551278934" type="text/javascript"></script><script src="/js/sports.js?1551278934" type="text/javascript"></script><script src="/js/7c48f92.js?1551278934" type="text/javascript"></script><script src="/js/chart.min.js?1551278934" type="text/javascript"></script><script src="/js/widget2chart.js?1551278934" type="text/javascript"></script>            <link type="image/x-icon" href="/favicon.ico?1551278934" rel="icon" />
    <link type="image/x-icon" href="/favicon.ico?1551278934" rel="shortcut icon" />
    <link type="image/x-icon" href="/iphone_heraldo.png?1551278934" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1551278934" sizes = "76x76" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1551278934" sizes = "114x114" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1551278934" sizes = "120x120" rel="apple-touch-icon" />
    <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1551278934" sizes = "152x152" rel="apple-touch-icon" />
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "517505";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="top-header"><div class="currentDate">
                <span>28 feb. 2019 | ACTUALIZADO 08:08</span>
    </div>
<div class="links"><a href="https://miperfil.heraldo.es/" title="Web del suscriptor" target="_blank">Web del suscriptor</a><a href="https://tienda.heraldo.es/" title="Htienda" target="_blank"><img src="/images/heraldo-tienda-logo.svg" alt="Htienda" /></a><a href="https://www.facebook.com/heraldodearagon/" title="Facebook Heraldo de Aragón" target="_blank">FB</a><a href="https://twitter.com/heraldoes" title="Twitter Heraldo.es" target="_blank">TW</a><a href="https://www.instagram.com/heraldo_aragon/" title="Instagram Heraldo de Aragón" target="_blank">IG</a></div></div><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon no-expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link no-expandable">
    <a href="http://www.heraldo.es/ocio/" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon/zaragoza-hamburger-latest-articles"><strong class="box-title">Zaragoza</strong><ul><li><a href="/noticias/aragon/zaragoza/2019/02/28/siete-cosas-que-hay-que-hacer-en-zaragoza-al-menos-una-vez-en-la-vida-505968.html" title="Siete cosas que hay que hacer en Zaragoza al menos una vez en la vida">Siete cosas que hay que hacer en Zaragoza al menos una vez en la vida</a></li><li><a href="/noticias/aragon/2019/02/28/zaragoza-y-huesca-baten-sus-maximas-historicas-de-febrero-con-25-3-y-23-4-grados-1300415.html" title="Zaragoza y Huesca baten sus máximas históricas de febrero con 25,3 y 23,4 grados">Zaragoza y Huesca baten sus máximas históricas de febrero con 25,3 y 23,4 grados</a></li><li><a href="/noticias/aragon/zaragoza/2019/02/28/tarazona-alega-contra-el-plan-director-del-agua-de-navarra-1300413.html" title="Tarazona alega contra el Plan Director del Agua de Navarra">Tarazona alega contra el Plan Director del Agua de Navarra</a></li><li><a href="/noticias/aragon/2019/02/28/sarga-incumplio-la-ley-al-adjudicar-10-7-millones-sin-contrato-o-fraccionandolo-entre-2012-y-2016-1300411.html" title="Sarga incumplió la ley al adjudicar 10,7 millones sin contrato o fraccionándolo entre 2012 y 2016">Sarga incumplió la ley al adjudicar 10,7 millones sin contrato o fraccionándolo entre 2012 y 2016</a></li><li><a href="/noticias/aragon/huesca/2019/02/28/los-regantes-inician-la-campana-con-embalses-casi-llenos-pero-con-poca-nieve-en-el-pirineo-1300410.html" title="Los regantes inician la campaña con embalses casi llenos pero con poca nieve en el Pirineo">Los regantes inician la campaña con embalses casi llenos pero con poca nieve en el Pirineo</a></li><li><a href="/noticias/aragon/teruel/2019/02/28/los-recortes-de-plantilla-ralentizan-la-construccion-del-hospital-de-alcaniz-1300409.html" title="Los recortes de plantilla ralentizan la construcción del hospital de Alcañiz">Los recortes de plantilla ralentizan la construcción del hospital de Alcañiz</a></li><li><a href="/noticias/aragon/zaragoza/2019/02/28/carinena-un-vino-como-la-copa-de-un-pino-que-buen-atino-del-que-vino-1300405.html" title="Cariñena: un vino como la copa de un pino, ¡qué buen atino del que vino!">Cariñena: un vino como la copa de un pino, ¡qué buen atino del que vino!</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/multimedia/imagenes/deportes/boxeo-femenino-zaragoza-techo-cristal/" title="Boxeo femenino en Zaragoza">Boxeo femenino en Zaragoza</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/02/28/una-aficion-siempre-fiel-1300361.html" title="Una afición siempre fiel">Una afición siempre fiel</a></li><li><a href="/noticias/deportes/balonmano/2019/02/27/el-bada-huesca-cae-victima-de-sus-errores-1300417.html" title="El Bada Huesca cae víctima de sus errores">El Bada Huesca cae víctima de sus errores</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/02/27/nolaskoain-el-ultimo-central-tanteado-1300414.html" title="Nolaskoain, el último central tanteado">Nolaskoain, el último central tanteado</a></li><li><a href="/noticias/deportes/2019/02/27/el-barca-mas-practico-ejerce-de-campeon-1300412.html" title="El Barça más práctico ejerce de campeón">El Barça más práctico ejerce de campeón</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/02/27/el-sevilla-entrena-con-solo-un-central-1300383.html" title="El Sevilla entrena con solo un central">El Sevilla entrena con solo un central</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/02/27/los-arbitros-espanoles-son-los-mejores-pero-el-var-les-esta-haciendo-polvo-1300373.html" title=""Los árbitros españoles son los mejores, pero el VAR les está haciendo polvo"">"Los árbitros españoles son los mejores, pero el VAR les está haciendo polvo"</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/02/28/testimonios-ante-el-supremo-1300378.html" title="Testimonios ante el Supremo">Testimonios ante el Supremo</a></li><li><a href="/noticias/nacional/2019/02/27/un-duelo-enciclopedico-1300416.html" title="'¡Boom!', 'Saber y ganar' y 'Pasapalabra' lloran la muerte de uno de 'Los Lobos'">'¡Boom!', 'Saber y ganar' y 'Pasapalabra' lloran la muerte de uno de 'Los Lobos'</a></li><li><a href="/noticias/nacional/2019/02/27/sanchez-copia-la-idea-del-rey-en-los-menus-para-los-mandatarios-extranjeros-1300408.html" title="Sánchez copia la idea del Rey en los menús para los mandatarios extranjeros">Sánchez copia la idea del Rey en los menús para los mandatarios extranjeros</a></li><li><a href="/multimedia/videos/nacional/rajoy-lamenta-las-imagenes-del-1-o-en-el-juicio-del-proces/" title="Rajoy lamenta las imágenes del 1-O en el juicio del 'procés'">Rajoy lamenta las imágenes del 1-O en el juicio del 'procés'</a></li><li><a href="/noticias/nacional/2019/02/27/los-padres-de-gabriel-cruz-piden-legislar-contra-los-desalmados-en-redes-1300397.html" title="Los padres de Gabriel Cruz piden legislar contra los "desalmados" en redes">Los padres de Gabriel Cruz piden legislar contra los "desalmados" en redes</a></li><li><a href="/noticias/nacional/2019/02/27/sandro-rosell-queda-libre-tras-casi-dos-anos-preso-1300394.html" title="Sandro Rosell queda libre tras casi dos años preso">Sandro Rosell queda libre tras casi dos años preso</a></li><li><a href="/noticias/nacional/2019/02/27/montoro-admite-que-se-pudo-defraudar-pese-al-control-financiero-de-cataluna-1300388.html" title="Montoro admite que se pudo defraudar pese al control financiero de Cataluña">Montoro admite que se pudo defraudar pese al control financiero de Cataluña</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/multimedia/imagenes/internacional/cumbre-entre-en-hanoi/" title="Cumbre en Hanói">Cumbre en Hanói</a></li><li><a href="/noticias/internacional/2019/02/28/cancelado-el-almuerzo-en-la-cumbre-de-kim-y-trump-en-hanoi-1300419.html" title="Cancelado el almuerzo en la cumbre de Kim y Trump en Hanói">Cancelado el almuerzo en la cumbre de Kim y Trump en Hanói</a></li><li><a href="/noticias/internacional/2019/02/28/el-testimonio-de-michael-cohen-opaca-la-cumbre-con-kim-jong-un-1300418.html" title="El testimonio de Michael Cohen opaca la cumbre con Kim Jong-un">El testimonio de Michael Cohen opaca la cumbre con Kim Jong-un</a></li><li><a href="/noticias/internacional/2019/02/27/una-actriz-porno-dice-sentirse-orgullosa-del-testimonio-del-exabogado-de-trump-1300402.html" title="Una actriz porno dice sentirse "orgullosa" del testimonio del exabogado de Trump">Una actriz porno dice sentirse "orgullosa" del testimonio del exabogado de Trump</a></li><li><a href="/noticias/internacional/2019/02/27/el-parlamento-aprueba-una-enmienda-para-votar-extender-el-brexit-1300401.html" title="El Parlamento aprueba una enmienda para votar extender el 'brexit'">El Parlamento aprueba una enmienda para votar extender el 'brexit'</a></li><li><a href="/noticias/internacional/2019/02/27/el-parlamento-exige-respetar-los-derechos-de-los-ciudadanos-tras-un-brexit-duro-1300393.html" title="El Parlamento exige respetar los derechos de los ciudadanos tras un 'brexit' duro">El Parlamento exige respetar los derechos de los ciudadanos tras un 'brexit' duro</a></li><li><a href="/noticias/internacional/2019/02/27/el-pentagono-gasto-8-millones-de-dolares-en-cirugias-de-personas-transgenero-1300375.html" title="El Pentágono gastó 8 millones de dólares en cirugías de personas transgénero">El Pentágono gastó 8 millones de dólares en cirugías de personas transgénero</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2018/11/01/conoce-cual-tarea-domestica-que-mas-relaciones-rompe-1241360-309.html" title="¿Cuál es la tarea doméstica que más relaciones rompe?">¿Cuál es la tarea doméstica que más relaciones rompe?</a></li><li><a href="/noticias/economia/2019/02/27/montepino-construye-una-plataforma-logistica-en-toledo-de-40-millones-de-euros-1300406.html" title="Montepino construye una plataforma logística en Toledo de 40 millones de euros">Montepino construye una plataforma logística en Toledo de 40 millones de euros</a></li><li><a href="/noticias/economia/2019/02/27/bloqueo-de-cuentas-contra-el-blanqueo-1300329.html" title="Bloqueo de cuentas contra el blanqueo">Bloqueo de cuentas contra el blanqueo</a></li><li><a href="/noticias/economia/2019/02/27/no-puede-ser-que-el-banco-no-avise-antes-de-bloquear-una-cuenta-1300319.html" title=""No puede ser que el banco no avise antes de bloquear una cuenta"">"No puede ser que el banco no avise antes de bloquear una cuenta"</a></li><li><a href="/noticias/economia/2019/02/27/no-deberiamos-desandar-la-flexibilizacion-en-el-marco-de-relaciones-laborales-que-nos-permitio-salir-de-la-crisis-1300296.html" title=""No deberíamos desandar lo que nos permitió salir de la crisis"">"No deberíamos desandar lo que nos permitió salir de la crisis"</a></li><li><a href="/noticias/economia/2019/02/27/pladur-inaugura-en-gelsa-de-ebro-su-segundo-centro-productivo-en-espana-con-75-trabajadores-1300290.html" title="Pladur inaugura en Gelsa su segundo centro productivo en España con 75 trabajadores">Pladur inaugura en Gelsa su segundo centro productivo en España con 75 trabajadores</a></li><li><a href="/noticias/economia/2019/02/27/todos-los-hipotecados-pueden-reclamar-hasta-mil-euros-a-la-banca-1300279.html" title="Todos los hipotecados pueden reclamar "como mínimo" 1.000 euros a la banca">Todos los hipotecados pueden reclamar "como mínimo" 1.000 euros a la banca</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-cultura/2019/12/07/que-paseo-fama-hollywood-1284833-1361024.html" title="¿Qué es el paseo de la fama de Hollywood?">¿Qué es el paseo de la fama de Hollywood?</a></li><li><a href="/noticias/ocio-cultura/2019/10/18/7-lugares-del-mundo-dificiles-visitar-1280533-1361024.html" title="7 lugares del mundo difíciles de visitar">7 lugares del mundo difíciles de visitar</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/01/cinco-destinos-para-amantes-del-cine-444609.html" title="Cinco destinos para amantes del cine">Cinco destinos para amantes del cine</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/21/las-diez-mejores-novelas-policiacas-de-la-historia-516022.html" title="Las diez mejores novelas policíacas de la historia">Las diez mejores novelas policíacas de la historia</a></li><li><a href="/noticias/ocio-y-cultura/2019/02/28/rami-malek-muy-cerca-de-ser-el-villano-de-la-nueva-cinta-de-james-bond-1300420.html" title="Rami Malek, muy cerca de ser el villano de la nueva cinta de James Bond">Rami Malek, muy cerca de ser el villano de la nueva cinta de James Bond</a></li><li><a href="/noticias/ocio-y-cultura/2019/02/28/alegria-musical-para-compartir-1300407.html" title="Alegría musical para compartir">Alegría musical para compartir</a></li><li><a href="/noticias/ocio-y-cultura/2019/02/28/amaral-de-garbeo-por-la-aljaferia-1300404.html" title="Amaral de garbeo por la Aljafería">Amaral de garbeo por la Aljafería</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/02/27/pesames-y-condolencias-en-twitter-por-la-muerte-de-jose-pinto-1300364.html" title="Jordi Hurtado, Juanra Bonet y 'Pasapalabra' se despiden de Pinto">Jordi Hurtado, Juanra Bonet y 'Pasapalabra' se despiden de Pinto</a></li><li><a href="/noticias/comunicacion/2019/02/26/ana-pastor-conversara-con-ignacio-escolar-en-el-congreso-de-huesca-1300030.html" title="Ana Pastor conversará con Ignacio Escolar en el Congreso de Huesca">Ana Pastor conversará con Ignacio Escolar en el Congreso de Huesca</a></li><li><a href="/noticias/comunicacion/2019/02/22/mercedes-mila-coprotagonista-presentacion-del-libro-pedro-sanchez-1293930-311.html" title="Mercedes Milá, coprotagonista en la presentación del libro de Pedro Sánchez">Mercedes Milá, coprotagonista en la presentación del libro de Pedro Sánchez</a></li><li><a href="/noticias/comunicacion/2019/02/20/europa-resalta-las-buenas-practicas-henneo-materia-igualdad-1293687-311.html" title="Europa resalta las buenas prácticas de HENNEO en materia de igualdad">Europa resalta las buenas prácticas de HENNEO en materia de igualdad</a></li><li><a href="/noticias/comunicacion/2019/02/20/adriana-abenia-conte-que-estaba-embarzada-apartaron-una-tele-generalista-1293666-311.html" title="Adriana Abenia: "Conté que estaba embarazada y me apartaron en una tele generalista"">Adriana Abenia: "Conté que estaba embarazada y me apartaron en una tele generalista"</a></li><li><a href="/noticias/comunicacion/2019/02/18/el-director-sexta-noticias-afea-metedura-pata-pablo-echenique-1293255-311.html" title="El director de 'La Sexta Noticias' afea la "metedura de pata" de Pablo Echenique">El director de 'La Sexta Noticias' afea la "metedura de pata" de Pablo Echenique</a></li><li><a href="/noticias/comunicacion/2019/02/15/carlos-alsina-gana-premio-periodismo-opinion-raul-del-pozo-1292698-311.html" title="Carlos Alsina gana el IV Premio de Periodismo de Opinión Raúl del Pozo">Carlos Alsina gana el IV Premio de Periodismo de Opinión Raúl del Pozo</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/12/02/por-que-viste-negro-los-funerales-1280957-310.html" title="¿Por qué se viste de negro en los funerales?">¿Por qué se viste de negro en los funerales?</a></li><li><a href="/noticias/sociedad/2019/11/15/3-formas-abrir-una-botella-sin-abridor-1280483-310.html" title="3 formas de abrir una botella sin abridor">3 formas de abrir una botella sin abridor</a></li><li><a href="/noticias/sociedad/2019/09/07/donde-viene-tradicion-usar-anillos-boda-1280559-310.html" title="¿De dónde viene la tradición de usar anillos de boda?">¿De dónde viene la tradición de usar anillos de boda?</a></li><li><a href="/noticias/sociedad/2019/08/14/sabes-cuales-son-los-miedos-mas-raros-de-los-espanoles-504773.html" title="¿Sabes cuáles son los miedos más raros de los españoles?">¿Sabes cuáles son los miedos más raros de los españoles?</a></li><li><a href="/noticias/sociedad/2019/04/10/como-sacar-las-palomas-terraza-1271105-310.html" title="¿Cómo sacar las palomas de tu terraza?">¿Cómo sacar las palomas de tu terraza?</a></li><li><a href="/noticias/sociedad/2019/02/18/stop-moda-llevar-los-tobillos-aire-1288857-310.html" title="¡Stop a la moda de llevar los tobillos al aire!">¡Stop a la moda de llevar los tobillos al aire!</a></li><li><a href="/noticias/sociedad/2019/02/28/14-disfraces-grupales-para-acaparar-todas-las-miradas-en-carnaval-1300289.html" title="14 disfraces grupales para acaparar todas las miradas en Carnaval">14 disfraces grupales para acaparar todas las miradas en Carnaval</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/02/27/levantad-la-mano-1300167.html" title="Opel vuelve a los beneficios">Opel vuelve a los beneficios</a></li><li><a href="/noticias/opinion/2019/02/26/suspension-torre-village-zaragoza-ayuntamiento-justicia-1300005.html" title="La sentencia de Torre Village">La sentencia de Torre Village</a></li><li><a href="/noticias/opinion/2019/02/25/proces-1300004.html" title="Procés">Procés</a></li><li><a href="/noticias/opinion/2019/02/25/relevo-en-la-universidad-1300003.html" title="Relevo en la Universidad">Relevo en la Universidad</a></li><li><a href="/noticias/opinion/2019/02/25/tiempos-de-levedad-1300002.html" title="Tiempos de levedad">Tiempos de levedad</a></li><li><a href="/noticias/opinion/2019/02/25/el-exito-de-la-extrema-derecha-517533.html" title="El éxito de la extrema derecha">El éxito de la extrema derecha</a></li><li><a href="/noticias/opinion/2019/02/20/516361-html-516361.html" title="La cura de muchos cánceres está en la nube">La cura de muchos cánceres está en la nube</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/11/20/cinco-locales-zaragoza-donde-tomar-buen-coctel-1260752-1311024.html" title="Cuatro locales de Zaragoza donde tomar un buen cóctel">Cuatro locales de Zaragoza donde tomar un buen cóctel</a></li><li><a href="/noticias/gastronomia/2019/11/20/9-recetas-hummus-que-tienes-que-probar-1260994-1311024.html" title="Cuatro recetas de hummus que seguro que no conoces">Cuatro recetas de hummus que seguro que no conoces</a></li><li><a href="/noticias/gastronomia/2019/11/08/que-pasa-cuerpo-si-saltas-una-comida-1280923-1311024.html" title="¿Qué le pasa a tu cuerpo si te saltas una comida?">¿Qué le pasa a tu cuerpo si te saltas una comida?</a></li><li><a href="/noticias/gastronomia/2019/04/18/10-alimentos-que-nunca-caducan-1288822-1311024.html" title="10 alimentos que nunca caducan">10 alimentos que nunca caducan</a></li><li><a href="/noticias/gastronomia/2019/02/28/jueves-lardero-longaniza-bares-zaragoza-propuestas-originales-1300321.html" title="Cinco propuestas zaragozanas para disfrutar de la longaniza más allá de la tapa">Cinco propuestas zaragozanas para disfrutar de la longaniza más allá de la tapa</a></li><li><a href="/noticias/gastronomia/2019/02/27/entrevista-alberto-ferruz-cocinero-michelin-sol-1300312.html" title="Alberto Ferruz: “Uso productos mediterráneos, pero luego trabajo con ellos como lo siento en el momento”">Alberto Ferruz: “Uso productos mediterráneos, pero luego trabajo con ellos como lo siento en el momento”</a></li><li><a href="/noticias/gastronomia/2019/02/27/alberto-ferruz-chef-sol-michelin-1300317.html" title="Alberto Ferruz, un chef en la élite">Alberto Ferruz, un chef en la élite</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2020/01/10/si-duermo-poco-entre-semana-lo-puedo-recuperar-el-finde-505369.html" title="Si duermo poco entre semana, ¿lo puedo recuperar el finde?">Si duermo poco entre semana, ¿lo puedo recuperar el finde?</a></li><li><a href="/noticias/salud/2019/10/10/cuanto-tiempo-se-puede-conservar-el-agua-del-grifo-en-una-botella-503689.html" title="¿Cuánto tiempo se puede conservar el agua del grifo en una botella?">¿Cuánto tiempo se puede conservar el agua del grifo en una botella?</a></li><li><a href="/noticias/salud/2019/02/28/los-expertos-alertan-del-aumento-progresivo-de-las-infecciones-de-transmision-sexual-en-poblacion-muy-joven-519341.html" title="Los expertos alertan del aumento "progresivo" de las infecciones de transmisión sexual en población muy joven">Los expertos alertan del aumento "progresivo" de las infecciones de transmisión sexual en población muy joven</a></li><li><a href="/noticias/salud/2019/02/27/cual-fue-el-coste-en-bajas-laborales-en-2018-1300247.html" title="¿Cuál fue el coste en bajas laborales en 2018?">¿Cuál fue el coste en bajas laborales en 2018?</a></li><li><a href="/noticias/salud/2019/02/27/deportes-que-estan-de-moda-y-puedes-empezar-a-practicar-en-2019-504568.html" title="Deportes que están de moda y puedes empezar a practicar en 2019">Deportes que están de moda y puedes empezar a practicar en 2019</a></li><li><a href="/noticias/salud/2019/02/27/descubre-por-que-has-bebido-agua-mal-durante-toda-la-vida-505885.html" title="Descubre por qué has bebido agua mal durante toda la vida">Descubre por qué has bebido agua mal durante toda la vida</a></li><li><a href="/noticias/salud/2019/02/27/es-necesario-lavar-la-ropa-antes-de-estrenarla-503743.html" title="¿Es necesario lavar la ropa antes de estrenarla?">¿Es necesario lavar la ropa antes de estrenarla?</a></li></ul></div><div class="hamburger-latest-articles deportes/aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/02/25/el-pinseque-impone-uno-los-derbis-ante-pena-union-1294379-1831025.html" title="El Pinseque se impone en uno de los derbis ante la Peña La Unión">El Pinseque se impone en uno de los derbis ante la Peña La Unión</a></li><li><a href="/multimedia/imagenes/deportes/aficion/balonmano-juvenil-femenino-dominicos-vs-colores-1551123399/" title="Balonmano. Juvenil Femenino Dominicos vs Colores">Balonmano. Juvenil Femenino Dominicos vs Colores</a></li><li><a href="/multimedia/imagenes/deportes/aficion/balonmano-primera-nacional-dominicos-vs-maristas/" title="Balonmano Primera Nacional Dominicos vs Maristas">Balonmano Primera Nacional Dominicos vs Maristas</a></li><li><a href="/noticias/deportes/aficion/2019/02/25/casi-300-ninos-citan-duatlon-escolar-utebo-1294366-1831025.html" title="Casi 300 niños se citan el el Duatlón Escolar de Utebo">Casi 300 niños se citan el el Duatlón Escolar de Utebo</a></li><li><a href="/multimedia/imagenes/deportes/aficion/futbol-alevin-preferente-racing-zaragoza-vs-ebro/" title="Fútbol. Alevín Preferente- Racing Zaragoza vs . Ebro.">Fútbol. Alevín Preferente- Racing Zaragoza vs . Ebro.</a></li><li><a href="/noticias/deportes/aficion/2019/02/24/resultados-jornada-doce-primera-division-femenina-a1-1294320-1831025.html" title="Resultados de la jornada doce en la Primera División Femenina A1">Resultados de la jornada doce en la Primera División Femenina A1</a></li><li><a href="/noticias/deportes/aficion/2019/02/24/el-alfinden-vence-domicilio-respira-tranquilo-tabla-1294323-1831025.html" title="El Alfindén vence a domicilio y respira tranquilo en tabla">El Alfindén vence a domicilio y respira tranquilo en tabla</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/salud/2020/01/10/si-duermo-poco-entre-semana-lo-puedo-recuperar-el-finde-505369.html" title="Si duermo poco entre semana, ¿lo puedo recuperar el finde?">Si duermo poco entre semana, ¿lo puedo recuperar el finde?</a></li><li><a href="/noticias/salud/2019/10/10/cuanto-tiempo-se-puede-conservar-el-agua-del-grifo-en-una-botella-503689.html" title="¿Cuánto tiempo se puede conservar el agua del grifo en una botella?">¿Cuánto tiempo se puede conservar el agua del grifo en una botella?</a></li><li><a href="/noticias/sociedad/2019/08/14/sabes-cuales-son-los-miedos-mas-raros-de-los-espanoles-504773.html" title="¿Sabes cuáles son los miedos más raros de los españoles?">¿Sabes cuáles son los miedos más raros de los españoles?</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/01/cinco-destinos-para-amantes-del-cine-444609.html" title="Cinco destinos para amantes del cine">Cinco destinos para amantes del cine</a></li><li><a href="/noticias/ocio-y-cultura/2019/03/21/las-diez-mejores-novelas-policiacas-de-la-historia-516022.html" title="Las diez mejores novelas policíacas de la historia">Las diez mejores novelas policíacas de la historia</a></li><li><a href="/noticias/ocio-y-cultura/2019/02/28/rami-malek-muy-cerca-de-ser-el-villano-de-la-nueva-cinta-de-james-bond-1300420.html" title="Rami Malek, muy cerca de ser el villano de la nueva cinta de James Bond">Rami Malek, muy cerca de ser el villano de la nueva cinta de James Bond</a></li><li><a href="/multimedia/imagenes/internacional/cumbre-entre-en-hanoi/" title="Cumbre en Hanói">Cumbre en Hanói</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/internacional/portada/" class="header-category-title">Internacional</a><ul class="nav-cat"><li><h3><a href="/noticias/internacional/portada/" class="current">Internacional</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp "><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional current no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 23/2/2019 A LAS 23:36" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m34-33-35" itemprop="headline">Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro</h1></div><div class="epigraph-container"><p class="epigraph " id="m39-38-40">La Carta Magna propuesta renuncia a a utopía comunista pero mantiene la "construcción del socialismo".</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>Europa Press</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    



    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m49-48-50"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img data-type="src" class="ui-lazy" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/02/23/_fotonoticia20190223105635640_9f45de60.jpg" ><figcaption class="caption " id="m68-67-69">Los cubanos votan este domingo en referéndum una nueva Constitución para la era post Castro</figcaption><span class="credits " id="m73-72-74">REUTERS / STRINGER</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m100-99-101"><a rel="nofollow" href="https://www.heraldo.es/tags/lugares/cuba.html" target="_blank">Cuba</a> <strong>somete este domingo a referéndum la primera reforma que ha obrado en su Constitución en más de 40 años,</strong> para adaptar la redacción soviética, con modestos pero significativos avances, al rumbo que el Gobierno de Miguel Díaz-Canel pretende imprimir a la isla caribeña tras la partida de los hermanos Castro.</p><p class="paragraph " id="m105-104-106">La elaboración de una nueva Norma Fundamental fue la principal tarea pendiente que Raúl Castro dejó a Díaz-Canel al cederle la vara de mando después de diez años de Gobierno que siguieron a los casi 50 de su hermano Fidel, líder histórico de la Revolución Cubana.</p><p class="paragraph " id="m110-109-111">En su discurso del 19 de abril de 2018, su despedida como presidente de los consejos de Estado y de Ministros, <strong>Raúl ya apuntó a la reforma de la Constitución como la principal labor a acometer por Díaz-Canel, aunque sin alterar el "objetivo estratégico" del país,</strong> subrayó.</p><p class="paragraph " id="m115-114-116">El pequeño de los Castro se ha asegurado de que así sea al erigirse como jefe de la comisión parlamentaria que se ha ocupado del borrador del nuevo texto junto a una treintena de representantes "de los más diversos sectores de la sociedad", incluido el histórico comandante José Ramón Machado Ventura, de 87 años.</p><p class="paragraph " id="m120-119-121"><strong>La versión vigente se forjó al calor del triunfo revolucionario de 1959 con la Constitución soviética como modelo. Desde entonces, 1976, se ha enmendado tres veces.</strong> La primera fue ese mismo año para renombrar la Isla de Pinos como Isla de la Juventud; la segunda, en 1992, para abrir las relaciones internacionales a Occidente ante el desmoronamiento de la URSS; y la última, en 2002, para hacer irreversible el "carácter socialista" del país.</p><p class="paragraph " id="m125-124-126">Las motivaciones ahora son similares a las de los años 90. Cuba, dijo el propio Díaz-Canel al presentar el primer borrador, el pasado mes de julio, está "obligada" a adaptar su Constitución a los nuevos tiempos a través de una "profunda" reforma que refleje "el presente y el futuro de la nación".</p><p class="paragraph " id="m130-129-131">La propuesta inicial fue aprobada por unanimidad por los 605 miembros de la Asamblea Nacional en julio, tras lo cual se sometió a un proceso de "consulta popular" que se desarrolló entre agosto y noviembre y arrojó como resultado el texto a votar este 24 de febrero.</p><p class="paragraph " id="m135-134-136">En estos meses, <strong>los cubanos han hecho 9.595 "propuestas tipo", de las cuales el 50,1 por ciento se han aceptado</strong>, mientras que el 49,9 por ciento se han considerado "improcedentes desde el punto de vista jurídico porque no son contenidos constitucionales", de acuerdo con el secretario del Consejo de Estado, Homero Acosta.</p><p class="paragraph " id="m140-139-141">La comisión parlamentaria ha realizado 760 modificaciones --"todo lo que contribuyera a mejorar lo asumimos"--, lo que equivale al 60 por ciento del boceto. Tiene 224 artículos, 87 más respecto a la antigua Constitución, de la cual se cambian 113, mantienen once y eliminan trece.</p><p class="paragraph " id="m145-144-146">PARTIDO "ÚNICO"</p><p class="paragraph " id="m150-149-151">Lo que más ha llamado la atención a nivel político ha sido la renuncia tácita a la "sociedad comunista" a la que aspiraba el artículo 5 de la vieja versión. Ahora, <strong>se encomienda al Partido Comunista de Cuba (PCC) "organizar y orientar los esfuerzos comunes hacia la construcción del socialismo".</strong></p><p class="paragraph " id="m155-154-156">Sin embargo, el PCC, definido como "martiano, fidelista y marxista-leninista, vanguardia organizada de la nación cubana, sustentado en su carácter democrático", sigue siendo "la fuerza dirigente superior de la sociedad y del Estado" y el "único" partido posible.</p><p class="paragraph " id="m160-159-161">Solamente se prevé un cambio político de tipo estructural. Así, el presidente continuará como jefe del Consejo de Estado, con poderes legislativos, y del Consejo de Ministros, con poderes ejecutivos, pero el peso del día a día del Gobierno recaerá sobre un primer ministro propuesto por el presidente y elegido por la Asamblea Nacional.</p><p class="paragraph " id="m165-164-166">Esta mutación constitucional ha dado pie a un<strong> inusual debate público sobre la forma de elección del presidente del país.</strong> El diario oficial 'Cubadebate' ha indicado que se han formulado 16.716 propuestas sobre este asunto, poco más del dos por ciento del total de las recibidas, de las cuales la mayoría (11.080) pedía la elección directa.</p><p class="paragraph " id="m170-169-171">Además, se garantiza una mayor circulación de la élite cubana porque a partir de la entrada en vigor de la nueva Constitución<strong> el presidente tendrá un límite de dos mandatos de cinco años cada uno y para acceder al cargo deberá tener al menos 35 años y 60 como máximo. </strong></p><p class="paragraph " id="m175-174-176">LOS DDHH, SUJETOS A LA 'LETRA PEQUEÑA'</p><p class="paragraph " id="m180-179-181">La comunidad internacional esperaba con gran expectación la parte relativa a los Derechos Humanos. <a rel="nofollow" href="https://www.heraldo.es/tags/instituciones_empresas/amnistia_internacional.html" target="_blank">Amnistía Internacional (AI)</a> ha lamentado que, si bien "a primera vista parece fortalecer los Derechos Humanos", un análisis más detallado revela que los limita a las leyes cubanas.</p><p class="paragraph " id="m185-184-186">"Lo prescrito en los tratados internacionales ratificados por Cuba se integra al ordenamiento jurídico, conforme a lo establecido en la ley", reza el artículo 17. "Una y otra vez a lo largo del texto <strong>las garantías de Derechos Humanos se restringen a lo que ya establecen las leyes cubanas, muchas de la cuales son contrarias a los estándares internacionales",</strong> ha apuntado la ONG.</p><p class="paragraph " id="m190-189-191">En la versión lanzada a "consulta popular", el artículo 68 recogía<strong> el matrimonio como la unión entre dos personas, sin especificar el género, lo que abrió la puerta a legalizar los enlaces homosexuales.</strong> La principal promotora fue Mariela Castro, hija de Raúl y una conocida activista por los derechos de la comunidad LGTBI. "Es un paso maravilloso", dijo.</p><p class="paragraph " id="m195-194-196">Sin embargo, la contestación social, sobre todo de las <strong>iglesias evangélicas</strong>, que amenazaron con boicotear toda la Constitución si se mantenía este precepto, <strong>ha frenado el cambio</strong>. "La ley determina la forma en la que se constituye y sus efectos", se limita a decir el que ahora es el artículo 82.</p><p class="paragraph " id="m200-199-201">Acosta ha defendido que "no hay vencedores ni vencidos", esgrimiendo que en este momento se ha priorizado el "consenso social" en torno a la Constitución y prometiendo que la discusión --que generó el 24,57 por ciento del total de las opiniones recibidas-- se retomará con la reforma del Código de Familia.</p><p class="paragraph " id="m205-204-206">ABIERTO A LO PRIVADO</p><p class="paragraph " id="m210-209-211"><strong>Los verdaderos cambios se aprecian en materia económica</strong>, dando forma jurídica a la tímida apertura impulsada por Raúl Castro a su llegada al Gobierno, en 2008, con la que florecieron los 'cuentapropistas', aunque se vio frenada por la crisis mundial.</p><p class="paragraph " id="m215-214-216"><strong>Se reconoce la propiedad privada y "el rol del mercado" y la inversión extranjera pasa de ser secundaria a "fundamental".</strong> El secretario del Consejo de Estado, consciente de la ruptura que ello implica con el pasado, ha animado a los cubanos a abrazar estas novedades "sin prejuicios".</p><p class="paragraph " id="m220-219-221">Al mismo tiempo, se ratifica el carácter planificado de la economía y, en consecuencia, <strong>"la empresa estatal socialista es el actor principal"</strong>, lo que hace que algunos analistas vean en China el guión a ejecutar por Cuba. "Nuestro modelo no se parece a nadie", ha anticipado Acosta.</p><p class="paragraph " id="m225-224-226">CAMPAÑA ELECTORAL</p><p class="paragraph " id="m230-229-231"><strong>El presidente cubano ha hecho una intensa campaña</strong>, sobre todo vía <a rel="nofollow" href="https://www.heraldo.es/tags/temas/twitter.html" target="_blank">Twitter</a>, donde se estrenó en octubre, por el 'sí'. "<strong>Porque defiende la soberanía, la independencia y la dignidad de las cubanas y los cubanos #YoVotoSí el 24 de febrero por la Constitución",</strong> ha escrito.</p><p class="paragraph " id="m235-234-236">Por contra, una veintena de organizaciones opositoras han animando a decir 'no' "a una Constitución que es antidemocrática" porque "desconoce la pluralidad de la sociedad cubana" y no resuelve los problemas rutinarios cuando "cada vez es más difícil conseguir comida, el salario no alcanza y las viviendas se nos caen".</p><p class="paragraph " id="m240-239-241">Además, han denunciado que "el régimen mantiene la represión contra quienes exigen sus derechos". El Observatorio Cubano para los Derechos Humanos asegura que en el último mes se han disparado las detenciones contra los detractores de la nueva Constitución. A apenas una semana, fue arrestado el destacado disidente José Daniel Ferrer.</p></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/fidel_castro.html">
                                    Fidel Castro
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/cuba.html">
                                    Cuba
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/madrid.html">
                                    Madrid
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="517505-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/" itemprop="url"><span itemprop="name">Heraldo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20 minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factori&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Dasa</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


