<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/branded/que-necesito-para-vender-una-casa/"><link rel="canonical" href="https://www.heraldo.es/branded/que-necesito-para-vender-una-casa/"><meta name="keywords" content="Tecnocasa, pisos, casas, venta"><meta name="description" content="Toda la documentación obligatoria en España para traspasar una vivienda."><meta name="title" content="¿Qué necesito para vender una casa?"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/branded/que-necesito-para-vender-una-casa/"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="¿Qué necesito para vender una casa?"/><meta property="og:description" content="Desde el DNI en regla hasta el Certificado de Eficiencia Energética, pasando por el recibo de IBI son algunos de los documentos necesarios en España para vender un inmueble."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/02/06/tecnocasa-y-documentacion.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/branded/que-necesito-para-vender-una-casa/"/><meta name="twitter:title" content="¿Qué necesito para vender una casa?"/><meta name="twitter:description" content="Desde el DNI en regla hasta el Certificado de Eficiencia Energética, pasando por el recibo de IBI son algunos de los documentos necesarios en España para vender un inmueble."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2020/02/06/tecnocasa-y-documentacion.jpeg"/><meta property="article:tag" content="Compraventa de viviendas"/><meta property="article:tag" content="Mercado inmobiliario"/><meta property="article:tag" content="Inmobiliaria"/><meta property="article:tag" content="Economía"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo_patrocinado",
        "categoria_id" : "23",
        "categoria" : "branded",
        "subcategoria_id" : "23",
        "subcategoria" : "branded",
        "lastmodify" : "182",
        "createdby" : "182",
        "firma" : "",
        "fechapublicacion" : "20200214",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "Tecnocasa, pisos, casas, venta",
        "noticia_id" : "1357412",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "compraventa-de-viviendas,mercado-inmobiliario,inmobiliaria,economia",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            ¿Qué necesito para vender una casa?</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1580898297"/><link rel="stylesheet" href="/css/836f004.css?1580898297" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1580898297" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1580898297" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo_patrocinado';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script>
                !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1580898297" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }

    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/branded/que-necesito-para-vender-una-casa/"
            },
            "headline": "¿Qué necesito para vender una casa?",
            "description": "Toda la documentación obligatoria en España para traspasar una vivienda.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/02/06/tecnocasa-y-documentacion.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "Tecnocasa, pisos, casas, venta",
            "datePublished": "2020-02-14T01:30:00+01:00",
            "dateModified": "2020-02-14T01:30:00+01:00",
            "author": {
                "@type": "Person",
                 "name": "{{ ld_json_firma }}"
            },
            "editor": {
                "@type": "Person",
                 "name": "Raquel Sanchez Arranz"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            }
        }
        </script><script src="/js/global.js?1580898297" type="text/javascript"></script><script src="/js/heraldo-async.js?1580898297" type="text/javascript" async="async"></script><script src="/js/common.js?1580898297" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1580898297" type="text/javascript" defer></script><script src="/js/7c48f92.js?1580898297" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1580898297" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1580898297" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1580898297" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1580898297" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1580898297" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1580898297" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1580898297" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1357412";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page  branded"
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="deportes-baloncesto no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div>
<script>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</script>
</div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div>
<script>
    var latestGlobalArticlesInMenu = [
                        {"title":"&quot;Tengo 53 años, ¿a dónde voy a ir ahora tras toda una vida aquí?&quot;","slug":"/noticias/aragon/teruel/2020/02/14/trabajadores-central-termica-andorra-cierre-carbon-1358761.html"}                , {"title":"La estación de Formigal ampliará su dominio esquiable la próxima temporada","slug":"/noticias/aragon/huesca/2020/02/14/estacion-formigal-ampliara-dominio-esquiable-proxima-temporada-1358760.html"}                , {"title":"Fersa vuelve a producir en Jiaxing y BTV volverá a hacerlo próximamente","slug":"/noticias/economia/2020/02/14/fersa-vuelve-a-producir-en-jiaxing-y-btv-volvera-a-hacerlo-proximamente-1358758.html"}                , {"title":"El coronavirus reduce la acción comercial de 170 exportadores habituales a China","slug":"/noticias/economia/2020/02/14/el-coronavirus-reduce-la-accion-comercial-de-170-exportadores-habituales-a-china-1358755.html"}                , {"title":"Las diez claves del conflicto en el servicio de Parques y Jardines","slug":"/noticias/aragon/zaragoza/2020/02/14/las-diez-claves-del-conflicto-en-el-servicio-de-parques-y-jardines-1358750.html"}                , {"title":"PP-Cs ultima una propuesta para no dividir el grueso del contrato de Parques","slug":"/noticias/aragon/zaragoza/2020/02/14/pp-cs-ultima-una-propuesta-para-no-dividir-el-grueso-del-contrato-de-parques-1358749.html"}                , {"title":"Riegos del Alto Aragón a Lambán: &quot;No iremos a la Mesa del Agua&quot;","slug":"/noticias/aragon/huesca/2020/02/14/riegos-del-alto-aragon-a-lamban-no-iremos-a-la-mesa-del-agua-1358748.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script>
</div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/branded/portada/" class="header-category-title">Branded</a><ul class="nav-cat"><li><h3><a href="/noticias/branded/portada/" class="current">Branded</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">¿Qué necesito para vender una casa?</div><ul id="more-items-menu" class="hidden"></ul><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 14/2/2020 A LAS 01:30" ></div><div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default  branded">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: block;"><div class="branded " id="m25-24-26"><figure class="related-link page-item-link content-title content-title-labeled"><img alt="Logo de Tecnocasa" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_sponsore/uploads/imagenes/2020/02/05/logo-tecnocasa.png" ></figure><div class="title " id="m37-36-38">Información elaborada con Tecnocasa</div></div></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m51-50-52" itemprop="headline">¿Qué necesito para vender una casa?</h1></div><div class="epigraph-container"><p class="epigraph  " id="m56-55-57">Desde el DNI en regla hasta el Certificado de Eficiencia Energética, pasando por el recibo de IBI son algunos de los documentos necesarios en España para vender un inmueble.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors"></ul>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m61-60-62"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="La legislación española obliga a presentar documentación que acredite que una vivienda es tuya." src="https://imagenes.heraldo.es/files/image_990_v1/files/fp/uploads/imagenes/2020/02/06/tecnocasa-y-documentacion.r_d.2296-1724.jpeg" ><figcaption class="caption " id="m79-78-80">La legislación española obliga a presentar cierta documentación antes de traspasar una vivienda.</figcaption></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="La legislación española obliga a presentar documentación que acredite que una vivienda es tuya." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/files/fp/uploads/imagenes/2020/02/06/tecnocasa-y-documentacion.r_d.2296-1724.jpeg" ><div class="fa fa-play icon100-v1" style="display: none;"></div><figcaption class="caption " id="m89-88-90">La legislación española obliga a presentar documentación que acredite que una vivienda es tuya.</figcaption></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                <div class="content-modules"><p class="paragraph " id="m128-127-129">Finalmente te has decidido y ha llegado el momento de dar el paso, de <a href="https://vender-piso.tecnocasa.es/" target="_blank">vender lo que ha sido tu hogar durante los últimos años </a>y buscar otra casa que encaje mejor en tu futuro.&nbsp;Tanto si lo haces como particular, como si decides confiar en un profesional inmobiliario, debes tener en cuenta la documentación necesaria en la legislación española para poder vender un inmueble.</p><p class="paragraph " id="m133-132-134">En España, a la hora de vender una casa es obligatorio presentar una serie de documentos que tienen como objetivo demostrar que la vivienda es tuya, que eres el titular de ese inmueble y que está libre de cargas.&nbsp;Por último, y no menos importante, un vendedor debe asegurarse también de que cuenta con el correspondiente certificado energético.&nbsp;</p><p class="paragraph " id="m138-137-139">A continuación, se señalan algunos de los documentos necesarios para iniciar la venta de una casa:</p><div class="paragraph " id="m143-142-144"><ul><li><strong>Documentación Nacional de Identidad&nbsp;</strong>del propietario de la vivienda y en vigor.</li><li><strong>Nota Simple Registral del inmueble</strong>. Este documento sirve para acreditar el nombre del propietario, junto con los tipos de cargas que pueda tener el inmueble (hipoteca o afecciones, entre otras). La Nota Simple puede conseguirse en el Registro de la Propiedad.</li><li><strong>Certificado de Eficiencia Energética y su etiqueta correspondiente</strong>. El certificado de Eficiencia Energética es obligatorio, tanto para vender como para alquilar un inmueble, desde el año 2013. Este documento sirve para indicar la calificación energética de la vivienda.</li><li><strong>Título de propiedad o escritura de compraventa</strong>. En este documento es donde se cita el titular actual de la vivienda. Este título está inscrito en el Registro de la Propiedad del municipio donde se ubica el inmueble.</li><li><strong>Certificado del último recibo del IBI anual</strong>.</li><li><strong>Para hogares en régimen de propiedad horizontal, es necesario un certificado de la comunidad de propietarios </strong>que verifique que el propietario está al corriente de pago. El documento debe estar debidamente firmado por el administrador de fincas. Además, puede incluir también, aunque no es obligatorio, la posible existencia de derramas u otras obligaciones pendientes de pago.</li><li><strong>Certificado de deuda pendiente.</strong>&nbsp;Este documento es necesario si sobre la vivienda pesa un crédito hipotecario.</li><li><strong>Inspección Técnica de Edificios</strong>, es decir, el informe que regula la conservación de los inmuebles. Este documento es obligatorio en algunas comunidades autónomas y en viviendas con más de 20 años de antigüedad.</li><li>También en algunas comunidades es necesario disponer de la <strong>cédula de habitabilidad de la vivienda en vigor</strong>.&nbsp;</li></ul></div><p class="paragraph " id="m148-147-149">Hay otros documentos que, aunque no son obligatorios, es bueno tener a mano, porque resultan útiles de cara a mantener informado al comprador. Algunos ejemplos son:</p><div class="paragraph " id="m153-152-154"><ul><li><strong>Las últimas actas</strong> y los <strong>estatutos </strong>de la comunidad de propietarios.</li><li><strong>Los planos de la vivienda</strong> y toda la <strong>documentación</strong> acreditativa de las garantías de la misma.</li><li><strong>Los últimos recibos de suministros al corriente de pago</strong>: agua, luz, gas, etc. Estos documentos le servirán al nuevo propietario para poder hacer el cambio de titularidad de los servicios.</li></ul></div><div class="composite-label-title related-page-see-also " id="m158-157-159"><div class="module-label"><span class="related-link page-item-link " id="m172-171-173">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Contar con la documentación e información necesaria antes de iniciar la venta de una vivienda es un factor clave." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/02/05/laptop-3196481-1920.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m177-176-178" href="/branded/como-vender-una-casa-primeros-pasos/">Cómo vender una casa: primeros pasos</a></span></div><div class="see-also-container " id="m182-181-183"><div class="see-also-image-container"><figure class="see-also-image"><img alt="El Gobierno aprobó que la banca asuma el pago del impuesto de las hipotecas." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2018/11/08/_ruedadeprensaconsej30464747_b842140b.jpg" ></figure></div><span><a class="related-link page-item-link " id="m195-194-196" href="/noticias/economia/2018/11/08/los-precios-los-pisos-usados-suben-en-zaragoza-1276314-309.html">El precio de los pisos usados sube un 6,6% en Zaragoza</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/compraventa_viviendas.html">
                                    Compraventa de viviendas
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/mercado_inmobiliario.html">
                                    Mercado inmobiliario
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/inmobiliaria.html">
                                    Inmobiliaria
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/economia.html">
                                    Economía
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div></div>                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        
                </div>
            </div>
        </div>
    </article></div></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                </body>
</html>


