<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/noticias/opinion/2022/05/21/las-malas-cartas-paula-figols-1575910.html"><meta name="keywords" content="Paula Figols, opinión, cartas, malas"><meta name="description" content="Pongamos que se llamaba García."><meta name="title" content="Las malas cartas | Opinión | Paula Figols"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/opinion/2022/05/21/las-malas-cartas-paula-figols-1575910.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Las malas cartas"/><meta property="og:description" content=""/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/files/fb_sus/uploads/imagenes/2014/07/25/_instituto9c397ca1_c4d9fcad.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/opinion/2022/05/21/las-malas-cartas-paula-figols-1575910.html"/><meta name="twitter:title" content="Las malas cartas"/><meta name="twitter:description" content=""/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/files/fb_sus/uploads/imagenes/2014/07/25/_instituto9c397ca1_c4d9fcad.jpg"/><meta property="article:tag" content="Educación"/><meta property="article:tag" content="Paula Figols"/><meta property="article:tag" content="Infancia"/><meta property="article:tag" content="Opinión"/><meta property="content:section" content="Opinion"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo_opinion",
        "categoria_id" : "27",
        "categoria" : "opinion",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "190",
        "createdby" : "190",
        "firma" : "Paula Figols",
        "fechapublicacion" : "20220521",
        "fechaactualizacion" : "2022-05-21 05:00:29",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "Paula Figols, opinión, cartas, malas",
        "noticia_id" : "1575910",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "suscripcion",
        "seotag" : "educacion,paula-figols,infancia,opinion",
        "platform" : "desktop",
                            "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><!-- FB index meta-tags --><meta property="article:opinion" content="true"/><meta property="article:content_tier" content="locked"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->
            <title>
                            Las malas cartas | Opinión | Paula Figols</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1652794298"/><link rel="stylesheet" href="/css/836f004.css?1652794298" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1652794298" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1652794298" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo_opinion';
        var pruebas_pre = false;
        var categoria = 'Opinión';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1652794298" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
                    "@type": "OpinionNewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/opinion/2022/05/21/las-malas-cartas-paula-figols-1575910.html"
            },
            "headline": "Las malas cartas",
            "description": "Pongamos que se llamaba García.",
            "articleBody": "Pongamos que se llamaba García.&nbsp; Era compañero de clase de mis hijas, jugaba al fútbol con ellas en la plaza. Era gamberro y simpático, se olvidaba los libros, no hacía los deberes, se saltaba exámenes, había repetido ya algún curso, tenía poco apoyo en casa con los estudios. Los profesores le tenían cariño y trataban de ayudarle. Lo veía a menudo por el barrio, dando una vuelta, juntándose con chicos mayores, con un cigarro o una pelota. Siempre saludaba amable. Luego, en el cambio del colegio al instituto, le perdimos la pista. ¿Qué habrá sido de García?, nos preguntamos en casa a menudo o comentamos cuando me encuentro con algún profesor del cole. Me acuerdo de él cuando se anuncian nuevas leyes educativas, cuando se publican noticias de los nuevos currículos, de las polémicas sobre deberes sí o no, exámenes extraordinarios de recuperación sí o no, jornada continua o partida, debates sobre si es mejor un modelo memorístico o uno más basado en competencias. <b>Los eternos debates del sistema educativo.<\/b> Me acordé de él cuando leí hace unos días en el HERALDO la carta de una orientadora de un instituto de Huesca. \u0022Juan tiene 13 años. El último día que vino al instituto lo trajo la Policía Nacional. A ratos desbaratado, cariñoso y cada vez más perdido (…). No hay recursos para atender a un crío al que le han tocado malas cartas en la vida\u0022. Hay muchos Juanes y muchos Garcías. <b>Sigo creyendo en el poder transformador e igualitario de la educación.<\/b> Pero la escuela no puede hacer milagros sin los recursos suficientes.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2014/07/25/_instituto9c397ca1_c4d9fcad.jpg",
                "height": 675,
                "width": 1200
            },
            "keywords": "Paula Figols, opinión, cartas, malas",
            "datePublished": "2022-05-21T05:00:00+02:00",
            "dateModified": "2022-05-21T05:00:00+02:00",
                        "publishingPrinciples": "https://www.heraldo.es/buenas-practicas/",
                        "locationCreated": {"@type":"Place", "name":"Aragón, España"},
                                "author": {
                "@type": "Person",
                 "name": "Paula Figols"
                            },
            "editor": {
                "@type": "Person",
                 "name": "Carmen García Cabrejas"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo-heraldo.png",
                    "width": 600,
                    "height": 60
                }
            }
        }
        </script><script src="/js/global.js?1652794298" type="text/javascript" defer></script><script src="/js/base-async.js?1652794298" type="text/javascript" defer></script><script src="/js/common.js?1652794298" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1652794298" type="text/javascript" defer></script><script src="/js/7c48f92.js?1652794298" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "opinion";
                var page_id = "1575910";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit x31 " id="x31"></div>

                        <div width="100%" class="ad-unit x41 " id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/gastronomia/2022/05/12/restaurantes-terrazas-zaragoza-vistas-1573757.html" itemprop="url"><span itemprop="name">Terrazas Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/05/13/sintomas-alergia-polen-resfriado-covid-1574018.html" itemprop="url"><span itemprop="name">Alergia polen</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2022/05/20/calima-horno-iberico-zaragoza-huesca-teruel-prevision-tiempo-1575747.html" itemprop="url"><span itemprop="name">Tiempo en Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2022/05/17/programa-fiestas-goyescas-zaragoza-2022-1574918.html" itemprop="url"><span itemprop="name">Fiestas Goyescas</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/gastronomia/2022/05/19/ruta-tapa-goya-bares-zaragoza-fiestas-goyescas-2022-1575547.html" itemprop="url"><span itemprop="name">Ruta Tapa Goya</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/05/17/sintomas-tension-arterial-alta-baja-1574893.html" itemprop="url"><span itemprop="name">Tensi&oacute;n arterial</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/nacional/2022/05/19/cuando-empieza-verano-2022-1575464.html" itemprop="url"><span itemprop="name">Verano 2022</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2022/05/19/como-reclamar-bonos-transporte-huelga-autobuses-zaragoza-1575486.html" itemprop="url"><span itemprop="name">Reclamar huelga bus</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2022/04/20/cuanto-duran-sintomas-omicron-tres-dosis-vacuna-1568421.html" itemprop="url"><span itemprop="name">S&iacute;ntomas &oacute;micron</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/2021/01/19/heraldo-whatsapp-alta-noticias-1415544.html" itemprop="url"><span itemprop="name">Whatsapp Heraldo</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Historias de refugiados en Aragón: &quot;Caí en manos de gente que traficaba con personas, este país ha sido una cura&quot;","slug":"/noticias/aragon/2022/05/21/historias-refugiados-aragon-cai-manos-gente-traficaba-personas-este-pais-cura-1575989.html"}                , {"title":"Rusia refuerza con doce bases militares sus fronteras con Suecia y Finlandia","slug":"/noticias/internacional/2022/05/21/rusia-refuerza-con-doce-bases-militares-sus-fronteras-con-suecia-y-finlandia-1575988.html"}                , {"title":"El Ejército de Kiev ordena rendirse al Regimiento Azov","slug":"/noticias/internacional/2022/05/21/el-ejercito-de-kiev-ordena-rendirse-al-regimiento-azov-1575987.html"}                , {"title":"La entronización de Ayuso en Madrid sepulta la &#039;era Casado&#039; y sella la unidad","slug":"/noticias/nacional/2022/05/21/la-entronizacion-de-ayuso-en-madrid-sepulta-la-era-casado-y-sella-la-unidad-1575985.html"}                , {"title":"Aragón recibirá 750.000 euros este año para salud mental","slug":"/noticias/salud/2022/05/21/aragon-recibira-750-000-euros-este-ano-para-salud-mental-1575981.html"}                , {"title":"La covid da un ligero respiro con el primer descenso de ingresos en un mes","slug":"/noticias/salud/2022/05/21/la-covid-da-un-ligero-respiro-con-el-primer-descenso-de-ingresos-en-un-mes-1575977.html"}                , {"title":"Aulas de la Universidad superan los 30ºC en plena campaña de ahorro energético","slug":"/noticias/aragon/2022/05/21/aulas-de-la-universidad-superan-los-30-c-en-plena-campana-de-ahorro-energetico-1575976.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/opinion/" class="header-category-title">Opinión</a><ul class="nav-cat"><li><h3><a href="/opinion/" class="current">Opinión</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Las malas cartas</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit x01 " id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit top " id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            <div  id="m20-18-21"><section class="board-boardUrg">
        
    <div class="breaking-news con " id="m25-24-26">
            <div class="content-icon">
                <svg class="icon-signal-stream"><use xlink:href="/images/henneo-icons.svg#icon-signal-stream"></use></svg>
            </div>
            
            
        <span class="bn-tag-endirecto " id="m34-33-35">tu heraldo</span><a class="bn-title " id="m39-38-40" href="https://www.kioskoymas.com/publicacion/portada/heraldodearagon/3746" target="_blank" rel="nofollow">Consulta la portada de HERALDO de este sábado, 21 de mayo de 2022</a></div></section></div>
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 21/5/2022 A LAS 05:00" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  opinion ">

                
                    <div class="top-content"><div class="supratitle-container"><h3><span class="supratitle " id="m25-24-26">en nombre propio</span></h3></div><div class="title-container"><h1 class="title " id="m30-29-31" itemprop="headline">Las malas cartas</h1></div><div class="publish-info"><div class="author"><span>Por</span><ul class="list-authors">
                    <li>
                        <a href="/tags/autores/paula_figols.html">
                            Paula Figols
                        </a>
                    </li></ul></div><div class="txt-center"><span class="contenido-suscripcion-content">Contenido exclusivo</span><span class="tooltip tooltip-opinion-info" data-tooltip-title="Basado en interpretaciones y juicios del autor sobre hechos, datos y eventos." data-tooltip-position="bottom">OPINIÓN</span><span class="fecha">ACTUALIZADA&nbsp;</span><span class="fecha">21/05/2022</span><span class="fecha">&nbsp;A LAS&nbsp;</span><span class="fecha">05</span><span class="fecha">:</span><span class="fecha last">00</span></div></div></div><div class="article-info"><div class="article-info-container"><div class="share-options"><ul><li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li><li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li><li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li></ul></div></div></div>
                
                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m35-34-36"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="Foto de archivo de una clase en un instituto de Zaragoza" src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2014/07/25/_instituto9c397ca1_c4d9fcad.jpg" ><figcaption class="caption " id="m54-53-55">Foto de archivo de una clase en un instituto</figcaption><span class="credits " id="m59-58-60">HA</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m87-86-88">Pongamos que se llamaba García.&nbsp;</p><p class="paragraph " id="m92-91-93">Era compañero de clase de mis hijas, jugaba al fútbol con ellas en la plaza. Era gamberro y simpático, se olvidaba los libros, no hacía los deberes, se saltaba exámenes, había repetido ya algún curso, tenía poco apoyo en casa con los estudios. Los profesores le tenían cariño y trataban de ayudarle. Lo veía a menudo por el barrio, dando una vuelta, juntándose con chicos mayores, con un cigarro o una pelota. Siempre saludaba amable. Luego, en el cambio del colegio al instituto, le perdimos la pista. ¿Qué habrá sido de García?, nos preguntamos en casa a menudo o comentamos cuando me encuentro con algún profesor del cole. Me acuerdo de él cuando se anuncian nuevas leyes educativas, cuando se publican noticias de los nuevos currículos, de las polémicas sobre deberes sí o no, exámenes extraordinarios de recuperación sí o no, jornada continua o partida, debates sobre si es mejor un modelo memorístico o uno más basado en competencias. <strong>Los eternos debates del sistema educativo.</strong> Me acordé de él cuando leí hace unos días en el HERALDO la carta de una orientadora de un instituto de Huesca. "Juan tiene 13 años. El último día que vino al instituto lo trajo la Policía Nacional. A ratos desbaratado, cariñoso y cada vez más perdido (…). No hay recursos para atender a un crío al que le han tocado malas cartas en la vida". Hay muchos Juanes y muchos Garcías. <strong>Sigo creyendo en el poder transformador e igualitario de la educación.</strong> Pero la escuela no puede hacer milagros sin los recursos suficientes.</p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img data-src="/images/Trust-Logo-Horizontal.svg" width="200" height="34" class="ui-lazy"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/educacion.html">
                                    Educación
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/autores/paula_figols.html">
                                    Paula Figols
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/infancia.html">
                                    Infancia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/opinion.html">
                                    Opinión
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div class="loading " id="m97-96-98"><div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div></div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                            <div class="taboola_container">
                                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                        <div id="1575910_19344"></div>

    <script type="text/javascript">
        window.addEventListener('DOMContentLoaded', function () {
            const _lauchTaboola1575910_19344 = () => {

                document.removeEventListener("botomMovedForTaboola", _lauchTaboola1575910_19344);

                let taboolaDiv = document.getElementById('1575910_19344');
                if (!taboolaDiv) {
                    return;
                }

                let blockElement = taboolaDiv.closest('main');
                if (!blockElement) {
                    return;
                }

                const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

                let blockId = blockElement.id;

                let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

                taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

            document.addEventListener("botomMovedForTaboola", _lauchTaboola1575910_19344);

            var event = new CustomEvent("botomMovedForTaboola");

            if (isMobile()) {
                document.dispatchEvent(event);
            } else {
                document.addEventListener("is.append", _lauchTaboola1575910_19344);
            }
        });
    </script>

            </div>
        
                <script>
            jQuery(function($) {
                jQuery("#breaking_hack_origin").appendTo("#breaking_hack_destination");

                var event = new CustomEvent("botomMovedForTaboola");
                document.addEventListener("is.append", function () {
                    document.dispatchEvent(event);
                });
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1575910"
                    data-story-url="https://www.heraldo.es/noticias/opinion/2022/05/21/las-malas-cartas-paula-figols-1575910.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                                    <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo lazy" data-loader="bgLoader" data-src="/images/logo_henneo_gris.svg"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprint.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Print</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
    
                </body>
</html>


