<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "1",
            "categoria" : "aragon",
            "subcategoria_id" : "4",
            "subcategoria" : "huesca",
            "lastmodify" : "110",
            "createdby" : "110",
            "firma" : "María José Villanueva",
            "fechapublicacion" : "20190418",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "carreteras, aceleron, huesca, pecho, saca",
            "noticia_id" : "1310131",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "huesca,psoe,infraestructuras,elecciones-generales,carreteras",
            "platform" : "desktop"
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

                <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/huesca/2019/04/18/el-psoe-de-huesca-saca-pecho-del-aceleron-a-carreteras-como-la-n-260-o-la-a-23-1310131.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/huesca/2019/04/18/el-psoe-de-huesca-saca-pecho-del-aceleron-a-carreteras-como-la-n-260-o-la-a-23-1310131.html"><meta name="keywords" content="carreteras, aceleron, huesca, pecho, saca"><meta name="description" content="Begoña Nasarre y Gonzalo Palacín recuerdan que el proyecto de presupuestos de 2019 incrementaba en un 6% la dotación para infraestructuras en el Alto Aragón."><meta name="title" content="El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/huesca/2019/04/18/el-psoe-de-huesca-saca-pecho-del-aceleron-a-carreteras-como-la-n-260-o-la-a-23-1310131.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23"/><meta property="og:description" content="Begoña Nasarre y Gonzalo Palacín recuerdan que el proyecto de presupuestos de 2019 incrementaba en un 6% la dotación para infraestructuras en el Alto Aragón."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/04/18/psoe.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/huesca/2019/04/18/el-psoe-de-huesca-saca-pecho-del-aceleron-a-carreteras-como-la-n-260-o-la-a-23-1310131.html"/><meta name="twitter:title" content="El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23"/><meta name="twitter:description" content="Begoña Nasarre y Gonzalo Palacín recuerdan que el proyecto de presupuestos de 2019 incrementaba en un 6% la dotación para infraestructuras en el Alto Aragón."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/04/18/psoe.jpeg"/><meta property="article:tag" content="Huesca"/><meta property="article:tag" content="PSOE"/><meta property="article:tag" content="Infraestructuras"/><meta property="article:tag" content="Elecciones generales"/><meta property="article:tag" content="Carreteras"/>        <title>
                            El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23</title>
            <link rel="stylesheet" href="/css/152ebae.css?1555413532" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1555413532" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1555413532" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1555413532" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1555413532" type="text/javascript"></script><script src="/js/3369f5a.js?1555413532" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1555413532" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/aragon/huesca/2019/04/18/el-psoe-de-huesca-saca-pecho-del-aceleron-a-carreteras-como-la-n-260-o-la-a-23-1310131.html"
            },
            "headline": "El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/04/18/psoe.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "carreteras, aceleron, huesca, pecho, saca",
            "datePublished": "2019-04-18T12:18:36+02:00",
            "dateModified": "2019-04-18T12:18:36+02:00",
            "author": {
                "@type": "Person",
                 "name": "María José Villanueva"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "Begoña Nasarre y Gonzalo Palacín recuerdan que el proyecto de presupuestos de 2019 incrementaba en un 6% la dotación para infraestructuras en el Alto Aragón."
        }
        </script><script src="/js/global.js?1555413532" type="text/javascript"></script><script src="/js/mam.js?1555413532" type="text/javascript" defer></script><script src="/js/sports.js?1555413532" type="text/javascript" defer></script><script src="/js/7c48f92.js?1555413532" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1555413532" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1555413532" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1555413532" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1555413532" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1555413532" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1555413532" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1555413532" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1310131";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon no-expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/multimedia/imagenes/aragon/huesca/iv-trail-valle-de-la-fueva/" title="IV Trail Valle de La Fueva">IV Trail Valle de La Fueva</a></li><li><a href="/noticias/aragon/2019/04/18/podemos-anuncia-un-plan-integral-de-cuidados-con-mas-plazas-de-residencia-y-plantilla-1310168.html" title="Podemos anuncia un plan integral de cuidados con más plazas de residencia y plantilla">Podemos anuncia un plan integral de cuidados con más plazas de residencia y plantilla</a></li><li><a href="/noticias/aragon/2019/04/18/soro-el-actual-sistema-de-financiacion-es-una-maquina-de-crear-despoblacion-1310154.html" title="Soro: "El actual sistema de financiación es una máquina de crear despoblación"">Soro: "El actual sistema de financiación es una máquina de crear despoblación"</a></li><li><a href="/noticias/aragon/teruel/2019/04/18/un-accidente-en-teruel-provoca-retenciones-durante-una-hora-1310150.html" title="Un accidente en Teruel provoca retenciones durante una hora">Un accidente en Teruel provoca retenciones durante una hora</a></li><li><a href="/multimedia/videos/aragon/zaragoza/emocion-sin-lluvia-en-las-procesiones-del-jueves-santo-en-zaragoza/" title="Emoción (sin lluvia) en las procesiones del Jueves Santo en Zaragoza">Emoción (sin lluvia) en las procesiones del Jueves Santo en Zaragoza</a></li><li><a href="/noticias/aragon/huesca/2019/04/18/detenido-un-delincuente-fugado-por-atracar-una-gasolinera-en-fraga-1310147.html" title="Detenido un delincuente fugado por atracar una gasolinera en Fraga">Detenido un delincuente fugado por atracar una gasolinera en Fraga</a></li><li><a href="/noticias/aragon/zaragoza/2019/04/18/campana-electoral-pp-elecciones-generales-suarez-reivindica-el-esfuerzo-inversor-del-pp-en-infraestructuras-viarias-1310148.html" title="Suárez reivindica el esfuerzo inversor del PP en las infraestructuras viarias">Suárez reivindica el esfuerzo inversor del PP en las infraestructuras viarias</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/noticias/deportes/2019/04/18/el-bada-huesca-arranca-con-el-puente-genil-la-recta-final-del-curso-1310189.html" title="El Bada Huesca arranca con el Puente Genil la recta final del curso">El Bada Huesca arranca con el Puente Genil la recta final del curso</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/partido-gallur-zuera-regional-futbol-1310185.html" title="El Gallur da la campanada y pasa por encima del Zuera">El Gallur da la campanada y pasa por encima del Zuera</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/el-robres-iguala-con-el-lider-tarazona-tras-tratarlo-de-tu-a-tu-1310179.html" title="El Robres iguala con el líder Tarazona tras tratarlo de tú a tú">El Robres iguala con el líder Tarazona tras tratarlo de tú a tú</a></li><li><a href="/multimedia/imagenes/deportes/aficion/galeria-fotos-almudevar-tamarite/" title="Almudévar-Tamarite">Almudévar-Tamarite</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/18/un-futbolista-mermado-que-quiere-ser-util-en-la-hora-de-la-verdad-guti-1310180.html" title="Un futbolista mermado que quiere ser útil en la hora de la verdad: Guti">Un futbolista mermado que quiere ser útil en la hora de la verdad: Guti</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/diego-gomez-le-da-desde-los-once-metros-la-victoria-al-borja-sobre-el-san-juan-1310175.html" title="Diego Gómez le da desde los once metros la victoria al Borja sobre el San Juan">Diego Gómez le da desde los once metros la victoria al Borja sobre el San Juan</a></li><li><a href="/multimedia/imagenes/deportes/aficion/imagenes-torneo-san-jorge-cup-huesca-real-sociedad/" title="Huesca vs. Real Sociedad">Huesca vs. Real Sociedad</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/18/un-futbolista-mermado-que-quiere-ser-util-en-la-hora-de-la-verdad-guti-1310180.html" title="Un futbolista mermado que quiere ser útil en la hora de la verdad: Guti">Un futbolista mermado que quiere ser útil en la hora de la verdad: Guti</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/18/guti-espero-que-saquemos-las-castanas-del-fuego-antes-del-ultimo-dia-en-tenerife-1310141.html" title="Guti: "Espero que saquemos las castañas del fuego antes del último día en Tenerife"">Guti: "Espero que saquemos las castañas del fuego antes del último día en Tenerife"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/18/lapetra-visita-al-vestuario-y-animos-al-equipo-y-el-cuerpo-tecnico-1310128.html" title="Lapetra, visita al vestuario y da ánimos al equipo y al cuerpo técnico">Lapetra, visita al vestuario y da ánimos al equipo y al cuerpo técnico</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/17/alberto-soro-tenemos-que-agarrarnos-a-lo-que-sea-para-ganar-en-cordoba-1310087.html" title="Alberto Soro: "Tenemos que agarrarnos a lo que sea para ganar en Córdoba"">Alberto Soro: "Tenemos que agarrarnos a lo que sea para ganar en Córdoba"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/17/pep-biel-y-el-riesgo-del-metodo-periodistico-en-2019-1310019.html" title="Pep Biel y el riesgo del método periodístico en 2019">Pep Biel y el riesgo del método periodístico en 2019</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/17/el-mestizaje-que-deja-el-reus-en-el-real-zaragoza-en-3-anos-de-relacion-1310000.html" title="El mestizaje que deja el Reus en el Real Zaragoza en 3 años de relación">El mestizaje que deja el Reus en el Real Zaragoza en 3 años de relación</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/04/17/el-real-zaragoza-ganara-por-fin-al-reus-a-la-6-intentona-1-0-y-sin-jugar-1309949.html" title="El Real Zaragoza ganará por fin al Reus a la 6ª intentona... 1-0 y sin jugar">El Real Zaragoza ganará por fin al Reus a la 6ª intentona... 1-0 y sin jugar</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/18/vuelven-akapo-santamaria-y-gallar-1310171.html" title="Vuelven Akapo, Santamaría y Gallar">Vuelven Akapo, Santamaría y Gallar</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/18/francisco-el-rayo-no-nos-puede-ganar-ni-en-futbol-ni-en-ambicion-1310162.html" title="Francisco: "El Rayo no nos puede ganar ni en fútbol ni en ambición"">Francisco: "El Rayo no nos puede ganar ni en fútbol ni en ambición"</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/18/ganar-nos-haria-ver-mas-cerca-la-salvacion-1310083.html" title=""Ganar nos haría ver más cerca la salvación"">"Ganar nos haría ver más cerca la salvación"</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/17/el-rayo-vallecano-pendiente-defensa-1310008.html" title="El Rayo Vallecano, pendiente de su defensa">El Rayo Vallecano, pendiente de su defensa</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/17/un-arreon-en-la-ultima-recta-1310003.html" title="Un arreón en la última recta">Un arreón en la última recta</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/17/santamaria-guarda-descanso-precaucion-jugara-vallecas-1309942.html" title="Santamaría guarda descanso por precaución pero jugará en Vallecas">Santamaría guarda descanso por precaución pero jugará en Vallecas</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/04/17/pulido-dejar-ser-colistas-ver-mas-cerca-salvacion-1309940.html" title="Pulido: “Dejar de ser colistas nos haría ver más cerca la salvación”">Pulido: “Dejar de ser colistas nos haría ver más cerca la salvación”</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/04/18/sanchez-turull-y-rull-dejaran-su-escano-en-el-parlament-tras-el-28a-1310188.html" title="Sànchez, Turull y Rull dejarán su escaño en el Parlament tras el 28A">Sànchez, Turull y Rull dejarán su escaño en el Parlament tras el 28A</a></li><li><a href="/noticias/nacional/2019/04/18/ei-recomendo-al-yihadista-marroqui-de-sevilla-que-esperara-a-cometer-el-atentado-1310187.html" title="EI recomendó al yihadista marroquí de Sevilla que esperara a cometer el atentado">EI recomendó al yihadista marroquí de Sevilla que esperara a cometer el atentado</a></li><li><a href="/noticias/nacional/2019/04/18/campana-electoral-los-consejos-de-informativos-de-tve-no-comparten-el-cambio-de-la-fecha-del-debate-1310172.html" title="Los Consejos de Informativos de TVE no comparten el cambio de la fecha del debate">Los Consejos de Informativos de TVE no comparten el cambio de la fecha del debate</a></li><li><a href="/noticias/nacional/2019/04/18/el-juez-archiva-la-causa-contra-varios-investigados-por-el-1-o-en-el-vendrell-1310166.html" title="El juez archiva la causa contra varios investigados por el 1-O en el Vendrell">El juez archiva la causa contra varios investigados por el 1-O en el Vendrell</a></li><li><a href="/noticias/nacional/2019/04/18/el-yihadista-que-queria-atentar-en-sevilla-no-tenia-un-plan-concreto-ni-inminente-1310165.html" title="El yihadista que quería atentar en Sevilla no tenía un plan concreto ni inminente">El yihadista que quería atentar en Sevilla no tenía un plan concreto ni inminente</a></li><li><a href="/noticias/nacional/2019/04/18/echenique-afirma-que-las-tres-derechas-buscan-el-voto-machista-1310163.html" title="Echenique afirma que las "tres derechas" buscan el voto "machista"">Echenique afirma que las "tres derechas" buscan el voto "machista"</a></li><li><a href="/noticias/nacional/2019/04/18/la-dea-colabora-en-hallazgo-de-300-kilos-de-cocaina-en-una-nave-de-castellon-1310160.html" title="La DEA colabora en hallazgo de 300 kilos de cocaína en una nave de Castellón">La DEA colabora en hallazgo de 300 kilos de cocaína en una nave de Castellón</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/04/18/un-tiburon-muerde-a-una-nina-de-10-anos-en-una-playa-de-florida-1310186.html" title="Un tiburón muerde a una niña de 10 años en una playa de Florida">Un tiburón muerde a una niña de 10 años en una playa de Florida</a></li><li><a href="/noticias/internacional/2019/04/18/tres-zonas-de-notre-dame-siguen-fragiles-aunque-la-estructura-esta-a-salvo-1310155.html" title="Tres zonas de Notre Dame siguen frágiles, aunque la estructura está a salvo">Tres zonas de Notre Dame siguen frágiles, aunque la estructura está a salvo</a></li><li><a href="/noticias/internacional/2019/04/18/politicos-partidarios-y-seguidores-despiden-a-alan-garcia-en-la-sede-del-partido-1310112.html" title="Políticos, partidarios y seguidores despiden a Alan García en la sede del partido">Políticos, partidarios y seguidores despiden a Alan García en la sede del partido</a></li><li><a href="/noticias/internacional/2019/04/18/detenido-un-hombre-en-la-catedral-de-nueva-york-con-dos-bidones-de-gasolina-y-varios-mecheros-1310109.html" title="Detenido un hombre en la catedral de Nueva York con dos bidones de gasolina y varios mecheros">Detenido un hombre en la catedral de Nueva York con dos bidones de gasolina y varios mecheros</a></li><li><a href="/noticias/internacional/2019/04/17/evitar-derrumbes-prioridad-de-los-tecnicos-de-notre-dame-1310092.html" title="Evitar derrumbes, prioridad de los técnicos de Notre Dame">Evitar derrumbes, prioridad de los técnicos de Notre Dame</a></li><li><a href="/noticias/internacional/2019/04/17/al-menos-29-muertos-en-un-accidente-de-un-autobus-turistico-en-madeira-1310075.html" title="Al menos 29 muertos en un accidente de autobús en Madeira">Al menos 29 muertos en un accidente de autobús en Madeira</a></li><li><a href="/noticias/internacional/2019/04/17/estados-unidos-anuncia-nuevas-sanciones-al-banco-central-de-venezuela-1310069.html" title="Estados Unidos anuncia nuevas sanciones al Banco Central de Venezuela">Estados Unidos anuncia nuevas sanciones al Banco Central de Venezuela</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/04/18/el-fmi-dice-que-no-han-citado-a-lagarde-para-declarar-en-el-caso-bankia-1310164.html" title="El FMI dice que no han citado a Lagarde para declarar en el caso Bankia">El FMI dice que no han citado a Lagarde para declarar en el caso Bankia</a></li><li><a href="/noticias/economia/2019/04/18/el-precio-de-la-gasolina-y-del-gasoleo-repunta-hasta-un-1-7-y-toca-maximos-anuales-1310133.html" title="El precio de la gasolina y del gasóleo repunta hasta un 1,7% y toca máximos anuales">El precio de la gasolina y del gasóleo repunta hasta un 1,7% y toca máximos anuales</a></li><li><a href="/noticias/economia/2019/04/18/opel-mejora-un-3-9-sus-ventas-totales-en-el-primer-trimestre-pero-psa-recorta-un-6-1-1310086.html" title="Opel mejora un 3,9% sus ventas totales en el primer trimestre, pero PSA recorta un 6,1%">Opel mejora un 3,9% sus ventas totales en el primer trimestre, pero PSA recorta un 6,1%</a></li><li><a href="/noticias/economia/2019/04/18/alemania-recorta-drasticamente-su-crecimiento-y-anuncia-que-apenas-avanzara-este-ano-un-0-5-1310085.html" title="Alemania recorta drásticamente su crecimiento y anuncia que apenas avanzará este año un 0,5%">Alemania recorta drásticamente su crecimiento y anuncia que apenas avanzará este año un 0,5%</a></li><li><a href="/noticias/economia/2019/04/17/hacienda-devuelve-35-millones-de-euros-a-59-971-aragoneses-en-la-campana-de-la-renta-1309976.html" title="Hacienda ha devuelto 35 millones de euros a 59.971 aragoneses en 15 días de campaña">Hacienda ha devuelto 35 millones de euros a 59.971 aragoneses en 15 días de campaña</a></li><li><a href="/noticias/economia/2019/04/17/el-defensor-del-pueblo-pide-cuentas-a-hacienda-por-el-fin-de-la-renta-en-papel-1309924.html" title="El Defensor del Pueblo pide cuentas a Hacienda por el fin de la Renta en papel">El Defensor del Pueblo pide cuentas a Hacienda por el fin de la Renta en papel</a></li><li><a href="/noticias/economia/2019/04/17/las-exportaciones-de-porcino-de-aragon-registran-en-2018-el-record-de-717-63-millones-1309833.html" title="Las exportaciones de porcino de Aragón registran en 2018 el récord de 717,63 millones">Las exportaciones de porcino de Aragón registran en 2018 el récord de 717,63 millones</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/04/18/almodovar-competira-en-cannes-con-dolor-y-gloria-1310127.html" title="Almodóvar competirá en Cannes con 'Dolor y gloria'">Almodóvar competirá en Cannes con 'Dolor y gloria'</a></li><li><a href="/noticias/ocio-y-cultura/2019/04/18/la-espia-roja-la-pelicula-de-terror-la-llorona-y-gracias-a-dios-estrenos-de-la-cartelera-1310082.html" title="‘La espía roja’, la película de terror ‘La Llorona’ y ‘Gracias a Dios’, estrenos de la cartelera">‘La espía roja’, la película de terror ‘La Llorona’ y ‘Gracias a Dios’, estrenos de la cartelera</a></li><li><a href="/multimedia/videos/ocio-y-cultura/recomendaciones-literarias-para-el-dia-del-libro/" title="Recomendaciones literarias para el Día del Libro">Recomendaciones literarias para el Día del Libro</a></li><li><a href="/noticias/ocio-y-cultura/2019/04/17/madonna-publicara-el-14-de-junio-su-nuevo-disco-madame-x-1310059.html" title="Madonna publicará el 14 de junio su nuevo disco, 'Madame X'">Madonna publicará el 14 de junio su nuevo disco, 'Madame X'</a></li><li><a href="/noticias/ocio-y-cultura/2019/04/17/madrid-acoge-el-sabado-la-pre-party-de-eurovision-con-miki-nunez-de-anfitrion-1310036.html" title="Madrid acoge el sábado la 'Pre-Party' de Eurovisión con Miki Núñez de anfitrión">Madrid acoge el sábado la 'Pre-Party' de Eurovisión con Miki Núñez de anfitrión</a></li><li><a href="/noticias/ocio-y-cultura/2019/04/17/jennifer-lawrence-regresa-tras-su-ano-sabatico-para-protagonizar-la-opera-prima-de-lila-neugebauer-1310015.html" title="Jennifer Lawrence regresa tras su año sabático para protagonizar la opera prima de Lila Neugebauer">Jennifer Lawrence regresa tras su año sabático para protagonizar la opera prima de Lila Neugebauer</a></li><li><a href="/noticias/ocio-y-cultura/2019/04/17/atardecer-vital-1310001.html" title="Atardecer vital">Atardecer vital</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/04/18/los-simpson-cumplen-30-anos-celebrando-su-dia-internacional-con-maratones-1310135.html" title="'Los Simpson' cumplen 30 años celebrando su Día Internacional con maratones">'Los Simpson' cumplen 30 años celebrando su Día Internacional con maratones</a></li><li><a href="/noticias/comunicacion/2019/04/18/por-que-participara-isabel-pantoja-en-supervivientes-1310113.html" title="¿Por qué participará Isabel Pantoja en 'Supervivientes'?">¿Por qué participará Isabel Pantoja en 'Supervivientes'?</a></li><li><a href="/noticias/comunicacion/2019/04/13/la-polemica-mejor-foto-del-ano-1309137.html" title="La polémica mejor foto del año">La polémica mejor foto del año</a></li><li><a href="/noticias/comunicacion/2019/04/12/donde-ver-juego-de-tronos-1308880.html" title="¿Dónde ver 'Juego de tronos'?">¿Dónde ver 'Juego de tronos'?</a></li><li><a href="/noticias/comunicacion/2019/04/11/andres-martin-gana-la-final-de-la-voz-a-la-que-aspiraba-el-zaragozano-angel-cortes-1308649.html" title="Andrés Martín gana la final de 'La voz' a la que aspiraba el zaragozano Ángel Cortés">Andrés Martín gana la final de 'La voz' a la que aspiraba el zaragozano Ángel Cortés</a></li><li><a href="/noticias/comunicacion/2019/04/10/maxim-huerta-rompe-su-silencio-programa-ana-rosa-1308518.html" title=""Lo pasé muy mal": Màxim Huerta rompe su silencio en el programa de Ana Rosa">"Lo pasé muy mal": Màxim Huerta rompe su silencio en el programa de Ana Rosa</a></li><li><a href="/noticias/comunicacion/2019/04/10/aprobarias-el-examen-de-cultura-general-de-los-concursantes-de-gh-duo-1306297.html" title="Llega la final de 'GH Dúo': ¿aprobarías el examen de cultura al que se enfrentaron?">Llega la final de 'GH Dúo': ¿aprobarías el examen de cultura al que se enfrentaron?</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/multimedia/videos/sociedad/un-nino-de-3-anos-un-bebe-y-su-madre-mueren-en-un-incendio-en-l-hospitalet/" title="Un niño de 3 años, un bebé y su madre mueren en un incendio en L'Hospitalet">Un niño de 3 años, un bebé y su madre mueren en un incendio en L'Hospitalet</a></li><li><a href="/noticias/sociedad/2019/04/18/el-interrogatorio-1309794.html" title="El interrogatorio">El interrogatorio</a></li><li><a href="/noticias/sociedad/2019/04/18/identificado-un-nuevo-mamifero-gigante-a-partir-de-fosiles-hallados-en-un-cajon-1310107.html" title="Identificado un nuevo mamífero gigante a partir de fósiles hallados en un cajón">Identificado un nuevo mamífero gigante a partir de fósiles hallados en un cajón</a></li><li><a href="/noticias/sociedad/2019/04/18/asmr-y-a-dormir-1309992.html" title="ASMR y a dormir">ASMR y a dormir</a></li><li><a href="/noticias/sociedad/2019/04/18/arte-y-ciencia-se-cruzan-en-el-colectivo-a68-1309915.html" title="Arte y ciencia se cruzan en el colectivo #A68">Arte y ciencia se cruzan en el colectivo #A68</a></li><li><a href="/noticias/sociedad/2019/04/17/los-expertos-vinculan-la-falta-de-atencion-en-ninos-con-el-excesivo-uso-de-pantallas-1310070.html" title="Los expertos vinculan la falta de atención en niños con el excesivo uso de pantallas">Los expertos vinculan la falta de atención en niños con el excesivo uso de pantallas</a></li><li><a href="/noticias/sociedad/2019/04/17/plataformas-como-facebook-tendran-una-hora-para-retirar-contenido-terrorista-1310039.html" title="Plataformas como Facebook tendrán una hora para retirar contenido terrorista">Plataformas como Facebook tendrán una hora para retirar contenido terrorista</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/04/18/los-parches-no-sirven-1310056.html" title="Los parches no sirven">Los parches no sirven</a></li><li><a href="/noticias/opinion/2019/04/17/escaramuzas-esteriles-1309821.html" title="Escaramuzas estériles">Escaramuzas estériles</a></li><li><a href="/noticias/opinion/2019/04/14/dejeme-escuchar-1309223.html" title="Déjeme escuchar">Déjeme escuchar</a></li><li><a href="/noticias/opinion/2019/04/13/la-fp-crece-en-aragon-1309092.html" title="La FP crece en Aragón">La FP crece en Aragón</a></li><li><a href="/noticias/opinion/2019/04/12/el-vertigo-de-la-inestabilidad-1308838.html" title="El vértigo de la inestabilidad">El vértigo de la inestabilidad</a></li><li><a href="/noticias/opinion/2019/04/12/carlos-lopez-otin-tumores-del-alma-1308824.html" title="Homo sapiens sentiens">Homo sapiens sentiens</a></li><li><a href="/noticias/opinion/2019/04/11/de-confluencias-a-difluencias-1308614.html" title="De confluencias a difluencias">De confluencias a difluencias</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/04/18/10-alimentos-que-nunca-caducan-1288822-1311024.html" title="10 alimentos que nunca caducan">10 alimentos que nunca caducan</a></li><li><a href="/noticias/gastronomia/2019/04/17/receta-potaje-vigilia-cuaresma-semana-santa-aragon-1309508.html" title="Así se prepara el auténtico potaje de vigilia para disfrutarlo esta Semana Santa">Así se prepara el auténtico potaje de vigilia para disfrutarlo esta Semana Santa</a></li><li><a href="/noticias/gastronomia/2019/04/17/las-torres-de-gavrus-picoteo-especial-sin-salir-del-barrio-la-jota-1309380.html" title="Las Torres de Gavrus: picoteo especial sin salir del barrio La Jota">Las Torres de Gavrus: picoteo especial sin salir del barrio La Jota</a></li><li><a href="/noticias/gastronomia/2019/04/17/la-senda-cocina-de-autor-que-no-deja-de-crecer-esta-primavera-1309381.html" title="La Senda, cocina de autor que no deja de crecer esta primavera">La Senda, cocina de autor que no deja de crecer esta primavera</a></li><li><a href="/noticias/gastronomia/2019/04/17/cinco-dulces-tradicionales-de-semana-santa-disfrutar-sin-remordimientos-1309417.html" title="Cinco dulces tradicionales para degustar (sin remordimientos) la Semana Santa">Cinco dulces tradicionales para degustar (sin remordimientos) la Semana Santa</a></li><li><a href="/noticias/gastronomia/2019/04/15/nueva-garnacha-blanca-ecologica-de-tempore-1309580.html" title="Nueva Garnacha Blanca ecológica de Tempore">Nueva Garnacha Blanca ecológica de Tempore</a></li><li><a href="/noticias/gastronomia/2019/04/15/torrijas-para-principiantes-errores-que-hay-que-evitar-para-poder-disfrutarlas-1308901.html" title="Torrijas para principiantes: errores que hay que evitar para poder disfrutarlas">Torrijas para principiantes: errores que hay que evitar para poder disfrutarlas</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/04/18/la-certificacion-de-calidad-de-carne-de-cerdo-importa-a-los-consumidores-amantes-de-la-cocina-en-su-intencion-de-compra-1310161.html" title="La certificación de calidad de carne de cerdo importa a los consumidores amantes de la cocina en su intención de compra">La certificación de calidad de carne de cerdo importa a los consumidores amantes de la cocina en su intención de compra</a></li><li><a href="/noticias/salud/2019/04/18/dos-factores-cotidianos-que-cuadruplican-el-riesgo-de-infarto-si-ya-has-sufrido-uno-1310114.html" title="Dos factores cotidianos que cuadruplican el riesgo de infarto si ya has sufrido uno">Dos factores cotidianos que cuadruplican el riesgo de infarto si ya has sufrido uno</a></li><li><a href="/multimedia/videos/salud/celiacos-mijo-teff-y-amaranto-alternativas-sin-gluten/" title="Mijo, teff y amaranto: alternativas sin gluten">Mijo, teff y amaranto: alternativas sin gluten</a></li><li><a href="/noticias/salud/2019/04/17/los-olores-agradables-pueden-disminuir-el-deseo-de-fumar-1310009.html" title="Los olores agradables pueden disminuir el deseo de fumar">Los olores agradables pueden disminuir el deseo de fumar</a></li><li><a href="/noticias/salud/2019/04/17/espana-registro-49-casos-de-dengue-en-2017-1309946.html" title="España registró 49 casos de dengue en 2017">España registró 49 casos de dengue en 2017</a></li><li><a href="/noticias/salud/2019/04/17/el-cancer-cervical-es-mas-agresivo-cuando-se-descarta-presencia-del-virus-del-papiloma-1309938.html" title="El cáncer cervical es más agresivo cuando se descarta presencia del virus del papiloma">El cáncer cervical es más agresivo cuando se descarta presencia del virus del papiloma</a></li><li><a href="/noticias/salud/2019/04/17/desarrollan-un-antibiotico-con-arsenico-para-combatir-las-bacterias-resistentes-1309897.html" title="Desarrollan un antibiótico con arsénico para combatir las bacterias resistentes">Desarrollan un antibiótico con arsénico para combatir las bacterias resistentes</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/04/18/partido-gallur-zuera-regional-futbol-1310185.html" title="El Gallur da la campanada y pasa por encima del Zuera">El Gallur da la campanada y pasa por encima del Zuera</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/el-robres-iguala-con-el-lider-tarazona-tras-tratarlo-de-tu-a-tu-1310179.html" title="El Robres iguala con el líder Tarazona tras tratarlo de tú a tú">El Robres iguala con el líder Tarazona tras tratarlo de tú a tú</a></li><li><a href="/multimedia/imagenes/deportes/aficion/galeria-fotos-almudevar-tamarite/" title="Almudévar-Tamarite">Almudévar-Tamarite</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/diego-gomez-le-da-desde-los-once-metros-la-victoria-al-borja-sobre-el-san-juan-1310175.html" title="Diego Gómez le da desde los once metros la victoria al Borja sobre el San Juan">Diego Gómez le da desde los once metros la victoria al Borja sobre el San Juan</a></li><li><a href="/multimedia/imagenes/deportes/aficion/imagenes-torneo-san-jorge-cup-huesca-real-sociedad/" title="Huesca vs. Real Sociedad">Huesca vs. Real Sociedad</a></li><li><a href="/multimedia/imagenes/deportes/aficion/imagenes-torneo-san-jorge-cup-real-zaragoza-laurus/" title="Real Zaragoza vs. Laurus">Real Zaragoza vs. Laurus</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/sonrisas-y-lagrimas-despues-de-la-victoria-del-villanueva-frente-al-casetas-1310167.html" title="Sonrisas y lágrimas después de la victoria del Villanueva frente al Casetas">Sonrisas y lágrimas después de la victoria del Villanueva frente al Casetas</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/deportes/2019/04/18/el-bada-huesca-arranca-con-el-puente-genil-la-recta-final-del-curso-1310189.html" title="El Bada Huesca arranca con el Puente Genil la recta final del curso">El Bada Huesca arranca con el Puente Genil la recta final del curso</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/partido-gallur-zuera-regional-futbol-1310185.html" title="El Gallur da la campanada y pasa por encima del Zuera">El Gallur da la campanada y pasa por encima del Zuera</a></li><li><a href="/noticias/nacional/2019/04/18/sanchez-turull-y-rull-dejaran-su-escano-en-el-parlament-tras-el-28a-1310188.html" title="Sànchez, Turull y Rull dejarán su escaño en el Parlament tras el 28A">Sànchez, Turull y Rull dejarán su escaño en el Parlament tras el 28A</a></li><li><a href="/noticias/nacional/2019/04/18/ei-recomendo-al-yihadista-marroqui-de-sevilla-que-esperara-a-cometer-el-atentado-1310187.html" title="EI recomendó al yihadista marroquí de Sevilla que esperara a cometer el atentado">EI recomendó al yihadista marroquí de Sevilla que esperara a cometer el atentado</a></li><li><a href="/noticias/internacional/2019/04/18/un-tiburon-muerde-a-una-nina-de-10-anos-en-una-playa-de-florida-1310186.html" title="Un tiburón muerde a una niña de 10 años en una playa de Florida">Un tiburón muerde a una niña de 10 años en una playa de Florida</a></li><li><a href="/noticias/deportes/aficion/2019/04/18/el-robres-iguala-con-el-lider-tarazona-tras-tratarlo-de-tu-a-tu-1310179.html" title="El Robres iguala con el líder Tarazona tras tratarlo de tú a tú">El Robres iguala con el líder Tarazona tras tratarlo de tú a tú</a></li><li><a href="/multimedia/imagenes/deportes/aficion/galeria-fotos-almudevar-tamarite/" title="Almudévar-Tamarite">Almudévar-Tamarite</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/aragon/huesca/portada/" class="header-category-title">Huesca</a><ul class="nav-cat"><li><h3><a href="/noticias/aragon/portada/" >Aragón</a></h3></li><li><h3><a href="/noticias/aragon/huesca/portada/" class="current">Huesca</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp "><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon current_ancestor expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu expandable">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca current no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 18/4/2019 A LAS 12:18" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">campaña electoral</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">El PSOE de Huesca saca pecho del acelerón a carreteras como la N-260 o la A-23</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">Begoña Nasarre y Gonzalo Palacín recuerdan que el proyecto de presupuestos de 2019 incrementaba en un 6% la dotación para infraestructuras en el Alto Aragón.</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors">
                    <li>
                        <a href="/tags/autores/maria_jose_villanueva.html">
                            María José Villanueva
                        </a>
                    </li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    
                                                                

        

    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m71-70-72"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/04/18/psoe.jpeg"  alt="Visita de los candidatos socialistas a la N-260."><figcaption class="caption " id="m89-88-90">Visita de los candidatos socialistas a la N-260.</figcaption><span class="credits " id="m94-93-95">PSOE</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m121-120-122">“Las comunicaciones son esenciales, vivamos en una gran ciudad o en un pequeño pueblo,&nbsp;utilicemos una autovía para desplazarnos a diario o lo hagamos por carreteras secundarias””. Lo ha dicho la candidata al Congreso por Huesca, Begoña Nasarre, recordando que el proyecto de Presupuestos Generales del Estado de 2019 incrementaba un 6% la dotación para infraestructuras en el Alto Aragón. Por su parte, el candidato al Senado Gonzalo Palacín ha explicado que <strong>la provincia es "la quinta en inversión per cápita"</strong>. "Pero lo importante no son tanto los presupuestos sino lo ejecutado, y ahí está el compromiso de los socialistas: acelerando obras ya iniciadas y licitando nuevos tramos carreteros, como la N-260 entre Campo y Congosto de Ventamillo o la variante de Sabiñánigo en la A-23".</p><p class="paragraph " id="m126-125-127">Los candidatos socialistas se han comprometido a defender en el Congreso y en el Senado la importancia de la mejora de las carreteras para el desarrollo socioeconómico de todas las comarcas. Begoña Nasarre ha dicho que no son solo promesas, ya que queda demostrado por "los pasos que se han dado en los meses de gobierno de Pedro Sánchez, así como en el proyecto de Presupuestos Generales del Estado que presentó para 2019 y en los que se incrementaba <strong>un 6% el presupuesto destinado a infraestructuras en el Alto Aragón”.</strong></p><p class="paragraph " id="m131-130-132">El primero de la lista al Senado ha hecho alusión al pacto de Estado en materia de infraestructuras recogido en&nbsp;el programa electoral que el PSOE ha presentado para las elecciones del día 28. "Cuando los socialistas nos comprometemos, cumplimos. Y ejemplo de ello es la mejora de la N-260 en el tramo comprendido entre el Congosto de Ventamillo y Campo. <strong>Estuvo años en un cajón, pero ahora los plazos se están cumpliendo según lo previsto y los trabajos podrían comenzar este mismo año”.</strong></p></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/huesca.html">
                                    Huesca
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/psoe.html">
                                    PSOE
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/infraestructuras.html">
                                    Infraestructuras
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/elecciones_generales.html">
                                    Elecciones generales
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/carreteras.html">
                                    Carreteras
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1310131-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section><div width="100%" class="ad-unit bottom" id="bottom"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


