<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/branded/un-regalo-excepcional-para-recordar-momentos-unicos-gracias-a-tarin-joyeros/"><meta name="keywords" content="excepcional, momentos, recordar, joyeros, gracias"><meta name="description" content="La dedicación de Joyería Tarín en todos sus encargos empieza desde el momento en el que escuchan la idea del cliente"><meta name="title" content="Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/branded/un-regalo-excepcional-para-recordar-momentos-unicos-gracias-a-tarin-joyeros/"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros"/><meta property="og:description" content="Desde hace más de 60 años esta firma trabaja asesorando y acompañando a sus clientes&amp;nbsp;"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/12/09/63933954c906a.png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/branded/un-regalo-excepcional-para-recordar-momentos-unicos-gracias-a-tarin-joyeros/"/><meta name="twitter:title" content="Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros"/><meta name="twitter:description" content="Desde hace más de 60 años esta firma trabaja asesorando y acompañando a sus clientes&amp;nbsp;"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/12/09/63933954c906a.png"/><meta property="article:tag" content="Zaragoza"/><meta property="content:section" content="Branded"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo_patrocinado",
        "categoria_id" : "23",
        "categoria" : "branded",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "47",
        "createdby" : "47",
        "firma" : "Bluemedia Studio",
        "fechapublicacion" : "20221216",
        "fechaactualizacion" : "2022-12-16 01:30:26",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "excepcional, momentos, recordar, joyeros, gracias",
        "noticia_id" : "1617518",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "video",
        "accesstype" : "abierto",
        "seotag" : "zaragoza",
        "platform" : "desktop",
                "ads" : "0",                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><meta name="Petal-Search-site-verification" content="42c99f6a4f" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><!-- end FB index meta-tags -->
            <title>
                            Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1670951127"/><link rel="stylesheet" href="/css/836f004.css?1670951127" />            <script src="/js/base.js?1670951127" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1670951127" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
                "image": "https://www.heraldo.es/static/images/logo-heraldo.png",
                "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
                    "@type": "AdvertiserContentArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/branded/un-regalo-excepcional-para-recordar-momentos-unicos-gracias-a-tarin-joyeros/"
            },
            "headline": "Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros",
            "description": "La dedicación de Joyería Tarín en todos sus encargos empieza desde el momento en el que escuchan la idea del cliente",
            "articleSection": "Branded",
            "articleBody": "Encontrar la joya perfecta para un momento único, un regalo que convierta ese instante especial en un recuerdo para toda la vida, es el trabajo que desde hace 60 años llevan desarrollando en Tarín Joyeros. <b>El objetivo de sus joyas es que duren para toda la vida, para ello en <a href=\u0022 https:\/\/tarin.es\/\u0022 target=\u0022_blank\u0022 rel=\u0022nofollow\u0022>Tarín Joyeros<\/a> trabajan con dedicación y mimo,<\/b> para perfeccionar sus diseños innovando sin perder el trabajo artesanal. <b>Desde Tarín acompañan y asesoran a los clientes<\/b> para encontrar aquella pieza que se adapte a la emoción que van a vivir en ese momento. Eso no significa que sus piezas sean caras.<b> Existen opciones para todos los bolsillos, desde pulseras o anillos que pueden llevarse en el día a día, hasta joyas auténticamente excepcionales<\/b>, pero lo que les diferencia es el<b> control de todo el proceso en cada uno de sus trabajos<\/b>. <b>Se trata de un trabajo en equipo<\/b>, entre el cliente y Tarín, para lograr que la joya refleje su personalidad. La dedicación de Tarín Joyeros en todas sus joyas empieza en el momento en que escuchan la idea del cliente. Desde ahí, <b>todos los esfuerzos se centran en encontrar la pieza idónea con acompañamiento y asesoramiento<\/b> hasta el momento final. Cabe <b>destacar la exigencia de Tarín Joyeros en la selección de sus diamantes<\/b>. Cada diamante de Tarín es examinado rigurosamente comprobando que su talla, color, pureza y peso son perfectos para el diseño elegido. Su exigencia en la elección de los diamantes es su sello de identidad y los años de experiencia en el sector hacen que cada diamante Tarín sea sinónimo de perfección. En definitiva, en Tarín Joyeros <b>\u0022una joya es para siempre\u0022.<\/b>",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/12/09/63933954c906a.png",
                "height": 675,
                "width": 1200
            },
            "keywords": "excepcional, momentos, recordar, joyeros, gracias",
            "datePublished": "2022-12-16T01:30:00+01:00",
            "dateModified": "2022-12-16T01:30:00+01:00",
                        "publishingPrinciples": "https://www.heraldo.es/buenas-practicas/",
                        "locationCreated": {"@type":"Place", "name":"Aragón, España"},
                                "author": {
                "@type": "Person",
                 "name": "Bluemedia Studio",
                 "sameAs": "https://www.heraldo.es/autor/bluemedia-studio"

            },
            "editor": {
                "@type": "Person",
                 "name": "Ana Cris Martínez"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo-heraldo.png",
                    "width": 600,
                    "height": 60
                }
            }
        }
        </script><script src="/js/global.js?1670951127" type="text/javascript" defer></script><script src="/js/base-async.js?1670951127" type="text/javascript" defer></script><script src="/js/base-defer.js?1670951127" type="text/javascript" defer></script><script src="/js/7c48f92.js?1670951127" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1617518";
                var base_url = "https://www.heraldo.es";
    </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page  branded"
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
        
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/salud/2022/10/26/sintomas-variantes-covid-omicron-navidad-2022-1608293.html" itemprop="url"><span itemprop="name">S&#xED;ntomas covid</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/ocio-y-cultura/2022/12/15/vive-latino-zaragoza-comprar-entradas-precios-2023-1618750.html" itemprop="url"><span itemprop="name">Entradas Vive Latino</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/nacional/2022/12/14/segundo-premio-loteria-navidad-cuanto-toca-2022-1618513.html" itemprop="url"><span itemprop="name">Loter&#xED;a Navidad</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/ocio-y-cultura/2022/12/15/vive-latino-espana-zaragoza-cartel-2023-1618716.html" itemprop="url"><span itemprop="name">Cartel Vive Latino</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/nacional/2022/12/15/buscar-numero-loteria-navidad-2022-1612781.html" itemprop="url"><span itemprop="name">Comprar Loter&#xED;a Navidad</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/11/03/nuevos-sintomas-covid-variantes-omicron-1609929.html" itemprop="url"><span itemprop="name">Nuevos s&#xED;ntomas covid</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/economia/2022/12/15/cuando-cobran-pensiones-diciembre-2022-1618748.html" itemprop="url"><span itemprop="name">Pensiones diciembre</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/ocio-y-cultura/2022/12/14/salon-comic-zaragoza-programa-horario-entrada-2022-1618348.html" itemprop="url"><span itemprop="name">Sal&#xF3;n C&#xF3;mic Zaragoza</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/2022/12/02/programa-completo-navidad-zaragoza-2022-2023-1616009.html" itemprop="url"><span itemprop="name">Navidad en Zaragoza</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&#xF3;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&#xED;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"La rehabilitación funcional, un servicio muy útil","slug":"/noticias/aragon/2022/12/16/la-rehabilitacion-funcional-un-servicio-muy-util-1618720.html"}                , {"title":"Prepárate para trabajar en un mundo digital","slug":"/noticias/aragon/2022/12/16/preparate-para-trabajar-en-un-mundo-digital-1618715.html"}                , {"title":"En Navidad, deporte e inclusión en el Club Deportivo CAI Santiago","slug":"/noticias/aragon/2022/12/16/en-navidad-deporte-e-inclusion-en-el-club-deportivo-cai-santiago-1618713.html"}                , {"title":"La voz, el reflejo del alma que Thalento conserva gracias a las tecnologías de procesamiento del habla","slug":"/noticias/aragon/2022/12/16/la-voz-el-reflejo-del-alma-que-thalento-conserva-gracias-a-las-tecnologias-de-procesamiento-del-habla-1618470.html"}                , {"title":"Presupuesto de récord para convertir a El Burgo de Ebro en un referente","slug":"/branded/presupuesto-de-record-para-convertir-al-burgo-de-ebro-en-un-referente/"}                , {"title":"Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros","slug":"/branded/un-regalo-excepcional-para-recordar-momentos-unicos-gracias-a-tarin-joyeros/"}                , {"title":"Consulta el horóscopo de hoy: viernes, 16 de diciembre de 2022","slug":"/noticias/sociedad/2022/12/16/horoscopo-diario-hoy-viernes-16diciembre-2022-1614527.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/branded/" class="header-category-title">Branded</a><ul class="nav-cat"><li><h3><a href="/branded/" class="current">Branded</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a></h2><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&#xFA;tbol</span></a><ul class="menu_level_2 f&#xFA;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros</div>
    <ul id="more-items-menu" class="hidden"></ul>

        


    <main class="tbl_main-container">
        <div id="main-container" class="main-container con page-content">
            
                
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 16/12/2022 A LAS 01:30" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default  branded">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: block;"><div class="branded " id="m25-24-26"><figure class="related-link page-item-link content-title content-title-labeled"><img width="220" height="112" class="noLazyImage" alt="Logo Tarin Joyeros" src="https://imagenes.heraldo.es/files/article_sponsore/uploads/imagenes/2022/12/15/logo-tarin-joyeros.jpeg" data-full-src="/uploads/imagenes/2022/12/15/logo-tarin-joyeros.jpeg"></figure><div class="title " id="m37-36-38">en colaboración con tarín joyeros</div></div></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m51-50-52" itemprop="headline">Un regalo excepcional para recordar momentos únicos, gracias a Tarín Joyeros</h1></div><div class="epigraph-container"><p class="epigraph " id="m56-55-57">Desde hace más de 60 años esta firma trabaja asesorando y acompañando a sus clientes&nbsp;</p></div><div class="epigraph-module-container"></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <span class="contenido-abierto-content"></span>
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/bluemedia-studio.html">
                            Bluemedia Studio
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: block;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m94-93-95"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: none;"></div><div class="multimedia-image" style="display: none;"><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div><div class="multimedia-image" ><div style="display: none;"><img loading="lazy" width="654" height="370" src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/12/09/63933954c906a.png"><figcaption class="caption " id="m125-124-126">Un regalo excepcional para revivir momentos únicos gracias a Tarín Joyeros</figcaption></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure><div class="multimedia-video" ><video href="32380" data-source="jwp"></video></div></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

                                        


            
            

                                                            <div  id="m152-151-153"><style>body article .article .article-content .content-modules {margin-top: 2rem;}</style></div><p class="paragraph " id="m157-156-158">Encontrar la joya perfecta para un momento único, un regalo que convierta ese instante especial en un recuerdo para toda la vida, es el trabajo que desde hace 60 años llevan desarrollando en Tarín Joyeros. <strong>El objetivo de sus joyas es que duren para toda la vida, para ello en <a href=" https://tarin.es/" target="_blank" rel="nofollow">Tarín Joyeros</a> trabajan con dedicación y mimo,</strong> para perfeccionar sus diseños innovando sin perder el trabajo artesanal.</p><p class="paragraph " id="m162-161-163"><strong>Desde Tarín acompañan y asesoran a los clientes</strong> para encontrar aquella pieza que se adapte a la emoción que van a vivir en ese momento.</p><p class="paragraph " id="m167-166-168">Eso no significa que sus piezas sean caras.<strong> Existen opciones para todos los bolsillos, desde pulseras o anillos que pueden llevarse en el día a día, hasta joyas auténticamente excepcionales</strong>, pero lo que les diferencia es el<strong> control de todo el proceso en cada uno de sus trabajos</strong>.</p><p class="paragraph " id="m172-171-173"><strong>Se trata de un trabajo en equipo</strong>, entre el cliente y Tarín, para lograr que la joya refleje su personalidad.</p><div class="composite-captioned-video composite-captioned-image " id="m177-176-178">
    <div class="image-container">
        
    <div class="video-container " id="m182-181-183">
            <figure class="image">
                                                <div class="multimedia-image" style="display: block;">
                    <img loading="lazy" width="654" height="370" class="video-thumbnail" alt="Cabe destacar la exigencia de Tarin Joyeros en la selecci&oacute;n de sus diamantes." src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/12/13/cabe-destacar-la-exigencia-de-tarin-joyeros-en-la-seleccion-de-sus-diamantes-1.jpeg" data-full-src="/uploads/imagenes/2022/12/13/cabe-destacar-la-exigencia-de-tarin-joyeros-en-la-seleccion-de-sus-diamantes-1.jpeg">
                    
                    
                    <div class="icon-cms icon-v2" style="display: none;">
                        <svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg>
                    </div>
                <figcaption class="caption " id="m199-198-200">Cabe destacar la exigencia de Tarin Joyeros en la selección de sus diamantes.</figcaption><span class="credits " id="m204-203-205">Tarín Joyeros</span></div>
                                <div class="multimedia-image" style="display: none;">
                    <div style="display: none;">
                        <img loading="lazy" width="654" height="370" src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/12/13/63988e8fd1aa9.jpeg">
                        
                        
                    <figcaption class="caption " id="m209-208-210">Cabe destacar la exigencia de Tarin Joyeros en la selección de sus diamantes.</figcaption></div>
                    <div class="icon-cms icon-v2" style="display: none;">
                        <svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg>
                    </div>
                </div>
            </figure>
                        <div class="multimedia-video" >
                <video href="32405" data-source="jwp"></video>
            </div>
        </div></div>
</div><h2 class="paragraph-ladillo " id="m232-231-233">La excelencia hecha diamante</h2><p class="paragraph " id="m237-236-238">La dedicación de Tarín Joyeros en todas sus joyas empieza en el momento en que escuchan la idea del cliente. Desde ahí, <strong>todos los esfuerzos se centran en encontrar la pieza idónea con acompañamiento y asesoramiento</strong> hasta el momento final.</p><p class="paragraph " id="m242-241-243">Cabe <strong>destacar la exigencia de Tarín Joyeros en la selección de sus diamantes</strong>. Cada diamante de Tarín es examinado rigurosamente comprobando que su talla, color, pureza y peso son perfectos para el diseño elegido. Su exigencia en la elección de los diamantes es su sello de identidad y los años de experiencia en el sector hacen que cada diamante Tarín sea sinónimo de perfección.</p><p class="paragraph " id="m247-246-248">En definitiva, en Tarín Joyeros <strong>"una joya es para siempre".</strong></p></div>
                    <div class="trustproject_logo" style="display: none;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" src="/images/Trust-Logo-Horizontal.svg" width="200" height="34"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a class="relacionada-seotag" href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                
                <script>
            window.addEventListener("DOMContentLoaded", () => {
                if (document.getElementById("breaking_hack_destination") === null) {
                    return;
                }

                document.getElementById("breaking_hack_destination").append(document.getElementById("breaking_hack_origin"));
            });
        </script>
    </div>

    
    
                            
                        </div>
    </main>
                                                <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo">
            <img src="/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy">
        </a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&#xED;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&#xF3;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&#xED;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&#xED;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&#xED;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&#xF3;n &#x2013; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprint.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&#xF3;n &#x2013; Henneo Print</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
            
                </body>
</html>


