<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/economia/2016/12/23/los-precios-industriales-suben-aragon-en-noviembre-1149800-309.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/economia/2016/12/23/los-precios-industriales-suben-aragon-en-noviembre-1149800-309.html">    
    
    
    
    <title>Los precios industriales suben en Aragón un 0,6 % en noviembre | Noticias de Economía en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Los precios industriales suben en Aragón un 0,6 % en noviembre | Noticias de Economía en Heraldo.es" />
    
    <meta name="description" content="Suman dos meses consecutivos en ascenso tras 27 meses consecutivos de descensos." />
    
    <meta name="keywords" content="precios, industriales, suben, aragón, noviembre" />
    
    <meta name="news_keywords" content="precios, industriales, suben, aragón, noviembre" />
    
    <meta name="author" content="Efe. Madrid/Zaragoza" />
    
    <meta name="cXenseParse:recs:articleid" content="1149800" />
    
    <meta name="cXenseParse:articleid" content="1149800" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Aragón,Economía" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2016-12-23T10:25:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="Los precios industriales suben en Arag&oacute;n un 0,6 % en noviembre" />
    
    <meta property="og:description" content="Suman dos meses consecutivos en ascenso tras 27 meses consecutivos de descensos." />
    
    <meta property="article:published_time" content="2016-12-23 10:25:00" />
    
    <meta property="article:modified_time" content="2016-12-23 11:29:00" />
    
    <meta property="article:section" content="Economía" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/economia/2016/12/23/los-precios-industriales-suben-aragon-en-noviembre-1149800-309.html" />
    
    <meta name="twitter:title" content="Los precios industriales suben en Arag&oacute;n un 0,6 % en noviembre" />
    
    <meta name="twitter:description" content="Suman dos meses consecutivos en ascenso tras 27 meses consecutivos de descensos." />
    
    <meta name="twitter:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/economia/2016/12/23/los-precios-industriales-suben-aragon-en-noviembre-1149800-309.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="precios" />
    
    <meta property="article:tag" content="industriales" />
    
    <meta property="article:tag" content="suben" />
    
    <meta property="article:tag" content="aragón" />
    
    <meta property="article:tag" content="noviembre" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20161222_3/01205e3591954c3c40b17bf831ae9e3803.css?v=20161222_3" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20161222_3" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20161222_3" rel="stylesheet" type="text/css" media="print" />
    
    
	
	
    <script src="/uploads/js/20161222/012894f2d06159cd988e6cbf55799d7720.js?v=20161222" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161222/02defer_2894f2d06159cd988e6cbf55799d7720.js?v=20161222" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20161222/032894f2d06159cd988e6cbf55799d7720.js?v=20161222" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20161222/04defer_2894f2d06159cd988e6cbf55799d7720.js?v=20161222" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20161222/052894f2d06159cd988e6cbf55799d7720.js?v=20161222" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20161222" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad.js?v=20161222" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidadCxense.js?v=20161222" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'economia';
	var ox_cat2 = '';
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'economia';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'economia';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["robapaginas","HER_boton3","HER_boton4","HER_boton5","HER_boton6","robapaginas2","HER_boton7","HER_boton8"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});

</script>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/c264e0b1907162ee4ed4a5ee94e23799 -->
	    	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/c264e0b1907162ee4ed4a5ee94e23799 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	
	<div id='layer-inter' style='width:100%;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('layer-inter'); });
		</script>
	</div>
	


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	<div id='megabanner' class="padd-t">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('megabanner'); });
		</script>
	</div>
</div>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1482321480">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://anuncios.heraldo.es/?utm_source=heraldo.es&utm_medium=MenuGrisPisoCla&utm_campaign=homeanuncios" title="Pisos" target="_blank" ><span >Pisos</span></a></li><li class="i2"><a href="http://anuncios.heraldo.es/ofertas-empleo.html?utm_source=heraldo.es&utm_medium=MenuGrisEmpleoCla&utm_campaign=homeempleo" title="Empleo" target="_blank" ><span >Empleo</span></a></li><li class="i3"><a href="http://anuncios.heraldo.es/venta-motor.html?utm_source=heraldo.es&utm_medium=MenuGrisMotorCla&utm_campaign=homemotor" title="Motor" target="_blank" ><span >Motor</span></a></li><li class="i4"><a href="http://oferplan.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=oferplan" title="Oferplan" target="_blank" ><span >Oferplan</span></a></li><li class="i5"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cine" target="_blank" ><span >Cine</span></a></li><li class="last i7"><a href="http://www.heraldo.es/programacion-tv/" title="Programación TV" target="_blank" ><span >Programación TV</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://promosuscripcion.heraldo.es/" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>
		<a href="/noticias/heraldo-premium/portada/" title="Heraldo Premium" target="_blank" rel="me" class="enl-premium"><span>Heraldo Premium</span></a>
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});
		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_2n"><li class="off i1"><a href="/noticias/heraldo-premium/portada/" title="Premium"  ><span >Premium</span></a></li><li class="off i2"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i2_1"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  ><span >Zaragoza provincia</span></a><ul><li class="last i2_1_1"><a href="/noticias/aragon/zaragoza_provincia/zaragoza/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li></ul></li><li class="prelast i2_2"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca provincia"  ><span >Huesca provincia</span></a><ul><li class="last i2_2_1"><a href="/noticias/aragon/huesca_provincia/huesca/portada/" title="Huesca"  ><span >Huesca</span></a></li></ul></li><li class="last i2_3"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel provincia"  ><span >Teruel provincia</span></a><ul><li class="last i2_3_1"><a href="/noticias/aragon/teruel_provincia/teruel/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li></ul></li><li class="off i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="prelast i3_1_1"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="last i3_1_2"><a href="/noticias/deportes/futbol/sd_huesca/portada/" title="Sociedad Deportiva Huesca"  ><span >Sociedad Deportiva Huesca</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="prelast i3_2_1"><a href="/noticias/deportes/baloncesto/basket_zaragoza/portada/" title="Tecnyconta Zaragoza"  ><span >Tecnyconta Zaragoza</span></a></li><li class="last i3_2_2"><a href="/noticias/deportes/baloncesto/cb_huesca/portada/" title="CB Huesca"  ><span >CB Huesca</span></a></li></ul></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="prelast i3_3_1"><a href="/noticias/deportes/balonmano/balonmano_aragon/portada/" title="Balonmano Aragón"  ><span >Balonmano Aragón</span></a></li><li class="last i3_3_2"><a href="/noticias/deportes/balonmano/balonmano_huesca/portada/" title="BM Huesca"  ><span >BM Huesca</span></a></li></ul></li><li class="i3_4"><a href="/noticias/deportes/voleibol/portada/" title="Voleibol"  ><span >Voleibol</span></a><ul><li class="prelast i3_4_1"><a href="/tags/instituciones_empresas/cai_voleibol_teruel.html" title="CAI Voleibol Teruel"  ><span >CAI Voleibol Teruel</span></a></li><li class="last i3_4_2"><a href="/noticias/deportes/voleibol/voleibol_zaragoza/portada/" title="Bantierra Fábregas Sport"  ><span >Bantierra Fábregas Sport</span></a></li></ul></li><li class="i3_5"><a href="/noticias/deportes/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="prelast i3_6"><a href="http://www.nieveenaragon.es/#utm_source=heraldo.es&utm_medium=menuH&utm_campaign=nieve" title="Nieve"  ><span >Nieve</span></a></li><li class="last i3_7"><a href="/noticias/deportes/mas_deportes/portada/" title="Más deportes"  ><span >Más deportes</span></a></li></ul></li><li class="off i4"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="off i5"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a><ul><li class="last i5_1"><a href="/noticias/nacional/elecciones-generales/portada/" title="Elecciones generales"  ><span >Elecciones generales</span></a></li></ul></li><li class="off i6"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="on i7"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/economia/portada/" title="Economía"  itemprop="url"><span itemprop="title">Economía</span></a></span><strong><span>En Economía</span></strong><ul><li class="prelast i7_1"><a href="/suplementos/noticias-vivienda-inmobiliaria/portada/" title="Vivienda"  ><span >Vivienda</span></a></li><li class="last i7_2"><a href="/noticias/economia/financiacion/portada/" title="Financiación"  ><span >Financiación</span></a></li></ul></li><li class="off prelast i8"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a><ul><li class="i8_1"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menucultura&utm_campaign=ocio" title="Agenda" target="_blank" ><span >Agenda</span></a></li><li class="i8_2"><a href="http://www.heraldo.es/ocio/cine/cartelera-zaragoza/?utm_source=heraldo.es&utm_medium=menucultura&utm_campaign=ocio" title="Cartelera" target="_blank" ><span >Cartelera</span></a></li><li class="prelast i8_3"><a href="http://www.heraldo.es/ocio/conciertos/?utm_source=heraldo.es&utm_medium=menucultura&utm_campaign=ocio" title="Conciertos" target="_blank" ><span >Conciertos</span></a></li><li class="last i8_4"><a href="/noticias/ocio_cultura/ocio/turismo_viajes/portada/" title="Turismo y viajes"  ><span >Turismo y viajes</span></a></li></ul></li><li class="off last i9"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1482488991">
	
 
	
		<div class="capa-desplegable ultimoHijoSel  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_6167357" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_6167357").click(function(event ){
					$("ul#menus_desplegable_6167357").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_6167357").is(":visible") && ($("ul#menus_desplegable_6167357").is(":visible"))){
						$("ul#menus_desplegable_6167357").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_6167357" class="menus_desplegable hor hg_1n"><li class="off i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="off i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="on i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i9 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto.html" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="off i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada.html" title="Salud"  ><span >Salud</span></a></li><li class="off i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="off i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada.html" title="Ciencia"  ><span >Ciencia</span></a></li><li class="off i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="off prelast i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/galerias-imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="off last i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	<div id="skyscraper_izq" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_izq'); });
			</script>
	</div>
	<div id="skyscraper_der" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_der'); });
			</script>
	</div>
</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "ECONOMíA";
		var tituloDetalleCompleto = "ECONOMíA";
		var urlCategoria = "/noticias/economia/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1482321508">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i9 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto.html" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada.html" title="Salud"  ><span >Salud</span></a></li><li class="i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada.html" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="prelast i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/galerias-imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="last i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/201e3e183c5a25889d949739aa466f5f -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/201e3e183c5a25889d949739aa466f5f -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

		
		
	
	<div class="row-f1 con ">
	
		
	    			<!-- BEGIN DEP_COP /suplementos/suplementos-cabecerasuplementos-2510007 -->
	    	
		<p class="caj_supl">
			
			<strong class="tit-supl-f2"><span>Vivir en Aragón</span></strong>
		</p>
		
	    			<!-- END DEP_COP /suplementos/suplementos-cabecerasuplementos-2510007 -->
	    	
		
	
	</div>
	

		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1149800',
				relcategoria: '309'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="acanaveras" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/economia.html" title="Economía">
	  					Economía
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Los precios industriales suben en Arag&oacute;n un 0,6 % en noviembre</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent">Suman dos meses consecutivos en ascenso tras 27 meses consecutivos de descensos.</h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Efe. Madrid/Zaragoza</strong>	    					
	    		
	    		
				
	        
	        <span class="fech ">Actualizada 23/12/2016 a las 11:29</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/aragon.html" title="Aragón">Aragón</a></li>
		
		<li><a href="/tags/temas/economia.html" title="Economía">Economía</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1149800-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
		<br/>
		
<div id="HER_cintillo1" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo1"); });</script></div>




    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<strong>Los precios industriales se incrementaron en noviembre un 0,6 %</strong> con respecto al mismo mes de 2015, -el mismo porcentaje que en Aragón-, con lo que suman <strong>dos meses consecutivos en ascenso</strong>, según el índice de precios industriales (IPRI) que ha publicado este viernes el Instituto Nacional de Estadística (INE).<br />

					</div>
					<div id="TXT2_to_6_mobile">
					
<div id="robapaginas2" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas2"); });</script></div>




					<br />
El repunte de noviembre es tres décimas superior al registrado en octubre, que había sido el primer mes al alza <strong>tras 27 meses consecutivos de descensos.</strong><br />

					
					<br />
El INE detalla que uno de los sectores que más ha contribuido a este repunte es el de <strong>bienes intermedios</strong>, con un <strong>crecimiento interanual del 0,8 %,</strong> impulsado por la producción de<strong> metales preciosos y otros metales no férreos </strong>y de la fabricación de productos básicos de <strong>hierro, acero y ferroaleaciones. </strong>De hecho, los precios de la fabricación de productos básicos de hierro, acero y ferroaleaciones subieron un 15,9 %, el mayor crecimiento desde julio de 2011.<br />

					
<div id="HER_cintillo460x90" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo460x90"); });</script></div>




					
<div id="layer_inpage" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("layer_inpage"); });</script></div>




					
<div class="flo-l w-100 marg-btt">

	
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	
<div class="flo-l w-100 ">
	
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	

	    			
	    	

</div>

					<br />
También contribuyeron los<strong> bienes de consumo no duradero </strong>(con un avance del 0,8 %), animados por la fabricación de <strong>aceites y grasas, y la energía</strong> (0,2 %), un área que pierde impulso debido a la bajada de los precios del refino de petróleo y a pesar de los mayores precios en producción, transporte y distribución de energía eléctrica.<br />

					
<div id="HER_boton7" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton7"); });</script></div>




					<br />
En <strong>términos mensuales</strong>, el índice de precios industriales <strong>avanzó un 0,2 % con respecto a octubre</strong>, impulsado por los bienes intermedios (que crecen un 0,8 %) y los bienes de consumo no duradero (0,1 %). Los precios de la energía registraron en noviembre una tasa mensual negativa, del 0,2 %, lastrada por la caída de los precios del refino de petróleo.<br />

					
<div id="HER_boton8" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton8"); });</script></div>




					<br />
La<strong> tasa anual del IPRI</strong> <strong>aumentó en noviembre en trece comunidades autónomas</strong>, encabezadas por Asturias (7,3 %) seguida de Canarias (2,3 %), Baleares (2,1 %), Murcia (1,8 %), Andalucía (1,4 %), País Vasco (1,4 %), Cantabria (1 %), Extremadura (0,7 %)<strong>, Aragón (0,6 %), </strong>Cataluña (0,6 %), Comunidad Valenciana (0,4 %), Castilla y León (0,2 %) y Galicia (0,1 %). En cambio descendió en Madrid, que registró un retroceso del 1,8 %, Navarra (0,9 %), La Rioja (0,1 %) y Castilla-La Mancha (0,1 %). <br />
 
					</div>
					
					
				
			
			
<div id="HER_cintillo4" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo4"); });</script></div>




	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			



	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			
			
   			<div id='HER_skydetalle'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('HER_skydetalle'); });
				</script>
			</div>
			
   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
		
		
<div class="flo-l w-100 ">

	
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5580164 -->
	    	
<div class="flo-l w-100 ">
	<!-- Pan-->
<script type="text/javascript">
if (window.location.pathname.indexOf("heraldo-premium") == -1){
$( "<br><div class='bloque_yademas' style='display: table;width: 100%;'></div> <div id='hdoPanwidget001'></div>" ).insertAfter( "#96b6e122f6b2bb48a6ee037fa5f99985663bafb5" );
var cx_props = cx_props || {};cx_props.cxAdSpaceId = "0000000162f7911f";var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push([ "insertWidget", {adSpaceId : "0000000162f7911f",renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "hdoPanwidget001", webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,titleText:"Contenido patrocinado",titleColor:"black",label: true,adPos: "1,2,4,3",width: "100%", height: 0, ps:4 } ]);
}
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
</script>
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5580164 -->
	    	

	    			
	    	

</div>

		
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1149800';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1149800" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="robapaginas" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas"); });</script></div>




	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">


	   try{ 
	  /*  var listaWidget= {
			elementsNeighbors:[],
			invokeWidget:[
				{widgetId:"8c1a2eb40f8b86595283d224d245e48d289a314a", idTagTarget:"seccionLomasleidoDerecha",idTemplateWidget:"seccionLomasleidoDerechaTemplate",res:0},
				{widgetId:"96b6e122f6b2bb48a6ee037fa5f99985663bafb5", idTagTarget:"yademas",idTemplateWidget:"template_seccionYAdemas",res:0}
			]
		} */

		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5' ).addClass( "cxenseWithTemplateWidget" );
		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5').show();	

		var subWidgetElement = {} ;
		var listWidgetObject = {
			elementsNeighbors:[],
			count:0,
			invokeWidget:[]            
		}


		var cxenseTemplateBlock = document.getElementsByClassName("cxenseWithTemplateWidget");
		for (var i = 0; i < cxenseTemplateBlock.length ; i++ ){

			 // si la noticia es premium mostramos el wg de premium, en caso contrario las no  
			if((window.location.pathname.indexOf('heraldo-premium')> 0 ) 
				&& cxenseTemplateBlock[i].id  =="96b6e122f6b2bb48a6ee037fa5f99985663bafb5"){
				subWidgetElement["widgetId"] = '43e5d44fbe4fa23d70b2b934c8cebc1516355a40' ;
			}else{
				subWidgetElement["widgetId"] = cxenseTemplateBlock[i].id ;
			}

			subWidgetElement["idTagTarget"] = cxenseTemplateBlock[i].id ;
			subWidgetElement["idTemplateWidget"] = cxenseTemplateBlock[i].id  + "Template";
			subWidgetElement["count"] = 0;

			//attrubute
			subWidgetElement["order"] =  cxenseTemplateBlock[i].getAttribute('data-order') ;

			if (subWidgetElement["order"] == null) subWidgetElement["order"] = 100 ;

			//build templateWidget
			buildDivForTemplate(subWidgetElement["idTemplateWidget"] );

			//add to widgetId
			if (!(excludeWidgetMobileDetail(cxenseTemplateBlock[i])) ){
				listWidgetObject.invokeWidget.push(subWidgetElement);
			}
		 //   console.log("final ---> " +  JSON.stringify(subWidgetElement));
			subWidgetElement = {} ;


		}

		function excludeWidgetMobileDetail(htmlElementDiv){
		  //  console.log("Element " +  htmlElementDiv.getAttribute('data-asidedetail'));
			var doc = document.getElementsByClassName("col3-f1 marg-l-f3 marg-btt");
			if(doc.length > 0 && htmlElementDiv.getAttribute('data-asidedetail') == "1"){
				if($(doc).is(":visible")){
					return false;
				} else{
					return true ;
				}
			}else{
				return false;
			}
		};


		//ordenamos la lista por el ordering
		listWidgetObject.invokeWidget.sort(function (a, b) {
			if (a.order > b.order) {
				return 1;
			}
			if (a.order < b.order) {
				return -1;
			}
			// a must be equal to b
			return 0;
		});

		

		function buildDivForTemplate(idDiv){
			var iDiv = document.createElement('div');
			iDiv.id = idDiv;
			iDiv.style.display = "none";
			document.getElementsByTagName('body')[0].appendChild(iDiv);
		}


		function cxenseDevlog(texto){
			var  entorno = window.location.hostname;
			if (entorno.indexOf("validacion") !== -1){
				console.log(texto);
			}
		};

		/*
		 *   optionsWidget
		 *       invokeWidget :
		 *           widgetId : identificador del widget
		 *           idTagTarget : id del tag sobre el que se renderizara
		 *           idTemplateWidget : id divTemplate
		 *           elementsNeighbors : array idArticle  neighbors
		 *
		 */

		
		var  currentWidget = {} ;
		var   cX = cX || {}; cX.callQueue = cX.callQueue || [];
		var posWidgetoption = 0 ;
		renderWidgetObject(listWidgetObject);
		function renderWidgetObject(rederObjectWidget){      
			// Async load of cx.js
			
			makeWidget(rederObjectWidget, function(err, returnObjectWidget){
				if( returnObjectWidget.invokeWidget.length > returnObjectWidget["count"] )
					renderWidgetObject(returnObjectWidget);
			});
			return false;
		};

		/*
		* Build widget
		*/

		function makeWidget (objectOptionsWidget, callback){
			currentWidget = objectOptionsWidget.invokeWidget[objectOptionsWidget.count] ;

			try{
				cX.callQueue.push(['insertWidget',{
					widgetId: currentWidget.widgetId,
					renderFunction: function(data, context) {
						document.getElementById(currentWidget["idTemplateWidget"]).innerHTML = data.response.template;
						cX.renderTemplate(currentWidget["idTemplateWidget"], currentWidget["idTagTarget"], data, context);
						for (var item = 0 ; item < data.response.items.length ;item++){
							objectOptionsWidget.elementsNeighbors.push(data.response.items[item].articleid);
						}
						objectOptionsWidget.count =  objectOptionsWidget.count + 1;
						callback(null, objectOptionsWidget);
					}
				}, {context : {neighbors : objectOptionsWidget.elementsNeighbors }	}]);
			}catch(err){
				objectOptionsWidget.count =  objectOptionsWidget.count + 1;

			  
				callback(err, objectOptionsWidget);
			}
		}
	}catch(e){
		   

	}


</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
<div id="HER_boton3" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton3"); });</script></div>




	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="HER_boton4" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton4"); });</script></div>




	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<div id="HER_boton5" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton5"); });</script></div>




	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="HER_boton6" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton6"); });</script></div>




	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	
<div class="prepie con">
	<div id="cont_invendidos">
		<br class="brr" />
		<!-- /131997208/Pie_Invendidos1 -->
		<div id='div-gpt-ad-1385380416015-0' style='width:100%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1385380416015-0');
					});
				}]);
			}
			else{
				$("#cont_invendidos").hide();
			}
			</script>
		</div>
		<br class="brr" />
		<div class="flo-l">
			<!-- /131997208/Pie_Invendidos2 -->
			<div id='div-gpt-ad-1382627269190-0' style='width:75%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1382627269190-0');
					});
				}]);
			}
			</script>
			</div>
		</div>
		<div class="flo-r">
			<!-- /131997208/Pie_Invendidos3 -->
			<div id='div-gpt-ad-1382627156526-0' style='width:25%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1382627156526-0');
					});
				}]);
			}
			</script>
			</div>
		</div>
		<br class="brr" />
	</div>
	
	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/12/23/detenido-menor-anos-por-romper-retrovisores-san-jose-1149784-301.html" title="Detenido un menor de 16 a&ntilde;os por romper retrovisores en San Jos&eacute;">Detenido un menor de 16 a&ntilde;os por romper retrovisores en San Jos&eacute;</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/12/23/ocho-vehiculos-involucrados-choque-cadena-ronda-norte-1149781-301.html" title="Ocho veh&iacute;culos involucrados en un choque en cadena en la Ronda Norte">Ocho veh&iacute;culos involucrados en un choque en cadena en la Ronda Norte</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/12/23/el-timo-las-patentes-marcas-llega-varios-negocios-zaragoza-1149681-301.html" title="El timo de las patentes y marcas llega a Zaragoza">El timo de las patentes y marcas llega a Zaragoza</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2016/12/23/el-barrio-maria-auxiliadora-vuelve-crear-belen-mas-reivindicativo-1149697-302.html" title="El barrio de Mar&iacute;a Auxiliadora vuelve a crear el bel&eacute;n mas reivindicativo">El barrio de Mar&iacute;a Auxiliadora vuelve a crear el bel&eacute;n mas reivindicativo</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2016/12/22/confirmada-condena-anos-joven-que-asesino-una-mujer-benabarre-1149732-302.html" title="Confirmada la condena de 18 a&ntilde;os al joven que asesin&oacute; a una mujer en Benabarre">Confirmada la condena de 18 a&ntilde;os al joven que asesin&oacute; a una mujer en Benabarre</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2016/12/22/detenidos-miembros-una-red-trafico-drogas-que-operaba-huesca-lerida-1149658-302.html" title="Detenidos 6 miembros de una red de tr&aacute;fico de droga que operaba en Huesca y L&eacute;rida">Detenidos 6 miembros de una red de tr&aacute;fico de droga que operaba en Huesca y L&eacute;rida</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2016/12/23/la-guardia-civil-teruel-entrega-caritas-alimentos-juguetes-recogidos-operacion-kilo-1149812-303.html" title="La Guardia Civil de Teruel entrega a C&aacute;ritas alimentos y juguetes recogidos en la 'Operaci&oacute;n Kilo'">La Guardia Civil de Teruel entrega a C&aacute;ritas alimentos y juguetes recogidos en la 'Operaci&oacute;n Kilo'</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2016/12/22/el-ayuntamiento-teruel-aprueba-inicialmente-presupuesto-2017-1149740-303.html" title="El Ayuntamiento de Teruel aprueba inicialmente el presupuesto">El Ayuntamiento de Teruel aprueba inicialmente el presupuesto</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2016/12/22/ciudadanos-logra-mejoras-los-presupuestos-del-ayuntamiento-teruel-para-2017-1149721-303.html" title="Las enmiendas de C's al presupuesto de Teruel incorporan partidas para la piscina, la Polic&iacute;a y accesibilidad">Las enmiendas de C's al presupuesto de Teruel incorporan partidas para la piscina, la Polic&iacute;a y accesibilidad</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/2016/12/23/detenido-joven-calatayud-por-robo-con-fuerza-hotel-1149807-1101025.html" title="Detenido un joven en Calatayud por un robo con fuerza en un hotel">Detenido un joven en Calatayud por un robo con fuerza en un hotel</a></li>
				
				<li><a href="/noticias/aragon/comarcas/2016/12/23/villanua-implanta-nuevo-sistema-ocultacion-contenedores-1149783-304.html" title="Villan&uacute;a implanta un nuevo sistema de ocultaci&oacute;n de contenedores">Villan&uacute;a implanta un nuevo sistema de ocultaci&oacute;n de contenedores</a></li>
				
				<li><a href="/noticias/aragon/2016/12/23/la-otra-navidad-los-aragoneses-residentes-extranjero-1149693-300.html" title="La otra Navidad de los aragoneses residentes en el extranjero">La otra Navidad de los aragoneses residentes en el extranjero</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2016/12/12/rajoy-convoca-conferencia-presidentes-enero-senado-1147637-305.html" title="Rajoy convoca la Conferencia de Presidentes el 17 de enero en el Senado">Rajoy convoca la Conferencia de Presidentes el 17 de enero en el Senado</a></li>
				
				<li><a href="/noticias/nacional/2016/12/23/los-arrestados-junto-deposito-armas-eta-declaran-que-querian-destruir-pruebas-1149808-305.html" title="Los arrestados junto al dep&oacute;sito de armas de ETA declaran que no quer&iacute;an destruir pruebas">Los arrestados junto al dep&oacute;sito de armas de ETA declaran que no quer&iacute;an destruir pruebas</a></li>
				
				<li><a href="/noticias/nacional/2016/12/23/el-padre-diana-quer-pide-respeto-evitar-difundir-datos-contrastados-1149804-305.html" title="El padre de Diana Quer pide &quot;respeto&quot; y evitar difundir &quot;datos no contrastados&quot;">El padre de Diana Quer pide &quot;respeto&quot; y evitar difundir &quot;datos no contrastados&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2016/12/23/may-decepciono-isabel-contarle-nada-del-brexit-segun-the-times-1149805-306.html" title="May decepcion&oacute; a Isabel II al no contarle nada del 'brexit', seg&uacute;n 'The Times'">May decepcion&oacute; a Isabel II al no contarle nada del 'brexit', seg&uacute;n 'The Times'</a></li>
				
				<li><a href="/noticias/internacional/2016/12/23/la-policia-italiana-mata-hombre-que-podria-ser-sospechoso-por-atentado-berlin-1149803-306.html" title="La Polic&iacute;a italiana mata en Mil&aacute;n al sospechoso por el atentado de Berl&iacute;n">La Polic&iacute;a italiana mata en Mil&aacute;n al sospechoso por el atentado de Berl&iacute;n</a></li>
				
				<li><a href="/noticias/internacional/2016/12/23/la-policia-australiana-encuentra-presunto-asesino-serie-1149806-306.html" title="La Polic&iacute;a australiana encuentra a un presunto asesino en serie">La Polic&iacute;a australiana encuentra a un presunto asesino en serie</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2016/12/23/los-precios-industriales-suben-aragon-en-noviembre-1149800-309.html" title="Los precios industriales suben en Arag&oacute;n un 0,6 % en noviembre">Los precios industriales suben en Arag&oacute;n un 0,6 % en noviembre</a></li>
				
				<li><a href="/noticias/economia/2017/01/08/los-trabajos-que-disparan-navidad-1149618-309.html" title="Los 10 trabajos que se disparan en Navidad">Los 10 trabajos que se disparan en Navidad</a></li>
				
				<li><a href="/noticias/economia/2016/12/22/monte-dei-paschi-comunica-oficialmente-que-ampliacion-capital-fracasado-1149760-309.html" title="El banco Monte dei Paschi comunica oficialmente que su ampliaci&oacute;n de capital ha fracasado">El banco Monte dei Paschi comunica oficialmente que su ampliaci&oacute;n de capital ha fracasado</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/2016/12/22/el-presidente-del-malaga-difunde-mensaje-que-deduce-despedida-juande-1149727-1101028.html" title="El presidente del M&aacute;laga difunde un mensaje en el que se deduce la despedida de Juande">El presidente del M&aacute;laga difunde un mensaje en el que se deduce la despedida de Juande</a></li>
				
				<li><a href="/noticias/deportes/futbol/sd-huesca/2016/12/22/la-huesca-amplia-ano-mas-contrato-alexander-1149615-1101051.html" title="La SD Huesca ampl&iacute;a un a&ntilde;o m&aacute;s el contrato de Alexander">La SD Huesca ampl&iacute;a un a&ntilde;o m&aacute;s el contrato de Alexander</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2016/12/22/un-equipo-mutilado-cabeza-1149621-611027.html" title="Un equipo mutilado de cabeza">Un equipo mutilado de cabeza</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2016/12/23/la-salida-moran-una-maniobra-bien-vista-por-todas-las-partes-1149725-611027.html" title="La salida de Mor&aacute;n, una maniobra bien vista por todas las partes">La salida de Mor&aacute;n, una maniobra bien vista por todas las partes</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2016/12/23/el-club-querria-presentar-menos-fichaje-ante-girona-dia-enero-1149731-611027.html" title="El club querr&iacute;a presentar al menos un fichaje ante el Girona el d&iacute;a 8 de enero">El club querr&iacute;a presentar al menos un fichaje ante el Girona el d&iacute;a 8 de enero</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2016/12/22/en-mismo-punto-del-lio-calma-ano-despues-1149707-611027.html" title="En el mismo punto, del l&iacute;o a la calma un a&ntilde;o despu&eacute;s">En el mismo punto, del l&iacute;o a la calma un a&ntilde;o despu&eacute;s</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2016/12/23/una-mujer-podria-heredar-millones-gracias-adn-del-panal-tia-anciana-1149811-310.html" title="Una mujer podr&iacute;a heredar 3 millones gracias al ADN del pa&ntilde;al de t&iacute;a anciana">Una mujer podr&iacute;a heredar 3 millones gracias al ADN del pa&ntilde;al de t&iacute;a anciana</a></li>
				
				<li><a href="/noticias/sociedad/2016/12/23/atresmedia-mediaset-sancionadas-por-superar-tiempo-publicidad-1149799-310.html" title="Atresmedia y Mediaset, sancionadas por superar el tiempo de publicidad">Atresmedia y Mediaset, sancionadas por superar el tiempo de publicidad</a></li>
				
				<li><a href="/noticias/sociedad/2016/12/23/brad-pitt-acusa-angelina-jolie-comprometer-intimidad-sus-hijos-1149787-310.html" title="Brad Pitt acusa a Angelina Jolie de comprometer la intimidad de sus hijos">Brad Pitt acusa a Angelina Jolie de comprometer la intimidad de sus hijos</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="/noticias/gastronomia/2016/12/15/receta-pencas-cardo-con-langostinos-setas-1148045-1311024.html" title="Pencas de cardo con langostinos y setas">Pencas de cardo con langostinos y setas</a></li>
				
				<li><a href="/noticias/gastronomia/2016/12/16/receta-cardo-con-pistachos-lacon-1148499-1311024.html" title="Receta de cardo con pistachos y lac&oacute;n">Receta de cardo con pistachos y lac&oacute;n</a></li>
				
				<li><a href="/noticias/gastronomia/2016/12/20/aragon-una-tierra-productos-excelentes-1149297-1311024.html" title="Arag&oacute;n: una tierra de productos excelentes">Arag&oacute;n: una tierra de productos excelentes</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="/noticias/suplementos/salud/2016/12/21/aragon-modificara-partir-enero-calendario-vacunacion-edad-pediatrica-1149477-1381024.html" title="Arag&oacute;n modificar&aacute; a partir de enero el calendario de vacunaci&oacute;n en edad pedi&aacute;trica">Arag&oacute;n modificar&aacute; a partir de enero el calendario de vacunaci&oacute;n en edad pedi&aacute;trica</a></li>
				
				<li><a href="/noticias/suplementos/salud/2016/12/21/comer-fuera-navidades-aumenta-riesgo-reaccion-alergica-ninos-1149221-1381024.html" title="Comer fuera en Navidades aumenta el riesgo de reacci&oacute;n al&eacute;rgica en ni&ntilde;os">Comer fuera en Navidades aumenta el riesgo de reacci&oacute;n al&eacute;rgica en ni&ntilde;os</a></li>
				
				<li><a href="/noticias/suplementos/salud/2016/12/21/desarrollan-test-genetico-que-puede-servir-para-predecir-riesgo-infarto-1149306-1381024.html" title="Desarrollan un test gen&eacute;tico que puede servir para predecir el riesgo de infarto">Desarrollan un test gen&eacute;tico que puede servir para predecir el riesgo de infarto</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	
 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1482321517">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="http://www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="http://www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="http://www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="http://www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="http://www.grupoheraldo.com/politica-cookies" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1482321517">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="http://www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/fe71c4877aa884e94d5e15c940f0a26d -->
	    	

	
	<script>
$( document ).ready(function(){
  try{
    document.getElementById("cab-capa-social").style.zIndex = "999";
    document.getElementById("cab-capa-perfil").style.zIndex = "999";
    
  }catch(err){
    console.log(err);
  }
}
);
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/fe71c4877aa884e94d5e15c940f0a26d -->
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$("img.lazy").lazyload({
			effect 			: "show",
			failure_limit 	: 100,
			threshold		: 900
		});
		jQuery(window).scroll();
		$('img.lazy').each(function( index ) {
			$(this).attr('srcset',$(this).attr('data-srcset')).removeAttr('data-srcset');
		});
		$("img.lazy").removeClass("lazy");
	}
		
	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
		

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

