<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/viajes/2020/08/07/fuendetodos-naturaleza-y-arte-en-el-pueblo-natal-de-goya-1389733.html"><link rel="canonical" href="https://www.heraldo.es/noticias/viajes/2020/08/07/fuendetodos-naturaleza-y-arte-en-el-pueblo-natal-de-goya-1389733.html"><meta name="keywords" content="fuendetodos, naturaleza, pueblo, natal, goya"><meta name="description" content="Además de visitar la casa-museo del pintor, desde la localidad parten rutas a pie hasta espacios naturales como la Hoz Mayor o el hocino de la Bajada."><meta name="title" content="Fuendetodos: naturaleza y arte en el pueblo natal de Goya"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/viajes/2020/08/07/fuendetodos-naturaleza-y-arte-en-el-pueblo-natal-de-goya-1389733.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Fuendetodos: naturaleza y arte en el pueblo natal de Goya"/><meta property="og:description" content="Además de visitar la casa-museo del pintor, desde la localidad parten rutas a pie hasta espacios naturales como la Hoz Mayor o el hocino de la Bajada."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/03/07/5e63e6d6be54b.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/viajes/2020/08/07/fuendetodos-naturaleza-y-arte-en-el-pueblo-natal-de-goya-1389733.html"/><meta name="twitter:title" content="Fuendetodos: naturaleza y arte en el pueblo natal de Goya"/><meta name="twitter:description" content="Además de visitar la casa-museo del pintor, desde la localidad parten rutas a pie hasta espacios naturales como la Hoz Mayor o el hocino de la Bajada."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2020/03/07/5e63e6d6be54b.jpeg"/><meta property="article:tag" content="Fuendetodos"/><meta property="article:tag" content="Turismo"/><meta property="article:tag" content="Medio Ambiente"/><meta property="article:tag" content="Francisco de Goya"/><meta property="article:tag" content="Naturaleza"/><meta property="article:tag" content="tagfree"/><meta property="content:section" content="Viajes"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "30",
        "categoria" : "viajes",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "53",
        "createdby" : "53",
        "firma" : "Lucía Valero",
        "fechapublicacion" : "20200807",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "fuendetodos, naturaleza, pueblo, natal, goya",
        "noticia_id" : "1389733",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "fuendetodos,turismo,medio-ambiente,francisco-de-goya,naturaleza,tagfree",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Fuendetodos: naturaleza y arte en el pueblo natal de Goya</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1596542779"/><link rel="stylesheet" href="/css/836f004.css?1596542779" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1596542779" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1596542779" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1596542779" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }

    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/viajes/2020/08/07/fuendetodos-naturaleza-y-arte-en-el-pueblo-natal-de-goya-1389733.html"
            },
            "headline": "Fuendetodos: naturaleza y arte en el pueblo natal de Goya",
            "description": "Además de visitar la casa-museo del pintor, desde la localidad parten rutas a pie hasta espacios naturales como la Hoz Mayor o el hocino de la Bajada.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/03/07/5e63e6d6be54b.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "fuendetodos, naturaleza, pueblo, natal, goya",
            "datePublished": "2020-08-07T02:00:00+02:00",
            "dateModified": "2020-08-07T02:00:00+02:00",
                        "isAccessibleForFree": false,
                        "author": {
                "@type": "Person",
                 "name": "Lucía Valero"
            },
            "editor": {
                "@type": "Person",
                 "name": "Esperanza Pamplona"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            }
        }
        </script><script src="/js/global.js?1596542779" type="text/javascript"></script><script src="/js/heraldo-async.js?1596542779" type="text/javascript" async="async"></script><script src="/js/common.js?1596542779" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1596542779" type="text/javascript" defer></script><script src="/js/7c48f92.js?1596542779" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1596542779" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1596542779" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1596542779" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1596542779" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1596542779" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1596542779" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1596542779" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1389733";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="cont-skys"><div width="100%" class="ad-unit" id="x31"></div><div width="100%" class="ad-unit" id="x41"></div></div>
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="deportes-baloncesto no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div>
<script>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</script>
</div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div>
<script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Peracense y su castillo apuestan al rojizo","slug":"/noticias/aragon/2020/08/07/peracense-y-su-castillo-apuestan-al-rojizo-1389802.html"}                , {"title":"La DGA rechaza el &quot;trato discriminatorio e injustificado&quot; por parte de Francia","slug":"/noticias/aragon/2020/08/07/coronavirus-dga-rechaza-trato-discriminatorio-e-injustificado-por-parte-de-francia-1389799.html"}                , {"title":"La DPT comprará tres hectáreas para ampliar la excavación de la ciudad romana de La Caridad","slug":"/noticias/aragon/teruel/2020/08/07/la-dpt-comprara-tres-hectareas-para-ampliar-la-excavacion-de-la-ciudad-romana-de-la-caridad-1389789.html"}                , {"title":"Expulsado del país por cultivar cannabis junto al Arquillo de Teruel","slug":"/noticias/aragon/teruel/2020/08/07/expulsado-del-pais-por-cultivar-cannabis-junto-al-arquillo-de-teruel-1389787.html"}                , {"title":"Aragón es extraordinario | Peracense","slug":"/multimedia/imagenes/viajes/aragon-es-extraordinario-peracense/"}                , {"title":"Nitrato de amonio: la química del fertilizante explosivo que golpeó Beirut","slug":"/noticias/sociedad/2020/08/07/nitrato-de-amonio-la-quimica-del-fertilizante-explosivo-que-sacudio-beirut-1389780.html"}                , {"title":"La recomendación de Francia de no viajar a Aragón da un nuevo golpe al turismo","slug":"/noticias/aragon/2020/08/07/la-recomendacion-de-francia-de-no-viajar-a-aragon-da-un-nuevo-golpe-al-turismo-1389779.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script>
</div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/viajes/portada/" class="header-category-title">Viajes</a><ul class="nav-cat"><li><h3><a href="/noticias/viajes/portada/" class="current">Viajes</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Fuendetodos: naturaleza y arte en el pueblo natal de Goya</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit" id="x01"></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit" id="top"></div><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 7/8/2020 A LAS 02:00" ></div><div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">turismo</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Fuendetodos: naturaleza y arte en el pueblo natal de Goya</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">Además de visitar la casa-museo del pintor, desde la localidad parten rutas a pie hasta espacios naturales como la Hoz Mayor o el hocino de la Bajada.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/lucia_valero.html">
                            Lucía Valero
                        </a>
                    </li></ul>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="La visita a la localidad natal de Goya encierra muchos alicientes." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/files/fp/uploads/imagenes/2020/03/07/5e63e6d6be54b.r_d.160-90-41208.jpeg" ><figcaption class="caption " id="m76-75-77">La visita a la localidad natal de Goya encierra muchos alicientes.</figcaption></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="La visita a la localidad natal de Goya encierra muchos alicientes." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/files/fp/uploads/imagenes/2020/03/07/5e63e6d6be54b.r_d.160-90-41208.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                <div class="content-modules"><p class="paragraph " id="m113-112-114">Con apenas 180 habitantes, el nombre de <a href="https://www.heraldo.es/tags/lugares/fuendetodos.html" title="Fuendetodos">Fuendetodos </a>da la vuelta al mundo gracias a su hijo más ilustre,<a href="https://www.heraldo.es/tags/personas/francisco_goya.html" title="Francisco de Goya"> Francisco de Goya</a>. El artista aragonés nació en esta localidad de la comarca de Campo de Belchite y s<strong>u casa natal todavía se conserva, hecha museo. </strong></p><p class="paragraph " id="m118-117-119">Es el principal aliciente del pueblo, que recibe anualmente a numerosos turistas atraídos por la obra y la vida del famoso pintor. E<strong>l museo se puede visitar de martes a domingo, de 11 a 14 y de 16 a 19 hora</strong>s. En su interior, se muestran enseres y muebles de estilo aragonés, así como reproducciones de obras y diversa documentación de Francisco de Goya.</p><p class="paragraph " id="m123-122-124">A pocos metros de la casa que vio nacer al artista se sitúa <strong>el Museo del Grabado, </strong>inaugurado hace 30 años y gestionado, como el resto de inmuebles, por la Fundación Francisco de Goya.</p><p class="paragraph " id="m128-127-129">Para conocer estos y otros atractivos de la localidad, donde la obra de Goya se ve reflejada en cada esquina, el Ayuntamiento de Fuendetodos ofrece v<strong>isitas guiadas gratuitas todos los sábados y domingos a las 11 y a las 12.30</strong>, hasta el 20 de septiembre. Dada la situación actual, el aforo de los grupos es limitado por lo que conviene reservar previamente la plaza a través de la página web del Ayuntamiento.</p><p class="paragraph " id="m133-132-134">La iniciativa se ha lanzado como novedad este año atípico con el objetivo de dar a conocer las bondades de la localidad no solo en lo artístico, sino también en lo referente a su patrimonio monumental, con la iglesia de la Asunción o la iglesia hundida, recientemente recuperada.</p><div class="composite-captioned-image gradient-on wf_module " id="m138-137-139"><div class="image-container"><figure class="image"><img alt="Foto de Fuendetodos" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_main/files/fp/uploads/imagenes/2020/03/03/foto-de-fuendetodos-33.r_d.540-360-9167.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m149-148-150">Busto de Goya en el centro del pueblo</figcaption><span class="credits " id="m154-153-155">Laura Uranga</span></div></div></div><p class="paragraph " id="m165-164-166">Las tradiciones y costumbres también tienen cabida en la visita ya que <strong>durante el recorrido se podrá aprender la utilidad de los neveros</strong>, unas construcciones de la arquitectura tradicional para mantener el frío en su interior, así como conocer de primera mano la importancia del lavadero</p><h2 class="paragraph-ladillo " id="m170-169-171">Una ruta por los focinos verdes</h2><p class="paragraph " id="m175-174-176">Además de ir ligado al nombre y a la obra de Goya, Fuendetodos y su entorno ofrecen otras alternativas que pueden completar la visita cultural con actividades en la naturaleza. Pese a la aridez que aparenta en un primer momento su paisaje, e<strong>sta zona de la Sierra Gorda esconde bosques verdes y es rico en foces y focinos, llamados de una forma u otra según su tamaño.</strong></p><p class="paragraph " id="m180-179-181">Estas formaciones, que también se conocen en el lugar como hoces u hocinos, son surcos abiertos en la roca a causa de la acción erosiva del agua. En el entorno de Fuendetodos <strong>se cuenta con una treintena de ellos, destacando el de la Hoz Mayor o el de la Bajada.</strong></p><div class="composite-captioned-image gradient-on wf_module " id="m185-184-186"><div class="image-container"><figure class="image"><img alt="Vistas de las hoces de la Sierra Gorda. Fuendeverde" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_main/files/fp/uploads/imagenes/2020/08/06/3-ruta-hoces-fuendeverde.r_d.480-320-10313.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m196-195-197">Vistas de las hoces de la Sierra Gorda. Fuendeverde</figcaption><span class="credits " id="m201-200-202">Heraldo</span></div></div></div><p class="paragraph " id="m212-211-213">El abrigo que estas formaciones ofrece genera un microclima que permite, por su temperatura y humedad, que habiten en ellos especies vegetales propias de otros lugares más húmedos, como helechos, cornicabras o mundillos. Estas islas verdes, que surgen como oasis en medio de la estepa, también c<strong>uentan con pequeños bosques de litoneros así como zonas de pino carrasco, entre otros tipos de flora peculiar para esta zona.</strong></p><p class="paragraph " id="m217-216-218">Si se quieren conocer estos parajes, se pueden realizar rutas por libre, siguiendo parte del PR Z-23, el sendero de pequeño recorrido que une Zaragoza y Fuendetodos. Los recorridos se producen por pistas forestales sin mucha complicación y en buen estado y, pese a su a veces elevada distancia, al no tener apenas desnivel se pueden realizar con niños.</p><p class="paragraph " id="m222-221-223">Para quienes prefieran ir con un guía, el centro de naturaleza pedagógica Fuendeverde, afincado en la localidad, organiza<strong> talleres y rutas </strong>para dar a conocer la riqueza ambiental de Fuendetodos y sus alrededores.</p><p class="paragraph " id="m227-226-228">Una de las más solicitadas es <strong>la ruta por la Hoz Mayor, una caminata de ida y vuelta de ocho kilómetros a través de la estepa </strong>donde, a su paso, el caminante podrá encontrar huellas de mamíferos como jabalíes, corzos o tejones.</p><p class="paragraph " id="m232-231-233">El hocino de la Bajada o el de Colladillo son otras de las formaciones más representativas que se pueden encontrar en la zona.</p><h2 class="paragraph-ladillo " id="m237-236-238">Las trincheras de la Sierra Gorda, huella de la Guerra Civil</h2><p class="paragraph " id="m242-241-243">La batalla librada en <a href="https://www.heraldo.es/tags/lugares/belchite.html" title="Belchite">Belchite</a> durante la Guerra Civil española dejó restos de la contienda en toda la comarca. Con el Pueblo Viejo como máximo exponente, en otras localidades cercanas, como Fuendetodos, también se conservan todavía algunas <strong>huellas del pasado bélico de esta zona.</strong></p><p class="paragraph " id="m247-246-248">La localidad fue la de dominio republicano más próxima a las tropas de Franco. Entre otros vestigios, en los alrededores de la localidad s<strong>e conservan parte de las trincheras de la Sierra Gorda, así como varios búnkers de los sublevados c</strong>onstruidos bajo asesoramiento del ejército alemán para proteger la carretera hacia Zaragoza.</p><div class="composite-captioned-image gradient-on wf_module " id="m252-251-253"><div class="image-container"><figure class="image"><img alt="Restos de trincheras de la Guerra Civil. Fuendeverde" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_main/files/fp/uploads/imagenes/2020/08/06/4-trincheras-fuendetodos-fuendeverde.r_d.480-320-10313.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m263-262-264">Restos de trincheras de la Guerra Civil. Fuendeverde</figcaption><span class="credits " id="m268-267-269">Heraldo</span></div></div></div><p class="paragraph " id="m279-278-280">Ya fuera del término de Fuendetodos otros puntos de interés relacionados con la Guerra Civil que se pueden visitar en las cercanías son el aeródromo de Plenas, un pozo de tirador doble situado en el cruce de carreteras de Azuara y Puebla de Albortón o el cuartel general republicano de Azuara.</p><h2 class="paragraph-ladillo " id="m284-283-285">La exposición ‘¿Goya en un hospital?’ se inaugura este sábado</h2><p class="paragraph " id="m289-288-290">La Fundación Cultura en Vena ha escogido Fuendetodos para la inauguración nacional de la <strong>exposición ‘¿Goya en un hospital?</strong>’, que recorrerá varios centros hospitalarios del país. La muestra la componen reproducciones de obras del Museo del Prado cedidas a la fundación para esta iniciativa.</p><p class="paragraph " id="m294-293-295">La calle y la plaza de Francisco de Goya de Fuendetodos, frente a la casa natal del artista, se convertirán este sábado, a partir de las siete de la tarde, en la sala de exposiciones al aire libre donde se mostrará la colección.</p><p class="paragraph " id="m299-298-300">La muestra la componen <strong>escenas campestres, con niños y costumbristas que forman parte de las obras que Goya pintó, por encargo del rey Carlos III, para la Real Fábrica de Tapices de Madrid.</strong> Con temáticas como el humor, la contradicción o las emociones se tratará de conectar con las personas hospitalizadas.</p><p class="paragraph " id="m304-303-305">Tras la inauguración de la exposición, a las 21, se ofrecerá ‘Beethoven y Goya: Influencers’, un concierto al aire libre de la pianista Marta Espinós.</p><p class="paragraph " id="m309-308-310">La muestra se instalará en septiembre en los hospitales Puerta de Hierro de Madrid y Miguel Servet de Zaragoza.</p><p class="paragraph " id="m314-313-315"><a href="https://www.heraldo.es/newsletters/">Apúntate a la newsletter de turismo y recibe en tu correo una selección de propuestas para viajar y descubrir la comunidad aragonesa.&nbsp;</a></p><div class="composite-label-title related-page-see-also " id="m319-318-320"><div class="module-label"><span class="related-link page-item-link " id="m333-332-334">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="La Mesa de los Tres Reyes es el punto m&aacute;s alto de Navarra" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/07/21/la-mesa-de-los-tres-reyes-es-el-punto-mas-alto-de-navarra.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m338-337-339" href="/noticias/viajes/2020/07/31/el-curioso-ascenso-a-la-mesa-de-los-tres-reyes-el-pico-mas-alto-de-navarra-1387275.html">El curioso ascenso a la Mesa de los Tres Reyes, el pico más alto de Navarra</a></span></div><div class="see-also-container " id="m343-342-344"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Foto de Uncastillo" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/07/10/foto-de-uncastillo.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m356-355-357" href="/noticias/viajes/2020/07/17/uncastillo-ruta-romanico-cincovilles-turismo-zaragoza-1386484.html">Uncastillo: cita con el románico cincovillés</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/fuendetodos.html">
                                    Fuendetodos
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/turismo.html">
                                    Turismo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/medio_ambiente.html">
                                    Medio Ambiente
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/francisco_goya.html">
                                    Francisco de Goya
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/naturaleza.html">
                                    Naturaleza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/tagfree.html">
                                    tagfree
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1389733-noticias" class="comments-box gigyaComment"></div></div></div>                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                            


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                </body>
</html>


