<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/ocio-y-cultura/2020/07/01/dos-cantantes-aragoneses-protagonistas-de-la-vuelta-de-la-opera-a-los-escenarios-espanoles-1383432.html"><link rel="canonical" href="https://www.heraldo.es/noticias/ocio-y-cultura/2020/07/01/dos-cantantes-aragoneses-protagonistas-de-la-vuelta-de-la-opera-a-los-escenarios-espanoles-1383432.html"><meta name="keywords" content="protagonistas, escenarios, aragoneses, espanoles, cantantes"><meta name="description" content="Ruth Iniesta e Isaac Galán participan en ‘La Traviata’ que reabre el Teatro Real a partir de hoy"><meta name="title" content="Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/ocio-y-cultura/2020/07/01/dos-cantantes-aragoneses-protagonistas-de-la-vuelta-de-la-opera-a-los-escenarios-espanoles-1383432.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles"/><meta property="og:description" content="Ruth Iniesta e Isaac Galán participan en ‘La Traviata’ que reabre el Teatro Real a partir de hoy"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/06/30/ruth-iniesta-e-isaac-35007858.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/ocio-y-cultura/2020/07/01/dos-cantantes-aragoneses-protagonistas-de-la-vuelta-de-la-opera-a-los-escenarios-espanoles-1383432.html"/><meta name="twitter:title" content="Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles"/><meta name="twitter:description" content="Ruth Iniesta e Isaac Galán participan en ‘La Traviata’ que reabre el Teatro Real a partir de hoy"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2020/06/30/ruth-iniesta-e-isaac-35007858.jpeg"/><meta property="article:tag" content="Planes de ocio"/><meta property="content:section" content="Ocio-y-cultura"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "22",
        "categoria" : "ocio-y-cultura",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "",
        "createdby" : "112",
        "firma" : "Mariano García",
        "fechapublicacion" : "20200701",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "protagonistas, escenarios, aragoneses, espanoles, cantantes",
        "noticia_id" : "1383432",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "planes-de-ocio",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1593421028"/><link rel="stylesheet" href="/css/836f004.css?1593421028" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1593421028" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1593421028" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script>
                !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1593421028" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }

    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/ocio-y-cultura/2020/07/01/dos-cantantes-aragoneses-protagonistas-de-la-vuelta-de-la-opera-a-los-escenarios-espanoles-1383432.html"
            },
            "headline": "Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles",
            "description": "Ruth Iniesta e Isaac Galán participan en ‘La Traviata’ que reabre el Teatro Real a partir de hoy",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/06/30/ruth-iniesta-e-isaac-35007858.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "protagonistas, escenarios, aragoneses, espanoles, cantantes",
            "datePublished": "2020-07-01T02:00:00+02:00",
            "dateModified": "2020-07-01T02:00:00+02:00",
                        "isAccessibleForFree": false,
                        "author": {
                "@type": "Person",
                 "name": "Mariano García"
            },
            "editor": {
                "@type": "Person",
                 "name": "Mariano García"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            }
        }
        </script><script src="/js/global.js?1593421028" type="text/javascript"></script><script src="/js/heraldo-async.js?1593421028" type="text/javascript" async="async"></script><script src="/js/common.js?1593421028" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1593421028" type="text/javascript" defer></script><script src="/js/7c48f92.js?1593421028" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1593421028" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1593421028" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1593421028" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1593421028" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1593421028" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1593421028" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1593421028" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1383432";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="cont-skys"><div width="100%" class="ad-unit" id="x31"></div><div width="100%" class="ad-unit" id="x41"></div></div>
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="deportes-baloncesto no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div>
<script>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</script>
</div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div>
<script>
    var latestGlobalArticlesInMenu = [
                        {"title":"BSH España gana un 33,9% más por su &quot;crecimiento rentable&quot; pese a facturar un 7,82% menos","slug":"/noticias/aragon/2020/07/01/aragon-bsh-espana-gana-un-33-9-mas-por-su-crecimiento-rentable-pese-a-facturar-un-7-82-menos-1383505.html"}                , {"title":"Empiezan hoy en Opel PSA las salidas de los trabajadores de 61 años","slug":"/noticias/aragon/2020/07/01/empiezan-hoy-en-opel-psa-las-salidas-de-los-trabajadores-de-61-anos-1383503.html"}                , {"title":"Caudé, el gran ‘resort’ aéreo de Europa","slug":"/noticias/aragon/2020/07/01/aeropuerto-caude-teruel-gran-resort-aereo-europa-1383498.html"}                , {"title":"Cierre de la térmica de Andorra, una seña de identidad se apaga y abre paso a un futuro incierto","slug":"/noticias/aragon/teruel/2020/07/01/cierre-central-termica-andorra-una-sena-de-identidad-se-apaga-y-abre-paso-a-un-futuro-incierto-1383495.html"}                , {"title":"Rifirrafe por las ayudas para reflotar al sector de cultural en el primer pleno presencial del Ayuntamiento de Huesca","slug":"/noticias/aragon/huesca/2020/07/01/rifirrafe-por-las-ayudas-para-reflotar-al-sector-de-cultural-en-el-primer-pleno-presencial-del-ayuntamiento-de-huesca-1383483.html"}                , {"title":"El cerramiento del hospital de Teruel ni ha empezado y amenaza con bloquear la obra","slug":"/noticias/aragon/teruel/2020/07/01/el-cerramiento-del-hospital-de-teruel-ni-ha-empezado-y-amenaza-con-bloquear-la-obra-1383477.html"}                , {"title":"Fotos de Caudé en &#039;Aragón es extraordinario&#039;","slug":"/multimedia/imagenes/aragon/fotos-caude-aragon-extraordinario/"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script>
</div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/ocio-y-cultura/portada/" class="header-category-title">Ocio y Cultura</a><ul class="nav-cat"><li><h3><a href="/noticias/ocio-y-cultura/portada/" class="current">Ocio y Cultura</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura current no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit" id="x01"></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit" id="top"></div><div class="common-web-boards"><div  id="m20-18-21"><section class="board-boardUrg">
        
    </section></div></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 1/7/2020 A LAS 02:00" ></div><div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Dos cantantes aragoneses, protagonistas de la vuelta de la ópera a los escenarios españoles</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">Ruth Iniesta e Isaac Galán participan en ‘La Traviata’ que reabre el Teatro Real a partir de hoy</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/mariano_garcia.html">
                            Mariano García
                        </a>
                    </li></ul>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Ruth Iniesta e Isaac Galan / 29-06-20 / Enrique Cidoncha [[[FOTOGRAFOS]]]" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/files/fp/uploads/imagenes/2020/06/30/ruth-iniesta-e-isaac-35007858.r_d.1075-1196-4935.jpeg" ><figcaption class="caption " id="m76-75-77">Ruth Iniesta e Isaac Galán el lunes, antes de iniciar el ensayo general de 'La traviata' en el Teatro Real</figcaption><span class="credits " id="m81-80-82">Enrique Cidoncha</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Ruth Iniesta e Isaac Galan / 29-06-20 / Enrique Cidoncha [[[FOTOGRAFOS]]]" class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/files/fp/uploads/imagenes/2020/06/30/ruth-iniesta-e-isaac-35007858.r_d.1075-1196-4935.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                <div class="content-modules"><p class="paragraph " id="m113-112-114">La expectación es grande. Cuando muchos de los principales teatros de ópera europeos debaten aún cuándo y cómo reabrir sus puertas, el <a href="https://www.heraldo.es/multimedia/imagenes/ocio-y-cultura/fotos-reyes-felipe-letizia-gente-cultura-echanove-malikian-manuel-vilas-javier-sierra/" title="Encuentro de los Reyes con el mundo de la cultura">Real de Madrid</a> ha organizado para todo el mes de julio<strong> una ‘traviata’ </strong>que seguramente servirá para marcar la pauta de cómo serán las representaciones en los próximos meses. Será en<strong> versión semiescenificada, con orquesta, coro y solistas</strong>.</p><p class="paragraph " id="m118-117-119">Dos aragoneses son protagonistas de esta vuelta de la ópera a los escenarios españoles: el barítono <a href="https://www.heraldo.es/noticias/ocio-cultura/2018/09/18/una-voz-aragonesa-inicio-temporada-del-teatro-real-1267277-1361024.html" title="Una voz aragonesa en el inicio de temporada del Teatro Real">Isaac Galán</a> , que interpreta al Barón Douphol en las 27 funciones programadas; y <a href="https://www.heraldo.es/noticias/ocio-y-cultura/2019/11/08/ruth-iniesta-premio-ojo-critico-1342922.html" title="Ruth Iniesta: &quot;Quiero mantenerme en el bel canto'">Ruth Iniesta</a> que dará vida al papel principal de la obra verdiana, Violetta, en uno de los cuatro repartos previstos para el trío principal. Iniesta cantará los días 2, 5 y  12 de julio.</p><p class="paragraph " id="m123-122-124">"Nos sentimos muy observados pero estamos disfrutando un montón –señala la soprano zaragozana–. Está siendo muy emocionante porque<strong> todo el mundo tiene ganas de volver</strong>. La pandemia, y todo el sufrimiento y dolor que ha causado, me ha servido para relativizar ciertas cosas que creía que eran importantes y, en realidad, no lo son tanto. Ahora <strong>disfruto más que antes del canto</strong>. No me subo al escenario con los mismos miedos".</p><p class="paragraph " id="m128-127-129">Isaac Galán también se confiesa enormemente contento por volver a subirse a un escenario. Y, sobre los recelos que podrían plantearse algunos profesionales, es contundente. "En estos momentos, <strong>el Teatro Real es el sitio donde me puedo sentir más seguro cantando</strong>. No hay lugar a que exista un error".</p><p class="paragraph " id="m133-132-134">Y no es para menos, porque <strong>el coliseo ha invertido 340.000 euros en mejoras,</strong> pensando hasta en el más mínimo detalle. Por ejemplo, se ha automatizado toda la grifería del teatro para que no haga falta tocarla con las manos. Se ha supervisado la higiene y seguridad de todo el edificio en busca de detalles mejorables.</p><p class="paragraph " id="m138-137-139">Al equipo artístico de ‘La traviata’ se le han hecho <strong>análisis serólogicos</strong>; se han retirado butacas para ampliar el foso de la orquesta, donde los músicos interpretarán separados por mamparas y el <strong>director estará en una especie de urna de metacrilato</strong>. El coro ocupará 260 metros cuadrados y todas sus voces guardarán la distancia de seguridad... El catálogo de medidas es tan apabullante que surge la duda de si la ópera no quedará demasiado encorsetada. "En absoluto, se ha pensado todo de manera que <strong>funciona muy bien</strong> –subraya Isaac Galán–. Es una función que estéticamente es muy bonita y funciona. Y, en lo musical, el distanciamiento no se nota. Tanto la masa coral como la orquesta suenan muy, muy compactos. Yo, <strong>pese a la separación entre nosotros, no me siento nada limitado"</strong>.</p><p class="paragraph " id="m143-142-144">"Hay mucho más ‘teatro’ y movimiento del que pueda parecer a primera vista –añade Ruth Iniesta–. Entre otras cosas, porque<strong> ‘La traviata’ es una obra en la que alguno de sus pasajes más famosos, como cuando Violetta canta el ‘Sempre libera’, únicamente está el solista en escena"</strong>. Lo dice una soprano que, en su papel de Violetta, tiene que morir en brazos del tenor, Alfredo. La escena, en la producción del Real, no es ahora así, obviamente. Pero Iniesta ha sabido hacer de la necesidad virtud.</p><p class="paragraph " id="m148-147-149">"Creo que incluso<strong> he podido enriquecer mi interpretación</strong> –subraya–. Es como si el no morir en brazos de Alfredo le diera un plus de soledad e impotencia a Violetta. Ella sufre tuberculosis, una enfermedad mortal y muy contagiosa en la época en la que se desarrolla la obra, y al no morir en sus brazos <strong>es como si le dijera a su amado: ‘no vengas, es mejor, vive’.</strong> Al final, ni siquiera tiene el desahogo de poder morir junto a el hombre que quiere".</p><p class="paragraph " id="m153-152-154">Soprano y barítono llegan al Real en plenitud de facultades vocales y artísticas. "<strong>La voz es un instrumento que necesita trabajo diario </strong>–asegura Isaac Galán–. No deja de ser un músculo y, sin uso continuado, se atrofia. Cuando empezó el confinamiento vi que era necesario ‘moverla’ todos los días en vista de lo que se avecinaba. Por suerte, vamos a ser de los primeros del mundo en volver al escenario, porque parece que <strong>muchos programadores no se han atrevido a seguir adelante</strong>".</p><div class="composite-label-title related-page-see-also " id="m158-157-159"><div class="module-label"><span class="related-link page-item-link " id="m172-171-173">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Ruth Iniesta,soprano zaragozana" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2019/04/22/falstaff-6556-jpg-31572398.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m177-176-178" href="/noticias/ocio-y-cultura/2019/04/23/ruth-iniesta-soprano-zaragozana-falstaff-teatro-real-1310734.html">Ruth Iniesta vuelve al Teatro Real para dar vida a la Nannetta de ‘Falstaff’</a></span></div><div class="see-also-container " id="m182-181-183"><div class="see-also-image-container"><figure class="see-also-image"><img alt="El director Juan Luis Martínez y los músicos de la Sinfónica Ciudad de Zaragoza, durante el ensayo de ayer." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2017/12/30/_imagen29122017n2a2476_a3354db0.jpg" ></figure></div><span><a class="related-link page-item-link " id="m195-194-196" href="/noticias/ocio-cultura/2017/12/30/la-sinfonia-goya-cierra-este-sabado-ano-con-nuevo-nombre-llenando-sala-mozart-1216669-1361024.html">La Sinfónica Goya cierra este sábado el año con un nuevo nombre y llenando la sala Mozart</a></span></div></div><p class="paragraph " id="m226-225-227">Hasta ahora solo habían cantado juntos en una ‘Novena sinfonía’ de Beethoven hace tres veranos en El Escorial. Atrás quedan las numerosas cancelaciones que ambos han sufrido por la pandemia.</p><p class="paragraph " id="m231-230-232">«La gente piensa que ganamos cifras astronómicas y no es así –concluye Galán–. Esta profesión es muy incierta y, si a mi no ve va mal, es porque <strong>siempre pienso que cada función es la última.</strong> Por eso esta ‘traviata’ no hay que perdérsela».</p><p class="paragraph " id="m236-235-237">‘La traviata’, de Giuseppe Verdi, estaba prevista en la presente temporada en el Real -con la célebre producción del Festival de Salzburgo dirigida por Willy Decker- en dos periodos: del 9 a 24 de mayo (10 funciones) y del 7 al 19 de julio (9 funciones).</p><p class="paragraph " id="m241-240-242">De las 19 funciones programadas se ha pasado a 27 con aforo reducido (869 localidades), que se ofrecerán <strong>desde hoy y hasta el 29 de julio,  con cuatro repartos distintos en la interpretación del trío protagonista</strong>: como Violetta, las sopranos Marina Rebeka, la aragonesa Ruth Iniesta, Ekaterina Bakanova, Lana Kos y Lisette Oropesa; como Alfredo Germont, los tenores Michael Fabiano, Ivan Magrì, Matthew Polenzani y Ismael Jordi; y como Giorgio Germont, los barítonos Artur Rucinski, Nicola Alaimo, Luis Cansino y Javier Franco. Los ensayos comenzaron el 19 de junio. El zaragozano Isaac Galán hace el papel del Barón Douphol en todas las funciones.</p><p class="paragraph " id="m246-245-247">Junto a los solistas actuarán el <strong>Coro y Orquesta Titulares del Teatro Real, bajo la dirección de Nicola Luisotti</strong>, que dirigirá su quinto título verdiano en el Teatro Real -después de ‘Il trovatore’ (2007), ‘Rigoletto’ (2015), ‘Aida’ (2018) y ‘Don Carlo’ (2019)-, y que volverá en septiembre con otro,  ‘Un ballo in maschera’, que inaugurará la próxima temporada.</p><p class="paragraph " id="m251-250-252">Las medidas de seguridad para el público son estrictas: <strong>control de temperatura, mascarilla, manos desinfectadas con gel y paso por alfombrillas higiénicas</strong>. La reducción del aforo se debe a que alrededor de cada butaca ocupada habrá otras dos libres.  <strong>Se repartirán 30.000 mascarillas al público</strong>, todos los días se higienizará el teatro durante ocho horas y 30 personas limpiarán los elementos comunes durante cada función.&nbsp;</p><div class="composite-label-title related-page-see-also " id="m256-255-257"><div class="module-label"><span class="related-link page-item-link " id="m269-268-270">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Joan Matabosch, director art&iacute;stico del Teatro Real, present&oacute; ayer la nueva temporada" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/06/02/sss.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m274-273-275" href="/noticias/ocio-y-cultura/2020/06/03/jesus-torres-sabina-puertolas-isaac-galan-teatro-real-1378430.html">El Teatro Real estrenará la ópera 'Tránsito', del zaragozano Jesús Torres</a></span></div><div class="see-also-container " id="m279-278-280"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Ruth Iniesta, en la final del concurso Montserrat Caballé." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2014/09/17/_2_4518e62e.jpg" ></figure></div><span><a class="related-link page-item-link " id="m292-291-293" href="/noticias/ocio_cultura/2014/09/18/premio_supone_mucho_animo_una_carrera_tan_dura_como_lirica_310790_1361024.html">"El premio supone mucho ánimo en una carrera tan dura como la de la lírica"</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/planes_ocio.html">
                                    Planes de ocio
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1383432-noticias" class="comments-box gigyaComment"></div></div></div>                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                </body>
</html>


