<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "6",
            "categoria" : "nacional",
            "subcategoria_id" : "6",
            "subcategoria" : "nacional",
            "lastmodify" : "65",
            "createdby" : "65",
            "firma" : "Europa Press. Valencia",
            "fechapublicacion" : "20190514",
            "semantictag" : "",
            "semanticCategory" : "",
            "keywords" : "jirafas, animales, reserva natural, biopark valencia, cabárceno, cantabria,",
            "noticia_id" : "1314730",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "cantabria,valencia,animales",
            "platform" : "desktop",
                            "gaid" : "",
                "su" : "",
                        "kid" : ""
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

                <link rel="amphtml" href="https://amp.heraldo.es/noticias/nacional/2019/05/14/tres-jirafas-de-bioparc-de-valencia-se-mudan-al-parque-de-cabarceno-para-crear-una-reserva-genetica-1314730.html"><link rel="canonical" href="https://www.heraldo.es/noticias/nacional/2019/05/14/tres-jirafas-de-bioparc-de-valencia-se-mudan-al-parque-de-cabarceno-para-crear-una-reserva-genetica-1314730.html"><meta name="keywords" content="jirafas, animales, reserva natural, biopark valencia, cabárceno, cantabria,"><meta name="description" content="Se trata de &quot;uno de los transportes de animales más complicados&quot; dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética que garantice la pervivencia de la especie."><meta name="title" content="Tres jirafas de Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/nacional/2019/05/14/tres-jirafas-de-bioparc-de-valencia-se-mudan-al-parque-de-cabarceno-para-crear-una-reserva-genetica-1314730.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Tres jirafas de Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética"/><meta property="og:description" content="Se trata de &quot;uno de los transportes de animales más complicados&quot; dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética que garantice la pervivencia de la especie."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/05/14/bioparc-traslada-tres-jirafas-en-peligro-de-extincion-nacidas-en-valencia-para-formar-un-grupo-en-cantabria.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/nacional/2019/05/14/tres-jirafas-de-bioparc-de-valencia-se-mudan-al-parque-de-cabarceno-para-crear-una-reserva-genetica-1314730.html"/><meta name="twitter:title" content="Tres jirafas de Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética"/><meta name="twitter:description" content="Se trata de &quot;uno de los transportes de animales más complicados&quot; dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética que garantice la pervivencia de la especie."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/05/14/bioparc-traslada-tres-jirafas-en-peligro-de-extincion-nacidas-en-valencia-para-formar-un-grupo-en-cantabria.jpeg"/><meta property="article:tag" content="Cantabria"/><meta property="article:tag" content="Valencia"/><meta property="article:tag" content="Animales"/>        <title>
                            Tres jirafas de Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética</title>
            <link rel="stylesheet" href="/css/152ebae.css?1557831045" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1557831045" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1557831045" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1557831045" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1557831045" type="text/javascript"></script><script src="/js/3369f5a.js?1557831045" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1557831045" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/nacional/2019/05/14/tres-jirafas-de-bioparc-de-valencia-se-mudan-al-parque-de-cabarceno-para-crear-una-reserva-genetica-1314730.html"
            },
            "headline": "Tres jirafas del Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/05/14/bioparc-traslada-tres-jirafas-en-peligro-de-extincion-nacidas-en-valencia-para-formar-un-grupo-en-cantabria.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "jirafas, animales, reserva natural, biopark valencia, cabárceno, cantabria,",
            "datePublished": "2019-05-14T14:59:17+02:00",
            "dateModified": "2019-05-14T14:59:17+02:00",
            "author": {
                "@type": "Person",
                 "name": "Europa Press. Valencia"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "Se trata de &quot;uno de los transportes de animales más complicados&quot; dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética que garantice la pervivencia de la especie."
        }
        </script><script src="/js/global.js?1557831045" type="text/javascript"></script><script src="/js/mam.js?1557831045" type="text/javascript" defer></script><script src="/js/sports.js?1557831045" type="text/javascript" defer></script><script src="/js/7c48f92.js?1557831045" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1557831045" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1557831045" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1557831045" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1557831045" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1557831045" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1557831045" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1557831045" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1314730";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon no-expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/noticias/aragon/zaragoza/2019/05/16/la-ministra-reyes-maroto-confirma-que-el-parador-de-veruela-abrira-en-2020-1315136.html" title="La ministra Reyes Maroto confirma que el parador de Veruela abrirá en 2020">La ministra Reyes Maroto confirma que el parador de Veruela abrirá en 2020</a></li><li><a href="/multimedia/videos/aragon/lerida-cambia-de-estrategia-y-discute-la-propiedad-de-83-de-las-111-obras-de-arte/" title="Lérida cambia de estrategia y discute la propiedad de 83 de las 111 obras de arte">Lérida cambia de estrategia y discute la propiedad de 83 de las 111 obras de arte</a></li><li><a href="/noticias/aragon/zaragoza/2019/05/16/zaragoza-top-10-ciudades-mas-superficie-de-parques-por-habitante-1315119.html" title="Zaragoza, en el 'top 10' de ciudades con más superficie de parques por habitante">Zaragoza, en el 'top 10' de ciudades con más superficie de parques por habitante</a></li><li><a href="/noticias/aragon/huesca/2019/05/16/plan-abre-expediente-a-endesa-por-iniciar-obras-sin-licencia-en-una-presa-pendiente-de-reversion-pero-la-compania-lo-niega-1315128.html" title="Plan amenaza a Endesa con parar las obras en una presa pendiente de reversión por no tener licencia, pero la empresa lo niega">Plan amenaza a Endesa con parar las obras en una presa pendiente de reversión por no tener licencia, pero la empresa lo niega</a></li><li><a href="/noticias/aragon/2019/05/16/belloch-la-clausula-de-proteccion-de-algunos-etarras-en-el-proceso-de-dialogo-ha-prescrito-1315127.html" title="Belloch: "La cláusula de protección de algunos etarras en el proceso de diálogo ha prescrito"">Belloch: "La cláusula de protección de algunos etarras en el proceso de diálogo ha prescrito"</a></li><li><a href="/multimedia/imagenes/aragon/huesca/juicio-en-barbastro-por-la-demanda-contra-el-obispo-de-lerida/" title="Juicio en Barbastro por la demanda contra el obispo de Lérida">Juicio en Barbastro por la demanda contra el obispo de Lérida</a></li><li><a href="/noticias/aragon/zaragoza/2019/05/16/daniel-ulibarri-la-pasion-por-las-ciencias-y-el-esfuerzo-constante-1315098.html" title="Daniel Ulibarri: la pasión por las ciencias y el esfuerzo constante">Daniel Ulibarri: la pasión por las ciencias y el esfuerzo constante</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/noticias/deportes/2019/05/16/tenis-nadal-arrasa-en-roma-1315138.html" title="Nadal arrasa en su debut en Roma">Nadal arrasa en su debut en Roma</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/mayo-de-2003-un-real-zaragoza-sporting-en-segunda-con-flechazo-historico-1315124.html" title="Mayo de 2003: un Real Zaragoza-Sporting en Segunda con flechazo histórico">Mayo de 2003: un Real Zaragoza-Sporting en Segunda con flechazo histórico</a></li><li><a href="/noticias/deportes/baloncesto/2019/05/16/la-seleccion-femenina-de-baloncesto-jugara-en-zaragoza-el-8-y-9-de-junio-1315101.html" title="La selección femenina de baloncesto jugará en Zaragoza el 8 y 9 de junio">La selección femenina de baloncesto jugará en Zaragoza el 8 y 9 de junio</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/16/mantovani-dado-paso-adelante-sd-huesca-1315107.html" title="Mantovani ha dado “un paso adelante” en la SD Huesca">Mantovani ha dado “un paso adelante” en la SD Huesca</a></li><li><a href="/noticias/deportes/2019/05/16/refugio-de-goriz-cielo-ordesa-y-monte-perdido-documental-1315106.html" title="Del refugio de Góriz al cielo de Ordesa y Monte Perdido">Del refugio de Góriz al cielo de Ordesa y Monte Perdido</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/lo-mejor-del-ano-en-el-real-zaragoza-contra-los-rivales-de-asturias-1315093.html" title="Lo mejor del año en el Real Zaragoza, contra los rivales de Asturias">Lo mejor del año en el Real Zaragoza, contra los rivales de Asturias</a></li><li><a href="/noticias/deportes/baloncesto/2019/05/16/harlem-globetrotters-zaragoza-entradas-1315090.html" title="Cuenta atrás para la visita a Zaragoza de los Harlem Globetrotters">Cuenta atrás para la visita a Zaragoza de los Harlem Globetrotters</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/mayo-de-2003-un-real-zaragoza-sporting-en-segunda-con-flechazo-historico-1315124.html" title="Mayo de 2003: un Real Zaragoza-Sporting en Segunda con flechazo histórico">Mayo de 2003: un Real Zaragoza-Sporting en Segunda con flechazo histórico</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/lo-mejor-del-ano-en-el-real-zaragoza-contra-los-rivales-de-asturias-1315093.html" title="Lo mejor del año en el Real Zaragoza, contra los rivales de Asturias">Lo mejor del año en el Real Zaragoza, contra los rivales de Asturias</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/horario-donde-ver-real-zaragoza-sporting-directo-1315074.html" title="Horario y dónde ver el partido Real Zaragoza-Sporting en televisión y online">Horario y dónde ver el partido Real Zaragoza-Sporting en televisión y online</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/real-zaragoza-las-llaves-de-la-salvacion-1315004.html" title="Real Zaragoza: las llaves de la salvación">Real Zaragoza: las llaves de la salvación</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/16/real-zaragoza-llaves-de-la-salvacion-1315032.html" title="Las llaves de la salvación">Las llaves de la salvación</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/15/linares-30-dias-de-apagon-total-sobre-el-cesped-1314995.html" title="Linares, 30 días de apagón total sobre el césped">Linares, 30 días de apagón total sobre el césped</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/05/15/mes-y-medio-y-230-minutos-sin-un-gol-del-real-zaragoza-en-la-romareda-1314974.html" title="Mes y medio y 230 minutos sin un gol del Real Zaragoza en La Romareda">Mes y medio y 230 minutos sin un gol del Real Zaragoza en La Romareda</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/16/mantovani-dado-paso-adelante-sd-huesca-1315107.html" title="Mantovani ha dado “un paso adelante” en la SD Huesca">Mantovani ha dado “un paso adelante” en la SD Huesca</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/15/sd-huesca-club-busca-nuevos-referentes-1314973.html" title="Un club en busca de nuevos referentes">Un club en busca de nuevos referentes</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/15/penultimo-adios-sd-huesca-chimy-avila-1314959.html" title="El penúltimo adiós de Chimy Ávila">El penúltimo adiós de Chimy Ávila</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/15/nuevo-verano-de-obras-para-el-alcoraz-1314721.html" title="Nuevo verano de obras para El Alcoraz">Nuevo verano de obras para El Alcoraz</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/14/la-sd-huesca-comienza-a-preparar-el-ultimo-partido-del-curso-1314800.html" title="La SD Huesca comienza a preparar el último partido del curso">La SD Huesca comienza a preparar el último partido del curso</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/14/camacho-el-emblema-de-la-sd-huesca-y-el-referente-de-la-aficion-1314740.html" title="Camacho, el emblema de la SD Huesca y el referente de la afición">Camacho, el emblema de la SD Huesca y el referente de la afición</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/05/14/camacho-el-gran-capitan-de-la-sd-huesca-cuelga-las-botas-1314780.html" title="Camacho, el 'Gran Capitán' de la SD Huesca, cuelga las botas">Camacho, el 'Gran Capitán' de la SD Huesca, cuelga las botas</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/05/16/los-populares-levy-y-lacalle-renuncian-a-sus-actas-de-diputados-en-el-congreso-1315142.html" title="Los populares Levy y Lacalle renuncian a sus actas de diputados en el Congreso">Los populares Levy y Lacalle renuncian a sus actas de diputados en el Congreso</a></li><li><a href="/noticias/nacional/2019/05/16/carmena-sufre-un-escrache-y-pide-que-lo-frenen-como-democratas-1315140.html" title="Carmena sufre un escrache y pide que lo frenen como democrátas">Carmena sufre un escrache y pide que lo frenen como democrátas</a></li><li><a href="/noticias/nacional/2019/05/16/ordenan-detencion-exnovia-montoya-tras-no-declarar-crimen-laura-luelmo-1315135.html" title="Ordenan la detención de la exnovia de Montoya tras no acudir a declarar por el crimen de Laura Luelmo">Ordenan la detención de la exnovia de Montoya tras no acudir a declarar por el crimen de Laura Luelmo</a></li><li><a href="/noticias/nacional/2019/05/16/exjefe-eta-josu-ternera-ingresa-hospital-tras-detenido-francia-1315131.html" title="El exjefe de ETA Josu Ternera ingresa en un hospital tras ser detenido en Francia">El exjefe de ETA Josu Ternera ingresa en un hospital tras ser detenido en Francia</a></li><li><a href="/multimedia/videos/nacional/declaraciones-de-juan-alberto-belloch-tras-la-detencion-del-etarra-josu-ternera/" title="Declaraciones de Juan Alberto Belloch tras la detención del etarra Josu Ternera">Declaraciones de Juan Alberto Belloch tras la detención del etarra Josu Ternera</a></li><li><a href="/noticias/nacional/2019/05/16/ryanair-anuncia-su-calendario-para-el-verano-2020-mas-temprano-que-nunca-y-lo-celebra-con-vuelos-a-20-euros-1315115.html" title="Ryanair anuncia su calendario para el verano 2020 y lo celebra con vuelos a 20 euros para este junio">Ryanair anuncia su calendario para el verano 2020 y lo celebra con vuelos a 20 euros para este junio</a></li><li><a href="/noticias/nacional/2019/05/16/una-mujer-descubre-que-su-marido-viola-a-su-hija-menor-gracias-a-una-camara-oculta-1315114.html" title="Una mujer descubre que su marido viola a su hija menor gracias a una cámara oculta">Una mujer descubre que su marido viola a su hija menor gracias a una cámara oculta</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/05/16/una-testigo-dice-que-pablo-ibar-le-amenazo-con-un-cuchillo-despues-del-triple-crimen-1315120.html" title="Una testigo dice que Pablo Ibar le amenazó con un cuchillo después del triple crimen">Una testigo dice que Pablo Ibar le amenazó con un cuchillo después del triple crimen</a></li><li><a href="/noticias/internacional/2019/05/16/la-radiotelevision-publica-israeli-denuncia-un-ciberataque-durante-la-semifinal-de-eurovision-1315087.html" title="La radiotelevisión pública israelí denuncia un ciberataque durante la semifinal de Eurovisión">La radiotelevisión pública israelí denuncia un ciberataque durante la semifinal de Eurovisión</a></li><li><a href="/multimedia/videos/internacional/brutal-agresion-a-un-anciano-en-un-autobus-en-las-vegas/" title="Brutal agresión a un anciano en un autobús en Las Vegas">Brutal agresión a un anciano en un autobús en Las Vegas</a></li><li><a href="/noticias/internacional/2019/05/16/la-creciente-tension-entre-estados-unidos-e-iran-se-contagia-a-irak-1315059.html" title="La creciente tensión entre Estados Unidos e Irán se contagia a Irak">La creciente tensión entre Estados Unidos e Irán se contagia a Irak</a></li><li><a href="/noticias/internacional/2019/05/16/los-principales-candidatos-europeos-piden-que-se-vote-para-luchar-contra-los-nacionalismos-en-la-union-1315056.html" title="Los principales candidatos europeos piden que se vote para luchar contra los nacionalismos en la Unión">Los principales candidatos europeos piden que se vote para luchar contra los nacionalismos en la Unión</a></li><li><a href="/noticias/internacional/2019/05/16/trump-prohibe-hacer-negocios-con-las-empresas-que-puedan-dedicarse-a-espiar-1315053.html" title="Trump prohíbe hacer negocios con las empresas que puedan dedicarse a espiar">Trump prohíbe hacer negocios con las empresas que puedan dedicarse a espiar</a></li><li><a href="/noticias/internacional/2019/05/16/el-parlamento-venezolano-supera-el-desafio-del-gobierno-y-vuelve-a-su-sede-1315051.html" title="El Parlamento venezolano supera el desafío del Gobierno y vuelve a su sede">El Parlamento venezolano supera el desafío del Gobierno y vuelve a su sede</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/05/16/stock-car-feria-zaragoza-salon-vehiculo-ocasion-abre-sus-puertas-en-la-feria-de-zaragoza-1700-vehiculos-venta-1315132.html" title="De deportivos a utilitarios: Stock Car 2019 vuelve a rodar en la Feria de Zaragoza">De deportivos a utilitarios: Stock Car 2019 vuelve a rodar en la Feria de Zaragoza</a></li><li><a href="/noticias/economia/2019/05/16/airbus-estudiara-integrar-vehiculos-volantes-en-el-transporte-urbano-de-paris-1315129.html" title="Airbus estudiará integrar vehículos volantes en el transporte urbano de París">Airbus estudiará integrar vehículos volantes en el transporte urbano de París</a></li><li><a href="/noticias/economia/2019/05/16/un-tercio-de-las-viviendas-que-se-compran-en-aragon-se-pagan-en-efectivo-1315117.html" title="Un tercio de las viviendas que se compran en Aragón se pagan en efectivo">Un tercio de las viviendas que se compran en Aragón se pagan en efectivo</a></li><li><a href="/noticias/economia/2019/05/16/los-economistas-contables-se-reivindican-1315116.html" title="Los economistas contables se reivindican">Los economistas contables se reivindican</a></li><li><a href="/noticias/economia/2019/05/16/las-auxiliares-de-la-automocion-de-aragon-recibiran-12-millones-a-tres-anos-en-ayudas-a-la-innovacion-1315096.html" title="Las auxiliares de la automoción de Aragón recibirán 12 millones a tres años en ayudas a la innovación">Las auxiliares de la automoción de Aragón recibirán 12 millones a tres años en ayudas a la innovación</a></li><li><a href="/noticias/economia/2019/05/15/la-carnica-aragonesa-grupo-jorge-internaliza-a-1-600-empleados-de-cataluna-1314947.html" title="La cárnica aragonesa Grupo Jorge internaliza a 1.600 empleados de Cataluña">La cárnica aragonesa Grupo Jorge internaliza a 1.600 empleados de Cataluña</a></li><li><a href="/noticias/economia/2019/05/15/mas-grandes-companias-dan-la-mano-al-emprendimiento-en-el-v-mentorizaje-1314938.html" title="Más grandes compañías dan la mano al emprendimiento en el V Mentorizaje">Más grandes compañías dan la mano al emprendimiento en el V Mentorizaje</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/05/16/campo-de-futbol-vallas-dia-de-los-museos-cdan-huesca-1315134.html" title="Un campo de fútbol con vallas diminutas para celebrar el Día de los Museos en el CDAN de Huesca">Un campo de fútbol con vallas diminutas para celebrar el Día de los Museos en el CDAN de Huesca</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/conciertos-cantania-zaragoza-2019-1315122.html" title="Miles de niños homenajean a Joan Brossa con música en el Auditorio de Zaragoza">Miles de niños homenajean a Joan Brossa con música en el Auditorio de Zaragoza</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/manuscrito-voynich-descifrado-academico-universidad-bristol-lengua-protorromance-1315125.html" title="El manuscrito Voynich, ¿por fin descifrado?">El manuscrito Voynich, ¿por fin descifrado?</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/las-fases-y-las-frases-por-las-que-pasa-un-eurofan-espanol-en-cada-edicion-de-eurovision-1315070.html" title="Las fases -y las frases- por las que pasa un eurofan español en cada edición de Eurovisión">Las fases -y las frases- por las que pasa un eurofan español en cada edición de Eurovisión</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/the-big-bang-theory-donde-ver-ultimo-capitulo-1315057.html" title="Termina 'The Big Bang Theory'... ¿Dónde puedes ver el último capítulo?">Termina 'The Big Bang Theory'... ¿Dónde puedes ver el último capítulo?</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/la-pena-solera-aragonesa-entrega-el-premio-instituciones-a-atades-1315031.html" title="La Peña Solera Aragonesa entrega el Premio Instituciones a Atades">La Peña Solera Aragonesa entrega el Premio Instituciones a Atades</a></li><li><a href="/noticias/ocio-y-cultura/2019/05/16/francho-sarrablo-en-aragon-los-cantautores-y-poetas-hemos-idealizado-el-mar-1315030.html" title="Francho Sarrablo: "En Aragón los cantautores y poetas hemos idealizado el mar"">Francho Sarrablo: "En Aragón los cantautores y poetas hemos idealizado el mar"</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/05/15/el-programa-prodigios-de-rtve-tendra-una-segunda-temporada-1314960.html" title="El programa 'Prodigios' de RTVE tendrá una segunda temporada">El programa 'Prodigios' de RTVE tendrá una segunda temporada</a></li><li><a href="/noticias/comunicacion/2019/05/15/maisie-tras-interpretar-a-arya-durante-una-decada-las-posibilidades-son-infinitas-1314946.html" title="Maisie tras interpretar a Arya durante una década: "Las posibilidades son infinitas"">Maisie tras interpretar a Arya durante una década: "Las posibilidades son infinitas"</a></li><li><a href="/noticias/comunicacion/2019/05/15/mejor-y-peor-primera-semifinal-eurovision-2019-1314836.html" title="Lo mejor y lo peor de la primera semifinal de Eurovisión 2019">Lo mejor y lo peor de la primera semifinal de Eurovisión 2019</a></li><li><a href="/multimedia/imagenes/comunicacion/imagenes-primera-semifinal-eurovision-2019/" title="Primera semifinal de Eurovisión 2019">Primera semifinal de Eurovisión 2019</a></li><li><a href="/noticias/comunicacion/2019/05/14/daddy-yankee-producira-un-concurso-en-busca-de-la-nueva-reina-de-la-musica-latina-1314797.html" title="Daddy Yankee producirá un concurso en busca de la nueva "reina" de la música latina">Daddy Yankee producirá un concurso en busca de la nueva "reina" de la música latina</a></li><li><a href="/noticias/comunicacion/2019/05/12/presentacion-articipantes-eurovision-2019-1314436.html" title="Miki y sus rivales en Eurovisión desfilan por la alfombra naranja en Tel Aviv">Miki y sus rivales en Eurovisión desfilan por la alfombra naranja en Tel Aviv</a></li><li><a href="/multimedia/imagenes/comunicacion/imagenes-participantes-de-eurovision-2019/" title="Participantes de Eurovisión 2019">Participantes de Eurovisión 2019</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/05/16/decalogo-para-padres-sobre-el-uso-responsable-de-internet-1315145.html" title="Decálogo para padres sobre el uso responsable de internet">Decálogo para padres sobre el uso responsable de internet</a></li><li><a href="/noticias/sociedad/2019/05/16/dia-de-internet-1315137.html" title=""Los niños crearán la tecnología del futuro y hay que enseñarles en positivo"">"Los niños crearán la tecnología del futuro y hay que enseñarles en positivo"</a></li><li><a href="/multimedia/imagenes/sociedad/las-fases-por-las-que-pasa-un-eurofan-espanol-en-cada-edicion-de-eurovision/" title="Las fases por las que pasa un eurofan español en cada edición de Eurovisión">Las fases por las que pasa un eurofan español en cada edición de Eurovisión</a></li><li><a href="/multimedia/videos/sociedad/whatsapp-deja-funcionar-algunos-moviles-video/" title="Whatsapp dejará de funcionar en algunos móviles, ¿ocurrirá en el tuyo?">Whatsapp dejará de funcionar en algunos móviles, ¿ocurrirá en el tuyo?</a></li><li><a href="/noticias/sociedad/2019/05/16/claves-para-criar-con-serenidad-a-los-hijos-1314997.html" title="Claves para criar con serenidad a los hijos">Claves para criar con serenidad a los hijos</a></li><li><a href="/noticias/sociedad/2019/05/16/barrios-1314961.html" title="Barrios">Barrios</a></li><li><a href="/noticias/sociedad/2019/05/16/esto-es-lo-que-nuestras-fantasias-sexuales-dicen-de-nosotros-1314880.html" title="Esto es lo que nuestras fantasías sexuales dicen de nosotros">Esto es lo que nuestras fantasías sexuales dicen de nosotros</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/05/16/pactos-y-estabilidad-1315014.html" title="Pactos y estabilidad">Pactos y estabilidad</a></li><li><a href="/noticias/opinion/2019/05/14/un-claro-impulso-a-plaza-1314610.html" title="Un claro impulso a Plaza">Un claro impulso a Plaza</a></li><li><a href="/noticias/opinion/2019/05/14/desespanolear-1314609.html" title="Desespañolear">Desespañolear</a></li><li><a href="/noticias/opinion/2019/05/14/spitzenkandidaten-1314606.html" title="‘Spitzenkandidaten’">‘Spitzenkandidaten’</a></li><li><a href="/noticias/opinion/2019/05/14/la-felicidad-y-las-promesas-1314605.html" title="La felicidad y las promesas">La felicidad y las promesas</a></li><li><a href="/noticias/opinion/2019/05/11/sentencia-del-caso-plaza-1314110.html" title="Sentencia del caso Plaza">Sentencia del caso Plaza</a></li><li><a href="/noticias/opinion/2019/05/10/muere-rubalcaba-opinion-mariano-rajoy-1314088.html" title="Rubalcaba, un rival admirable">Rubalcaba, un rival admirable</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/05/15/asi-se-preparan-los-autenticos-huevos-rotos-canarios-segun-el-new-york-times-1314720.html" title="Así se preparan los auténticos huevos rotos "canarios", según el 'New York Times'">Así se preparan los auténticos huevos rotos "canarios", según el 'New York Times'</a></li><li><a href="/noticias/gastronomia/2019/05/15/con-que-prepara-el-bocadillo-para-el-cole-la-ocu-recomienda-estos-panes-de-molde-1314668.html" title="¿Con qué prepara el bocadillo para el cole? La OCU recomienda estos panes de molde">¿Con qué prepara el bocadillo para el cole? La OCU recomienda estos panes de molde</a></li><li><a href="/noticias/gastronomia/2019/05/14/asi-puedes-preparar-en-casa-la-lasana-vegana-de-mercadona-que-triunfa-en-redes-1314538.html" title="Así puedes preparar en casa la lasaña vegana de Mercadona que triunfa en redes">Así puedes preparar en casa la lasaña vegana de Mercadona que triunfa en redes</a></li><li><a href="/noticias/gastronomia/2019/05/13/las-bodegas-de-aragon-consiguen-62-medallas-en-el-mundial-de-bruselas-1314638.html" title="Las bodegas de Aragón consiguen 62 medallas en el Mundial de Bruselas">Las bodegas de Aragón consiguen 62 medallas en el Mundial de Bruselas</a></li><li><a href="/noticias/gastronomia/2019/05/12/500-manos-un-vino-con-calidad-y-con-filosofia-1314420.html" title="500 manos, un vino con calidad y con filosofía">500 manos, un vino con calidad y con filosofía</a></li><li><a href="/noticias/gastronomia/2019/05/10/genesis-marisco-de-calidad-en-san-jose-1313116.html" title="Génesis: marisco de calidad en San José">Génesis: marisco de calidad en San José</a></li><li><a href="/noticias/gastronomia/2019/05/10/el-circulo-creativo-se-cierra-en-novodabo-1313115.html" title="El círculo creativo se cierra en Novodabo">El círculo creativo se cierra en Novodabo</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/05/16/como-frenar-el-desarrollo-de-alergias-y-dermatitis-atopica-1315121.html" title="Cómo frenar el desarrollo de alergias y dermatitis atópica">Cómo frenar el desarrollo de alergias y dermatitis atópica</a></li><li><a href="/noticias/salud/2019/05/16/es-legal-que-un-repartidor-de-glovo-te-traiga-los-medicamentos-a-casa-1315103.html" title="¿Es legal que un repartidor de Glovo te traiga los medicamentos a casa?">¿Es legal que un repartidor de Glovo te traiga los medicamentos a casa?</a></li><li><a href="/noticias/salud/2019/05/16/uno-de-cada-siete-bebes-en-todo-el-mundo-nacen-con-bajo-peso-1315086.html" title="Uno de cada siete bebés en todo el mundo nace con bajo peso">Uno de cada siete bebés en todo el mundo nace con bajo peso</a></li><li><a href="/noticias/salud/2019/05/15/dos-paraplejicos-logran-andar-gracias-a-la-estimulacion-controlada-por-el-cerebro-1314977.html" title="Dos parapléjicos logran andar gracias a la estimulación controlada por el cerebro">Dos parapléjicos logran andar gracias a la estimulación controlada por el cerebro</a></li><li><a href="/noticias/salud/2019/05/15/estaria-a-favor-de-ser-operado-por-un-robot-1314944.html" title="¿Estaría dispuesto a dejarse operar por un robot?">¿Estaría dispuesto a dejarse operar por un robot?</a></li><li><a href="/noticias/salud/2019/05/15/una-familia-contrae-neumonia-tras-comprar-unos-agapornis-de-forma-ilegal-1314939.html" title="Una familia contrae neumonía tras comprar unos agapornis de forma ilegal">Una familia contrae neumonía tras comprar unos agapornis de forma ilegal</a></li><li><a href="/noticias/salud/2019/05/15/el-alzheimer-puede-aparecer-hasta-mas-de-30-anos-antes-de-manifestarse-1314898.html" title="El alzhéimer puede aparecer más de 30 años antes de manifestarse">El alzhéimer puede aparecer más de 30 años antes de manifestarse</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/05/16/la-fiesta-del-deporte-joven-se-celebra-en-la-granja-este-viernes-con-las-finales-en-juego-1315069.html" title="La fiesta del deporte joven se celebra este viernes con la disputa de varias finales">La fiesta del deporte joven se celebra este viernes con la disputa de varias finales</a></li><li><a href="/noticias/deportes/aficion/2019/05/16/la-permanencia-acecha-a-varios-equipos-aragoneses-en-el-tramo-final-de-la-liga-1315067.html" title="La permanencia acecha a varios equipos aragoneses en el tramo final de la liga">La permanencia acecha a varios equipos aragoneses en el tramo final de la liga</a></li><li><a href="/noticias/deportes/aficion/2019/05/14/dos-equipos-aragoneses-rumbo-al-mundial-1314794.html" title="Dos equipos aragoneses, rumbo al Mundial">Dos equipos aragoneses, rumbo al Mundial</a></li><li><a href="/noticias/deportes/aficion/2019/05/12/domingo-festivo-para-calamocha-y-belchite-despues-de-su-salvacion-1314454.html" title="Domingo festivo para Calamocha y Belchite después de su salvación">Domingo festivo para Calamocha y Belchite después de su salvación</a></li><li><a href="/noticias/deportes/aficion/2019/05/12/partido-cella-utrillas-regional-preferente-1314453.html" title="Reparto de puntos entre el Cella y el Utrillas, insuficiente para ambos">Reparto de puntos entre el Cella y el Utrillas, insuficiente para ambos</a></li><li><a href="/noticias/deportes/aficion/2019/05/12/partido-tardienta-magallon-regional-preferente-resultado-1314450.html" title="El Tardienta empata ante el Magallón y cae a la zona de descenso">El Tardienta empata ante el Magallón y cae a la zona de descenso</a></li><li><a href="/noticias/deportes/aficion/2019/05/12/partido-carinena-fuentes-regional-preferente-resultados-1314432.html" title="El acierto del Cariñena de cara a puerta le sitúa como tercer clasificado">El acierto del Cariñena de cara a puerta le sitúa como tercer clasificado</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/sociedad/2019/05/16/decalogo-para-padres-sobre-el-uso-responsable-de-internet-1315145.html" title="Decálogo para padres sobre el uso responsable de internet">Decálogo para padres sobre el uso responsable de internet</a></li><li><a href="/noticias/nacional/2019/05/16/los-populares-levy-y-lacalle-renuncian-a-sus-actas-de-diputados-en-el-congreso-1315142.html" title="Los populares Levy y Lacalle renuncian a sus actas de diputados en el Congreso">Los populares Levy y Lacalle renuncian a sus actas de diputados en el Congreso</a></li><li><a href="/noticias/nacional/2019/05/16/carmena-sufre-un-escrache-y-pide-que-lo-frenen-como-democratas-1315140.html" title="Carmena sufre un escrache y pide que lo frenen como democrátas">Carmena sufre un escrache y pide que lo frenen como democrátas</a></li><li><a href="/noticias/deportes/2019/05/16/tenis-nadal-arrasa-en-roma-1315138.html" title="Nadal arrasa en su debut en Roma">Nadal arrasa en su debut en Roma</a></li><li><a href="/noticias/aragon/zaragoza/2019/05/16/la-ministra-reyes-maroto-confirma-que-el-parador-de-veruela-abrira-en-2020-1315136.html" title="La ministra Reyes Maroto confirma que el parador de Veruela abrirá en 2020">La ministra Reyes Maroto confirma que el parador de Veruela abrirá en 2020</a></li><li><a href="/noticias/sociedad/2019/05/16/dia-de-internet-1315137.html" title=""Los niños crearán la tecnología del futuro y hay que enseñarles en positivo"">"Los niños crearán la tecnología del futuro y hay que enseñarles en positivo"</a></li><li><a href="/noticias/economia/2019/05/16/stock-car-feria-zaragoza-salon-vehiculo-ocasion-abre-sus-puertas-en-la-feria-de-zaragoza-1700-vehiculos-venta-1315132.html" title="De deportivos a utilitarios: Stock Car 2019 vuelve a rodar en la Feria de Zaragoza">De deportivos a utilitarios: Stock Car 2019 vuelve a rodar en la Feria de Zaragoza</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/nacional/portada/" class="header-category-title">Nacional</a><ul class="nav-cat"><li><h3><a href="/noticias/nacional/portada/" class="current">Nacional</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp "><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional current no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Tres jirafas del Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"><div  id="m29-27-30"><section class="board-boardUrg">
        
    </section></div></div><div style="display: none" id="article-published-at-date" data-published-at-date="martes, 14 mayo 2019, 14:59" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">animales</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Tres jirafas del Bioparc de Valencia se mudan al parque de Cabárceno para crear una reserva genética</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">Se trata de "uno de los transportes de animales más complicados" dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética que garantice la pervivencia de la especie.</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>Europa Press. Valencia</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    
                                        



    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m71-70-72"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/05/14/bioparc-traslada-tres-jirafas-en-peligro-de-extincion-nacidas-en-valencia-para-formar-un-grupo-en-cantabria.jpeg"  alt="BIOPARC traslada tres jirafas en peligro de extinción nacidas en Valencia para formar un grupo en Cantabria."><figcaption class="caption " id="m89-88-90">BIOPARC traslada tres jirafas en peligro de extinción nacidas en Valencia para formar un grupo en Cantabria.</figcaption><span class="credits " id="m94-93-95">Bioparc Valencia</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m121-120-122">Tres hembras jóvenes de la manada de siete <strong>jirafas de Bioparc Valencia se han 'mudado' al Parque de la Naturaleza de Cabárceno</strong>, en <a href="/tags/lugares/cantabria.html" title="Cantabria">Cantabria</a>, que vuelve a tener esta icónica especie tras el incendio que sufrió el año pasado.</p><div class="composite-related " id="m126-125-127"><span class="module-label " id="m131-130-132">NOTICIAS RELACIONADAS</span><ul class="rel " id="m136-135-137"><li id="m141-140-142" ><article><figure class="related-page-image"><img src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2017/04/16/1492356953-auto-QXDolQ.jpg" ></figure><h1><a id="m155-154-156"  href="/multimedia/videos/sociedad/nace-al-fin-la-esperada-jirafa-april/">Nace al fin la esperada jirafa April</a></h1></article></li></ul></div><p class="paragraph " id="m174-173-175">Se trata de "uno de los transportes de animales más complicados" <strong>dentro del programa europeo de conservación (EEP), que persigue generar una reserva genética</strong> que garantice la pervivencia de la especie, detalla el zoológico valenciano en un comunicado.</p><p class="paragraph " id="m179-178-180">El peligro de extinción de la subespecie de la jirafa Rothschild (Giraffa camelopardalis rothschildi), también conocida como Baringo, propició la creación de este proyecto para garantizar la pervivencia de la especie con la suficiente variabilidad genética, por lo que<strong> es necesario evitar la consanguinidad. </strong></p><p class="paragraph " id="m184-183-185">Bioparc se sumó al programa desde el inicio, tras lo que varias de las jirafas nacidas en sus instalaciones han pasado a formar otros grupos en varios recintos de animales. En este caso, <strong>el destino es el Parque de la Naturaleza de Cabárceno, que el pasado año sufrió un incendio que precisamente provocó la pérdida de tres jirafas. </strong></p><p class="paragraph " id="m189-188-190">Tras un trabajo de recuperación y reconstrucción de los recintos, llegó el momento de que el Cabárceno recibiera un nuevo grupo de esta emblemática especie africana. Sus peculiaridades físicas hacen que su transporte sea de los más dificultosos, pues es necesario un remolque específico por su elevada altura.</p><p class="paragraph " id="m194-193-195"><strong>  Esta complejidad ha motivado que el movimiento de cada ejemplar se haya realizado de forma individual y gradual durante aproximadamente tres semanas</strong>, con el objetivo de garantizar su bienestar y que las jirafas estuvieran de nuevo juntas.&nbsp;</p><h2 class="paragraph-ladillo " id="m199-198-200">"Sabana valenciana"</h2><p class="paragraph " id="m204-203-205">Las tres jirafas en peligro de extinción desplazadas son<strong> Sahira, Lluna y May, nacidas en Bioparc València en 2014, 2015 y 2017</strong>, respectivamente, hijas del Julius, el macho reproductor, y Zora.</p><p class="paragraph " id="m209-208-210">Tras su traslado, <strong>las cuatro jirafas que habitan actualmente en el parque valenciano están en uno de los recintos más llamativos</strong>, un espacio multiespecie donde conviven con otras cuatro especies de antílopes, gacela Thomson, Blesbok, Impala y antílope Acuático, junto a aves singulares como Ibis sagrado y Jabirú y varias especies de anátidas.</p><p class="paragraph " id="m214-213-215">Todas pueden contemplarse en el mismo plano visual que la manada de <strong>leones</strong>. Esta estampa de la "sabana valenciana", con depredador y presa como en la naturaleza es <strong>"una de las experiencias más impactantes para los visitantes"</strong>, destacan desde el zoológico.</p><div class="composite-label-title related-page-see-also " id="m219-218-220"><div class="module-label">Destacado</div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2019/02/12/_optaxideralianacionaleditadaimagenfija0077g_9fefda0a.jpg" ></figure></div><h1><a class="related-link page-item-link " id="m232-231-233" href="/noticias/nacional/2019/02/12/la-guardia-civil-interviene-mas-200-piezas-disecadas-elefantes-leones-jirafas-alicante-1292208-305.html">La Guardia Civil interviene más de 200 piezas disecadas de elefantes, leones y jirafas en Alicante</a></h1></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/cantabria.html">
                                    Cantabria
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/valencia.html">
                                    Valencia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/animales.html">
                                    Animales
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1314730-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section><div width="100%" class="ad-unit bottom" id="bottom"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("bottom");});</script></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


