<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
  

  
    <script>var hb_bluemedia="heraldo.es_interior";

    var width = window.screen.width;
    
    if (width < 720) {
        hb_bluemedia="m."+hb_bluemedia;
    }
    
    </script>
    
    <script src="//acdn.adnxs.com/prebid/c/8509/pb.js" async=true></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        //adVelvet
        var advelvetTargeting = [];
        advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('advelvet', advelvetTargeting);
        });
        

        googletag.cmd.push
        (function () {
            googletag.pubads().disableInitialLoad();
        });
    
        function adsReady()
        {
            var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
            var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
    
            googletag.cmd.push
            (function () {
                pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});

                if (adsJsHA.isCookiePolicyEnabled()) googletag.pubads().refresh(); // Si tiene cookies habilitada y ya aceptó la nuestra, recarga normal de todas las posiciones
                else adsJsHA.loadAtfSlots(); // Si no, refrescamos solo los ATF
            });
        }
        document.addEventListener("DOMContentLoaded", function(event) {
            if (typeof(movePublicidades) == 'function'){
                movePublicidades();
            }
            adsReady();
        });
    </script>
  

  


	  
    <link rel="canonical" href="https://www.heraldo.es/noticias/nacional/2018/08/23/las-ancianas-que-enfrentaron-ladron-bilbao-agradecidas-por-poder-contarlo-1263222-305.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/nacional/2018/08/23/las-ancianas-que-enfrentaron-ladron-bilbao-agradecidas-por-poder-contarlo-1263222-305.html">    
    
    
    
    <title>Las ancianas que se enfrentaron a un ladrón en Bilbao, agradecidas por &quot;poder contarlo&quot; | Noticias de Nacional en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Las ancianas que se enfrentaron a un ladrón en Bilbao, agradecidas por &quot;poder contarlo&quot; | Noticias de Nacional en Heraldo.es" />
    
    <meta name="description" content="Elvira tiene 95 años y Agustina 80 y, pese a su edad, no dudaron en intentar detener al atracador, que acabó llevándose el collar de una de ellas." />
    
    <meta name="keywords" content="vecinas, Bilbao, ladrón, atracador" />
    
    <meta name="news_keywords" content="vecinas, Bilbao, ladrón, atracador" />
    
    <meta name="author" content="Heraldo.es" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2018-08-23T09:51:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="Las ancianas que se enfrentaron a un ladr&oacute;n en Bilbao, agradecidas por &quot;poder contarlo&quot;" />
    
    <meta property="og:description" content="Elvira tiene 95 años y Agustina 80 y, pese a su edad, no dudaron en intentar detener al atracador, que acabó llevándose el collar de una de ellas." />
    
    <meta property="og:image" content="https://static01.heraldo.es/uploads/imagenes/facebook/2018/08/23/1535010369-auto-JMNvKQ.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2018-08-23 09:51:00" />
    
    <meta property="article:modified_time" content="2018-08-23 09:52:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="https://www.heraldo.es/noticias/nacional/2018/08/23/las-ancianas-que-enfrentaron-ladron-bilbao-agradecidas-por-poder-contarlo-1263222-305.html" />
    
    <meta name="twitter:title" content="Las ancianas que se enfrentaron a un ladr&oacute;n en Bilbao, agradecidas por &quot;poder contarlo&quot;" />
    
    <meta name="twitter:description" content="Elvira tiene 95 años y Agustina 80 y, pese a su edad, no dudaron en intentar detener al atracador, que acabó llevándose el collar de una de ellas." />
    
    <meta name="twitter:image" content="https://static01.heraldo.es/uploads/imagenes/facebook/2018/08/23/1535010369-auto-JMNvKQ.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="https://www.heraldo.es/noticias/nacional/2018/08/23/las-ancianas-que-enfrentaron-ladron-bilbao-agradecidas-por-poder-contarlo-1263222-305.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="vecinas" />
    
    <meta property="article:tag" content="Bilbao" />
    
    <meta property="article:tag" content="ladr&oacute;n" />
    
    <meta property="article:tag" content="atracador" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20180813100018/0147e53a6696946fa93ec206c5ae023446.css?v=20180813100018" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20180813100018" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20180813100018" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1263222';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20180813100018" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/web/ha/js/mensajes_es.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20180813100018" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20180813100018" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20180813100018" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20180813100018" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/schemaGlobalJsonLd.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/noticias/publico/interfaces/web/ha/js/schemaNoticiasJsonLd.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20180813100018" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20180813100018" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'nacional';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'nacional';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'nacional';

var PUBLI_TEMAS = '["ertzaintza","robos","redes-sociales","bilbao","pais-vasco"]';


var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

function updateSkyPosition(){
    /*Sky Sticky*/
    var skyLeft = Math.trunc((($( window ).width()-1020)/2) - $("#x31").width());
    var skyRight = Math.trunc((($( window ).width()-1020)/2) - $("#x41").width());

    $('#x31').css({'left' : skyLeft + 'px'});
    $('#x41').css({'right' : skyRight + 'px'});
}

googletag.cmd.push(function() {
    //Publicidades
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        var element = '#'+event.slot.getSlotElementId();

        updateSkyPosition();

        if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){

            var left = $(element).find('iframe').offset().left;
            $(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
        }
    });
});

$( window ).resize(function() {
    updateSkyPosition();
});

$( window ).scroll(function(){
    /*Sky Sticky*/
    if ($( window ).scrollTop()>120){
        $('#x31').css({'position' : 'fixed', 'top' : '50px'});
        $('#x41').css({'position' : 'fixed', 'top' : '50px'});
    }
    else
    {
        $('#x31').css({'position' : 'absolute', 'top' : '0px'});
        $('#x41').css({'position' : 'absolute', 'top' : '0px'});
    }
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    	

	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P925G7R');</script>
<!-- End Google Tag Manager -->
	

	
	<style>
	#col_relacionados {display: none !important}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {max-width: 980px}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {width: 100%}
</style>
<script>
	$( document ).ready(function() {
    $( "#col_relacionados" ).remove( );
});
	
</script>
	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayerOld'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	



<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" style="display:none;" class="con">
	<p><strong>Uso de cookies</strong>Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra <a href='https://www.heraldo.es/pags/politica-cookies.html' target='_blank' title='Política de cookies'>Política de cookies</a></p>
	<a id="aviso-cookie-button" href="javascript:void(0);" onclick="quitarAvisoCookies()" class="btn_cookie">Estoy de acuerdo</a>
	<a id="aviso-cookie-button_know_more" href="https://www.heraldo.es/pags/politica-cookies.html" target="_blank" class="btn_cookie">Quiero saber más</a>
</div>
<script type="text/javascript">
    var hideCookies = false;
    var hideCookiesScroll = false;
    function quitarAvisoCookiesOnScroll(){
        if(jQuery.cookie("aviso-cookie") == "1" || hideCookies == true || hideCookiesScroll == true) return;
        setTimeout(function(){
            quitarAvisoCookies();
        },5000);
        hideCookiesScroll = true;
    }

    function quitarAvisoCookiesOnClick(evt){
        if(jQuery.cookie("aviso-cookie") == "1" || evt.target.id == "aviso-cookie-button_know_more" || evt.target.id == "aviso-cookie-button" || hideCookies == true) return;
        quitarAvisoCookies();
    }

    function setEventListenerCookies(){
        window.addEventListener("scroll", quitarAvisoCookiesOnScroll);
        document.addEventListener("click", quitarAvisoCookiesOnClick);
    }

    function removeEventListenerCookies(){
        window.removeEventListener("scroll", quitarAvisoCookiesOnScroll);
        document.removeEventListener("click", quitarAvisoCookiesOnClick);
    }

    function quitarAvisoCookies(){
        jQuery("#aviso-cookie").hide();
        var fecha = new Date();
        fecha = new Date(fecha.getTime()+1000*60*60*24*365);
        document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldo.es";
        removeEventListenerCookies();
        if (typeof adsJsHA === 'object' && typeof adsJsHA.setPersonalizedAds === 'function' && hideCookies == false) {
            adsJsHA.setPersonalizedAds(); // Una vez que setea la cookie, forzamos la publicidad personalizada y se refrescan las posiciones NO ATF
        }
        hideCookies = true;
        return false;
    }

    if(jQuery.cookie("aviso-cookie") != "1"){
        jQuery("#aviso-cookie").show();
        setEventListenerCookies();
    }
</script>

<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1534147264">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="//www.heraldo.es/especiales/" title="Reportajes especiales"  ><span >Reportajes especiales</span></a></li><li class="i2"><a href="//www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li><li class="i3"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="prelast i4"><a href="//www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cartelera" target="_blank" ><span >Cartelera</span></a></li><li class="last i5"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=tienda" title="Tienda Heraldo" target="_blank" ><span >Tienda Heraldo</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://suscripciones.heraldo.es/packs" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>		
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});

            $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
                e.preventDefault();
                $.ajax({
                    url : '/ajax2.php',
                    cache: false,
                    data: {
                        mod: 'global',
                        clase:	'OPglobal',
                        metodo: 'guardarBuscadorSesion',
                        'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                    },
                    type: 'POST',
                    success : function(data) {
                        window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                    }
                });

            });

		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="https://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_1n ultimoHijoSel"><li class="off i1"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="on i1_1"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  ><span >Zaragoza provincia</span></a></li><li class="on i1_2"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca provincia"  ><span >Huesca provincia</span></a></li><li class="on prelast i1_3"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel provincia"  ><span >Teruel provincia</span></a></li><li class="on last i1_4"><a href="/noticias/aragon/turismo/portada/" title="Turismo"  ><span >Turismo</span></a></li></ul></li><li class="on i4"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/nacional/portada/" title="Nacional"  itemprop="url"><span itemprop="title">Nacional</span></a></span></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				//$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				//$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1535012199">
	
 
	
		<div class="capa-desplegable ultimoHijoSel  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_2484323" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_2484323").click(function(event ){
					$("ul#menus_desplegable_2484323").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_2484323").is(":visible") && ($("ul#menus_desplegable_2484323").is(":visible"))){
						$("ul#menus_desplegable_2484323").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_2484323" class="menus_desplegable hor hg_1n"><li class="off i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="on i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="off i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="off i12 suplementos"><a href="//www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="off i13 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="off prelast i14 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="off last i15 heraldoteca"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menudesplegable&utm_campaign=tienda" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>


  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "NACIONAL";
		var tituloDetalleCompleto = "NACIONAL";
		var urlCategoria = "/noticias/nacional/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1534147300">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 ocio"><a href="//www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 aficion"><a href="http://www.heraldo.es/aficion/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=aficion" title="Afición" target="_blank" ><span >Afición</span></a></li><li class="i12 suplementos"><a href="//www.heraldo.es/noticias/suplementos/portada/" title="Suplementos"  ><span >Suplementos</span></a></li><li class="i13 galerias-imagenes"><a href="//www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i14 heraldo-tv"><a href="https://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i15 heraldoteca"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&utm_medium=menudesplegable&utm_campaign=tienda" title="HERALDOTECA" target="_blank" ><span >HERALDOTECA</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>

	<script type="text/javascript">
        $('#scroll-capa-buscador form[name="buscador"]').submit(function(e){
            e.preventDefault();

            $.ajax({
                url : '/ajax2.php',
                cache: false,
                data: {
                    mod: 'global',
                    clase:	'OPglobal',
                    metodo: 'guardarBuscadorSesion',
                    'texto-libre': $('#scroll-capa-buscador input[name="texto-libre"]').val()
                },
                type: 'POST',
                success : function(data) {
                    window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                }
            });

        });
	</script>


	<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	

	
	<script>
if (window.location.pathname =='/tags/temas/los_desastres_la_guerra.html'){
	$('h1').removeClass('tit-int-tag ')
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerabloglosdesastresdelaguerra_34002ec6.png"></div>'))
}
</script>
	

	
	<div id="banner_taxo_sin" style="display:none; margin-bottom:15px;">
              <a href="/tags/temas/sin_barreras.html"><img src="/uploads/documentos/2018/05/29/_cabecerablogsinbarreras_bf7b9ce2.png"  alt="Sin barreras" width="100%"/></a>
              
</div>

<script>

function es_taxo_sin_barreras(){
              var taxo_sin_barreras =  false ;
              if($('#cnt_tags > ul > li > a').length > 0){               
                            for (var x = 0 ;x < $('#cnt_tags > ul > li > a').length ; x++){
                                           if ($('#cnt_tags > ul > li > a')[x].text == 'Sin barreras'){
                                                      $('#banner_taxo_sin').show();
                                                         return taxo_sin_barreras = true;                                             
                                           }
                            }             
              }
              return taxo_sin_barreras ;
}

$( document ).ready(function() {
	es_taxo_sin_barreras() ;   

})


</script>
	

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P925G7R&gtm_auth=9aiRHiZ8sauiuf1jxMgm4g&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    		    			
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
    var unirRelacionadas = 'true';

    $(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>





<input type=hidden id="dimension1" name="dimension1" value="leyre.ruiz" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/lugares/bilbao.html" title="Bilbao">
	  					Bilbao
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Las ancianas que se enfrentaron a un ladr&oacute;n en Bilbao, agradecidas por &quot;poder contarlo&quot;</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>Elvira tiene 95 años y Agustina 80 y, pese a su edad, no dudaron en intentar detener al atracador, que acabó llevándose el collar de una de ellas.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Heraldo.es</strong>	    					
	    		
	    		
				
	        
	        <span class="fech ">Actualizada 23/08/2018 a las 09:52</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/instituciones_empresas/ertzaintza.html" title="Ertzaintza">Ertzaintza</a></li>
		
		<li><a href="/tags/temas/robos.html" title="Robos">Robos</a></li>
		
		<li><a href="/tags/temas/redes_sociales.html" title="Redes Sociales">Redes Sociales</a></li>
		
		<li><a href="/tags/lugares/bilbao.html" title="Bilbao">Bilbao</a></li>
		
		<li><a href="/tags/lugares/pais_vasco.html" title="País Vasco">País Vasco</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
			<a id="wh-desktop" href="javascript:void(0);" class="flo-r whatsapp ocu" title="Compártelo en WhatsApp"><span></span></a>
			<script type="text/javascript">
                function whatsappShare(text) {
                    var gsPostUrl = $('meta[property="og:url"]').attr('content');
                    var whatsap_url = '%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocialshare%26utm_campaign%3Ddesktop';
                    var whatsappWindow = window.open('https://web.whatsapp.com/send?text=' + gsPostUrl + whatsap_url, 'whatsapp-popup', 'height=586,width=600');
                    if(whatsappWindow.focus) { whatsappWindow.focus(); }
                    return false;
                }
                $(document).ready(function() {
                    if (jQuery.browser.mobile) {
                        $("#wh-desktop").hide();
                    } else {
                        $("#wh-desktop").show();
                        $("#wh-desktop").click(function () {
                            whatsappShare();
                        });
                    }
                });
			</script>
		
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1263222-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
			
			
			<div class="video-responsive">
				<iframe src="https://videos.heraldo.es/videoplayer/OQ19Qw/JMNvKQ" frameborder="0" scrolling="no" style="border:0; overflow:auto;" allowfullscreen></iframe>
			</div>
			
		<br/>
		
	      	
	      	<div id="txt" class="tam1 con">
	      	
					<div id="TXT1_mobile">
					<p>Las dos mujeres que el pasado 14 de agosto <a href="https://www.heraldo.es/noticias/nacional/2018/08/22/dos-ancianas-plantan-cara-ladron-portal-bilbao-1263118-305.html" target="_blank">se enfrentaron a un ladrón en un portal de Bilbao</a> se encuentran bien y confían en que la Ertzaintza pueda localizar al joven asaltante.</p>


					</div>					
					<p>Elvira y Agustina <strong>tienen 95 y 80 años respectivamente</strong>, son amigas y vecinas del mismo edificio. En <a href="https://www.elcorreo.com/bizkaia/mujeres-mayores-enfrentan-20180822120744-nt.html" rel="nofollow" target="_blank">declaraciones a &#39;El Correo&#39;</a> aseguraron estar agradecidas porque no les pasó "nada" y pueden "seguir contándolo". El suceso se dio a conocer después de que el vídeo de la agresión fuera publicado en los medios y las redes sociales. Las cámaras de vigilancia del portal muestran cómo <strong>el joven que entró en el portal, cedió a las ancianas el paso en el ascensor y aprovechó para arrancar del cuello de ellas un collar</strong>. Fue entonces cuando las valientes ancianas trataron de detenerlo echándose encima de él, aunque ambas acabaron en el suelo. "<strong>Cuando me tiró pensé: &#39;De aquí ya no me levanto&#39;. Me veía en silla de ruedas</strong> y a Tina, que tiene mal la espalda, también", apunta Elvira, que intentó defenderse pellizcando en el cuello al asaltante.</p>


                    
					<div class="relacionada ocu" id="relacionadaP1">
						<a class="trk-analytics-det-pos1" href="/noticias/nacional/2018/08/22/dos-ancianas-plantan-cara-ladron-portal-bilbao-1263118-305.html">
							
							<img src="https://static01.heraldo.es/uploads/imagenes/3col/2018/08/22/_screenshot1_556f5dc0.png?c81e728d9d4c2f636f067f89cc14862c">
							
							<p>Dos ancianas plantan cara a un ladrón en un portal de Bilbao</p>
							<span class="leermas">Leer más</span>
						</a>
					</div>
					
					<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="308" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F100002349197723%2Fvideos%2F1816644358423853%2F&show_text=0&width=560" style="border:none;overflow:hidden" width="560"></iframe></p>


					<div id="TXT2_to_6_mobile">
                    <div class="relacionada ocu" id="relacionadaM1">
                        
                        <a class="trk-analytics-det-pos1" href="/noticias/nacional/2018/08/22/dos-ancianas-plantan-cara-ladron-portal-bilbao-1263118-305.html">
							<img src="https://static01.heraldo.es/uploads/imagenes/3col/2018/08/22/_screenshot1_556f5dc0.png?c81e728d9d4c2f636f067f89cc14862c">
							<p>Dos ancianas plantan cara a un ladrón en un portal de Bilbao</p>
							<span class="leermas">Leer más</span>
						</a>
                        
                        
					</div>
					<p>"Como tenemos tanta gente desconocida aquí, pensamos que no tenía llaves y entró con nosotras", comentan las ancianas sobre el atracador, que todavía se encuentra en busca y captura.</p>


                    
					<p>Pese a la violencia de las imágenes, las dos amigas <strong>solo han sufrido pequeños "rasguños"</strong>. Una de ellas en el antebrazo y la otra en la pierna. De las dos, la que está más afectada es la que portaba el collar, que afirma encontrarse "destrozada" y no tener "ganas de nada".</p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>La preocupación también se ha instalado entre los vecinos del edificio, que admiten que tendrán que "tener más cuidado" y califican lo sucedido de "antihumano".</p>

<p>El alcalde de la ciudad, Juan Mari Aburto, dijo al respecto de lo sucedido que <strong>"los violentos e incívicos sobran"</strong> en <a href="/tags/lugares/bilbao.html" target="_blank">Bilbao</a> y ha pedido la implicación de las instituciones municipales, las autoridades y los ciudadanos para evitar que una escena así se vuelva a repetir.</p>
					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>





					</div>
					
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<!-- Cxense script begin -->
<script type="text/javascript">

</script>
<script type="text/javascript">

/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/

</script>
<script type="text/javascript">

/*
(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script"); 
*/

</script> 

<!-- Cxense script begin LAGORA -->
<script type="text/javascript">
/*
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222279208870843874']);
cX.callQueue.push(['sendPageViewEvent']);
*/
</script>
<script type="text/javascript">
/*(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");*/
</script> 

<!-- Cxense script end -->

<!-- Cxense script end -->
<div id="PAN_hover"></div>
	<script type="text/javascript">
/*
if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/05/29/cinco-claves-para-inaugurar-temporada-terraza-hogar-1176269-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/suplementos/on-the-road/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'https://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}
*/


	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			

       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1263222';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1263222" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "https://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-heraldo -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/08/23/el-exige-analisis-que-aseguren-inocuidad-del-polvo-que-genera-reforma-del-mercado-central-1263250-301.html" title="El PP exige an&aacute;lisis que&nbsp;aseguren la inocuidad del polvo que genera la&nbsp;reforma del Mercado Central">El PP exige an&aacute;lisis que&nbsp;aseguren la inocuidad del polvo que genera la&nbsp;reforma del Mercado Central</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/08/23/el-gobierno-aragon-invita-estreno-los-futbolisimos-los-cines-aragonia-1263236-301.html" title="El Gobierno de Arag&oacute;n te invita al estreno de 'Los Futbol&iacute;simos' en los cines de Aragonia">El Gobierno de Arag&oacute;n te invita al estreno de 'Los Futbol&iacute;simos' en los cines de Aragonia</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2018/08/23/el-parque-tio-jorge-reabre-tras-concluir-revision-del-arbolado-por-tormenta-1263216-301.html" title="El parque T&iacute;o Jorge reabre tras concluir la revisi&oacute;n del arbolado por la tormenta">El parque T&iacute;o Jorge reabre tras concluir la revisi&oacute;n del arbolado por la tormenta</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/08/23/calleja-como-rey-benasque-1263200-302.html" title="Calleja, como un rey en Benasque">Calleja, como un rey en Benasque</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/08/23/elaboracion-degustacion-000-raciones-coquetas-benabarre-1263202-302.html" title="Elaboraci&oacute;n y degustaci&oacute;n de 3.000 raciones de coquetas en Benabarre">Elaboraci&oacute;n y degustaci&oacute;n de 3.000 raciones de coquetas en Benabarre</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/huesca/2018/08/22/piden-responsabilidades-por-ocultacion-denuncia-por-agresion-sexual-huesca-1263203-302.html" title="Piden responsabilidades por la ocultaci&oacute;n de una denuncia por agresi&oacute;n sexual en Huesca">Piden responsabilidades por la ocultaci&oacute;n de una denuncia por agresi&oacute;n sexual en Huesca</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/08/23/autorizadas-las-dos-camaras-vigilancia-del-pasaje-del-dean-buj-para-atajar-gamberrismo-1263197-303.html" title="Autorizadas las dos c&aacute;maras de vigilancia del pasaje del De&aacute;n Buj para atajar el gamberrismo">Autorizadas las dos c&aacute;maras de vigilancia del pasaje del De&aacute;n Buj para atajar el gamberrismo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/08/22/el-buitre-blanco-mata-1263138-303.html" title="El buitre blanco de La Mata">El buitre blanco de La Mata</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/teruel-provincia/teruel/2018/08/21/arranca-proceso-para-electrificar-tren-entre-teruel-sagunto-1263000-303.html" title="Arranca el proceso para electrificar el tren entre Teruel y Sagunto">Arranca el proceso para electrificar el tren entre Teruel y Sagunto</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/huesca-provincia/2018/08/23/los-mercados-agroalimentarios-del-pirineo-visitan-anso-este-sabado-1263246-1101026.html" title="Los Mercados Agroalimentarios del Pirineo visitan Ans&oacute; este s&aacute;bado">Los Mercados Agroalimentarios del Pirineo visitan Ans&oacute; este s&aacute;bado</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2018/08/23/el-culpa-psoe-maquillar-las-cifras-personas-dependientes-1263241-300.html" title="El PP culpa al PSOE de &quot;maquillar&quot; las cifras de personas dependientes">El PP culpa al PSOE de &quot;maquillar&quot; las cifras de personas dependientes</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/aragon/2018/08/23/csif-denuncia-despido-diez-trabajadores-las-ambulancias-aragonesas-1263228-300.html" title="CSIF denuncia el despido de diez trabajadores de las ambulancias aragonesas">CSIF denuncia el despido de diez trabajadores de las ambulancias aragonesas</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/08/23/dos-menores-detenidos-madrid-por-abusar-sexualmente-una-adolescente-1263249-305.html" title="Dos menores detenidos en Madrid por abusar sexualmente de una adolescente">Dos menores detenidos en Madrid por abusar sexualmente de una adolescente</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/08/23/la-investigacion-mario-conde-recta-final-espera-hacienda-1263242-305.html" title="La investigaci&oacute;n a Mario Conde, en su recta final a la espera de Hacienda">La investigaci&oacute;n a Mario Conde, en su recta final a la espera de Hacienda</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/nacional/2018/08/23/un-cartel-con-una-soga-amarilla-barcelona-si-vivimos-vivimos-para-pisar-las-cabezas-los-reyes-1263235-305.html" title="Aparece en una marquesina de Barcelona una soga amarilla con un lema antimon&aacute;rquico">Aparece en una marquesina de Barcelona una soga amarilla con un lema antimon&aacute;rquico</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/08/23/el-estado-islamico-reivindica-ataque-con-cuchillo-cerca-paris-1263244-306.html" title="El Estado Isl&aacute;mico reivindica el ataque con cuchillo cerca de Par&iacute;s">El Estado Isl&aacute;mico reivindica el ataque con cuchillo cerca de Par&iacute;s</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/08/23/un-muerto-dos-heridos-por-ataque-con-cuchillo-cerca-paris-1263229-306.html" title="Abatido cerca de Par&iacute;s tras matar a su madre y su hermana en un ataque con cuchillo">Abatido cerca de Par&iacute;s tras matar a su madre y su hermana en un ataque con cuchillo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/internacional/2018/08/23/la-esa-lanza-con-exito-aeolus-satelite-que-medira-viento-desde-espacio-1263232-306.html" title="La ESA lanza con &eacute;xito Aeolus, el sat&eacute;lite que medir&aacute; el viento desde el espacio">La ESA lanza con &eacute;xito Aeolus, el sat&eacute;lite que medir&aacute; el viento desde el espacio</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/08/23/fijados-los-servicios-minimos-para-huelga-vigilantes-barajas-1263239-309.html" title="Fijados en el 90% los servicios para la huelga de vigilantes en Barajas">Fijados en el 90% los servicios para la huelga de vigilantes en Barajas</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/08/23/ryanair-sus-pilotos-irlanda-llegan-acuerdo-1263238-309.html" title="Ryanair y sus pilotos en Irlanda llegan a un acuerdo">Ryanair y sus pilotos en Irlanda llegan a un acuerdo</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/economia/2018/09/05/diez-consejos-para-ahorrar-haciendo-compra-1247415-309.html" title="Diez consejos para ahorrar haciendo la compra">Diez consejos para ahorrar haciendo la compra</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/motor/2018/08/23/motorland-aragon-esperan-gran-premio-1263167-1101032.html" title="Motorland y Arag&oacute;n esperan su Gran Premio">Motorland y Arag&oacute;n esperan su Gran Premio</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/2018/08/23/ghoddos-enviado-francia-huesca-continua-esperandole-1263193-1101051.html" title="Ghoddos es enviado a Francia y el Huesca contin&uacute;a esper&aacute;ndole">Ghoddos es enviado a Francia y el Huesca contin&uacute;a esper&aacute;ndole</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/baloncesto/2018/08/23/el-unico-superviviente-del-tecnyconta-1263194-1101029.html" title="El &uacute;nico superviviente del Tecnyconta">El &uacute;nico superviviente del Tecnyconta</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/08/23/el-borron-que-las-penas-del-real-zaragoza-denuncian-partido-calamocha-1263237-611027.html" title="El borr&oacute;n que las pe&ntilde;as del Real Zaragoza denuncian en el partido de Calamocha">El borr&oacute;n que las pe&ntilde;as del Real Zaragoza denuncian en el partido de Calamocha</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/08/22/acuerdo-total-por-alvaro-vazquez-1263199-611027.html" title="Acuerdo total por &Aacute;lvaro V&aacute;zquez">Acuerdo total por &Aacute;lvaro V&aacute;zquez</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/2018/08/22/el-real-zaragoza-gano-calamocha-fiesta-las-penas-1263172-611027.html" title="El Real Zaragoza gan&oacute; 1-6 al Calamocha en la fiesta de las pe&ntilde;as">El Real Zaragoza gan&oacute; 1-6 al Calamocha en la fiesta de las pe&ntilde;as</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/08/23/moda-sostenible-con-precios-asequibles-tambien-zara-1263224-310.html" title="Moda sostenible con precios asequibles, tambi&eacute;n en Zara">Moda sostenible con precios asequibles, tambi&eacute;n en Zara</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/08/23/publican-una-imagen-asia-argento-jimmy-bennett-cama-1263220-310.html" title="Publican una imagen de Asia Argento y Jimmy Bennett en la cama">Publican una imagen de Asia Argento y Jimmy Bennett en la cama</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/sociedad/2018/08/24/alvaro-vazquez-fan-hermano-raoul-1263217-310.html" title="&Aacute;lvaro V&aacute;zquez, fan de OT y de su hermano Raoul">&Aacute;lvaro V&aacute;zquez, fan de OT y de su hermano Raoul</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/08/21/tres-tragos-clasicos-con-toque-cafe-para-disfrutar-las-noches-verano-1262795-1311024.html" title="Tres tragos cl&aacute;sicos con un toque de caf&eacute; para disfrutar de las noches de verano">Tres tragos cl&aacute;sicos con un toque de caf&eacute; para disfrutar de las noches de verano</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/08/21/setas-cangrejos-tortas-finas-puro-como-detalle-sibaritismo-pinche-nieto-1262900-1311024.html" title="Setas, cangrejos, tortas finas, el puro como detalle de sibaritismo y de pinche, el nieto">Setas, cangrejos, tortas finas, el puro como detalle de sibaritismo y de pinche, el nieto</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/gastronomia/2018/08/14/receta-ensalada-quinoa-temporada-1261890-1311024.html" title="Receta de ensalada de quinoa de temporada">Receta de ensalada de quinoa de temporada</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/08/22/la-deshidratacion-altera-forma-rendimiento-del-cerebro-segun-apunta-estudio-1263088-1381024.html" title="La deshidrataci&oacute;n altera la forma y el rendimiento del cerebro">La deshidrataci&oacute;n altera la forma y el rendimiento del cerebro</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/08/22/con-que-frecuencia-debo-realizarme-una-citologia-1263078-1381024.html" title="&iquest;Con qu&eacute; frecuencia debo realizarme una citolog&iacute;a?">&iquest;Con qu&eacute; frecuencia debo realizarme una citolog&iacute;a?</a></li>
				
				<li><a href="https://www.heraldo.es/noticias/suplementos/salud/2018/08/22/migranas-jaquecas-pueden-aumentar-verano-por-los-cambios-habitos-1263073-1381024.html" title="Migra&ntilde;as y jaquecas pueden aumentar en verano por los cambios de h&aacute;bitos">Migra&ntilde;as y jaquecas pueden aumentar en verano por los cambios de h&aacute;bitos</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1534147311">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="/pags/cartas-director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="//www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="//www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="//www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="//www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Aviso legal y condiciones generales" target="_blank" ><span >Aviso legal y condiciones generales</span></a></li><li class="prelast i6"><a href="//www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad" target="_blank" ><span >Política de privacidad</span></a></li><li class="last i7"><a href="https://www.heraldo.es/pags/politica-cookies.html" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1534147311">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="//www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="//www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    	

	
	<script>
if (window.location.pathname =='/tags/temas/al_alba.html'){
	$('h1').removeClass('tit-int-tag ')
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/08/10/_cabecerasblogalalba2_85546a54.png"></div>'))
}
</script>
	

	
	<script>
	if (window.location.pathname =='/tags/temas/cuarta_dimension.html'){
		$('h1').removeClass('tit-int-tag ');
		$('h1').text('');  
		$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogcuartadimension_39353f48.png"></div>'));
	}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/la_voz_mi_amo.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerabloglavozdemiamo_8ddf8675.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/tinta_hemeroteca.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogtintadehemeroteca_7a5a684c.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/sin_barreras.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogsinbarreras_bf7b9ce2.png"></div>'))
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/el_buen_jardinero.html'){
	$('h1').removeClass('tit-int-tag ');
	$('h1').text('');  
	$('h1').append($('<div style="display:block; width:100%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2018/05/29/_cabecerablogelbuenjardinero_d9d2822a.png"></div>'));
}
</script>
	

	
	<script>
if (window.location.pathname =='/tags/temas/zaragoza_sus_calles.html'){$('h1').removeClass('tit-int-tag '); console.log('Zaragoza y sus calles');
  $('h1').text('');  
  $('h1').append($('<div style="display:block; width:70%"><img style="margin-top: 10px;width:100%" src="/uploads/documentos/2017/12/15/_cabecerazaragozacalles_88ed4911.jpg"></div>'))}
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

