<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/noticias/internacional/2022/07/26/suspenden-directora-escuela-tiroteo-uvalde-1590231.html"><meta name="keywords" content="directora, suspenden, tiroteo, escuela, uvalde"><meta name="description" content="Una investigación descubrió que Gutiérrez estaba al tanto de los problemas de seguridad que presentaba la escuela."><meta name="title" content="Suspenden a la directora de la escuela del tiroteo de Uvalde"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/internacional/2022/07/26/suspenden-directora-escuela-tiroteo-uvalde-1590231.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Suspenden a la directora de la escuela del tiroteo de Uvalde"/><meta property="og:description" content="Una investigación descubrió que Gutiérrez estaba al tanto de los problemas de seguridad que presentaba la escuela."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/internacional/2022/07/26/suspenden-directora-escuela-tiroteo-uvalde-1590231.html"/><meta name="twitter:title" content="Suspenden a la directora de la escuela del tiroteo de Uvalde"/><meta name="twitter:description" content="Una investigación descubrió que Gutiérrez estaba al tanto de los problemas de seguridad que presentaba la escuela."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg"/><meta property="article:tag" content="Sucesos"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Colegios"/><meta property="content:section" content="Internacional"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "7",
        "categoria" : "internacional",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "271",
        "createdby" : "271",
        "firma" : "EFE",
        "fechapublicacion" : "20220726",
        "fechaactualizacion" : "2022-07-26 20:03:39",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "directora, suspenden, tiroteo, escuela, uvalde",
        "noticia_id" : "1590231",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "abierto",
        "seotag" : "sucesos,estados-unidos,colegios",
        "platform" : "desktop",
                            "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->
            <title>
                            Suspenden a la directora de la escuela del tiroteo de Uvalde</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1658224837"/><link rel="stylesheet" href="/css/836f004.css?1658224837" />            <script src="/js/base.js?1658224837" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1658224837" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
                    "@type": "ReportageNewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/internacional/2022/07/26/suspenden-directora-escuela-tiroteo-uvalde-1590231.html"
            },
            "headline": "Suspenden a la directora de la escuela del tiroteo de Uvalde",
            "description": "Una investigación descubrió que Gutiérrez estaba al tanto de los problemas de seguridad que presentaba la escuela.",
            "articleBody": "Mandy Gutiérrez, <b>la directora de la escuela de Uvalde (Texas), escenario del tiroteo <\/b>que dejó 19 alumnos y dos maestras muertas y con problemas de seguridad antes de la masacre, fue <b>suspendida con sueldo<\/b>, informaron este martes medios locales. El abogado de Gutiérrez, Ricardo Cedillo, confirmó a medios estadounidenses que la directora de la Escuela Primaria Robb fue <b>suspendida de sus labores en medio de la investigación<\/b> sobre la masacre, ocurrida el pasado 24 de mayo. El inicio de clases en las escuelas de Uvalde se ha retrasado hasta el 6 de septiembre mientras <b>se implementan una serie de mejoras de seguridad y servicios de apoyo emocional y social<\/b>, dijo la junta en su reunión la noche del lunes. Una investigación especial de la Cámara de Representantes de Texas descubrió que Gutiérrez<b> estaba al tanto de los problemas de seguridad que presentaba la escuela<\/b> antes de que Salvador Ramos ingresara al lugar armado para cometer la masacre. La directora<b> no había solucionado los problemas de seguridad<\/b>, asegura la investigación. Gutiérrez es el segundo funcionario suspendido tras el tiroteo. El jefe de policía del Distrito Escolar de Uvalde, Pete Arredondo, <b>se encuentra en licencia administrativa<\/b> sin sueldo desde mediados de junio. El supervisor de las escuelas de Uvalde, Hal Harrell, <b>recomendó<\/b> la semana pasada <b>el despido de Arredondo<\/b>, después que se revelaran una serie de fallas. El director del Departamento de Seguridad Pública de Texas, Steven McCraw, dijo que Arredondo tomó \u0022decisiones terribles\u0022 mientras se producía la <b>masacre a un comité del Senado de Texas que investiga el tiroteo<\/b>. Según McCraw, había <b>suficientes policías para responder al tiroteo<\/b> solo tres minutos después de que el autor, Ramos, entrara en la escuela a través de una puerta. El informe del Comité de Investigación de la Cámara de Representantes de Texas encontró que más de 370 agentes de autoridades locales, estatales y federales respondieron al tiroteo pero tardaron más de una hora en confrontar y abatir a Ramos. La Junta Escolar de Uvalde <b>suspendió una reunión especial <\/b>el sábado pasado para discutir el futuro de Arredondo, tras una petición de su abogado.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg",
                "height": 675,
                "width": 1200
            },
            "keywords": "directora, suspenden, tiroteo, escuela, uvalde",
            "datePublished": "2022-07-26T20:03:30+02:00",
            "dateModified": "2022-07-26T20:03:30+02:00",
                        "publishingPrinciples": "https://www.heraldo.es/buenas-practicas/",
                        "locationCreated": {"@type":"Place", "name":"Aragón, España"},
                                "isAccessibleForFree": false,
                        "author": {
                "@type": "Person",
                 "name": "EFE"
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "Alicia Cabello Condón"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo-heraldo.png",
                    "width": 600,
                    "height": 60
                }
            }
        }
        </script><script src="/js/global.js?1658224837" type="text/javascript" defer></script><script src="/js/base-async.js?1658224837" type="text/javascript" defer></script><script src="/js/base-defer.js?1658224837" type="text/javascript" defer></script><script src="/js/7c48f92.js?1658224837" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1590231";
                var base_url = "https://www.heraldo.es";
    </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img loading="lazy" src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit x31 " id="x31"></div>

                        <div width="100%" class="ad-unit x41 " id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/salud/2022/06/24/nuevas-variantes-omicron-covid-sintomas-1583847.html" itemprop="url"><span itemprop="name">Nuevas variantes</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/06/27/covid-persistente-sintomas-adultos-ninos-1584329.html" itemprop="url"><span itemprop="name">Covid persistente</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2022/07/25/ola-calor-lluvia-tiempo-aragon-1589901.html" itemprop="url"><span itemprop="name">Ola calor</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/07/05/covid22-sintomas-diferencias-covid19-1585947.html" itemprop="url"><span itemprop="name">Covid-22</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/07/07/tiempo-test-antigenos-positivo-nuevas-variantes-covid-1586144.html" itemprop="url"><span itemprop="name">Test ant&#xED;genos</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/fiestas_san_lorenzo.html" itemprop="url"><span itemprop="name">Fiestas de San Lorenzo</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2022/07/01/calendario-laboral-zaragoza-huesca-teruel-julio-2022-1585193.html" itemprop="url"><span itemprop="name">Calendario laboral Arag&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/07/21/reinfeccion-covid-omicron-tiempo-1589206.html" itemprop="url"><span itemprop="name">Reinfecci&#xF3;n covid</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2022/05/09/primeros-sintomas-omicron-variante-covid-1573067.html" itemprop="url"><span itemprop="name">S&#xED;ntomas &#xF3;micron</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&#xF3;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&#xED;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&#xF3;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Dos estudios vuelven a apuntar al mercado de Wuhan como epicentro del covid","slug":"/noticias/salud/2022/07/26/dos-estudios-apuntan-mercado-wuhan-como-epicentro-covid-1590254.html"}                , {"title":"Lambán e Iceta pactan trasladar el Archivo Provincial y ampliar el Museo de Zaragoza","slug":"/noticias/aragon/2022/07/26/reunion-javier-lamban-miquel-iceta-archivo-provincial-museo-zaragoza-1590246.html"}                , {"title":"Extranjeros sin papeles podrán formarse para cubrir empleos poco demandados","slug":"/noticias/nacional/2022/07/26/extranjeros-sin-papeles-podran-formarse-cubrir-empleos-poco-demandados-1590245.html"}                , {"title":"Un libro artesanal para ver y escuchar un siglo de música popular española","slug":"/noticias/blog/2022/07/26/un-siglo-de-musica-popular-espanola-1590075.html"}                , {"title":"Sony desvela cómo serán las nuevas gafas de realidad virtual para PlayStation","slug":"/noticias/ocio-y-cultura/2022/07/26/primer-vistazo-experiencia-usuario-playstation-realidad-virtual-1590242.html"}                , {"title":"Resultados sorteo de Euromillones, Bonoloto y ONCE del martes 26 de julio","slug":"/noticias/nacional/2022/07/26/resultados-sorteo-euromillones-bonoloto-once-martes-26julio-1570316.html"}                , {"title":"Kevin Carlos vestirá la camiseta de la SD Huesca hasta 2025","slug":"/noticias/deportes/futbol/sd-huesca/2022/07/26/kevin-carlos-camiseta-sd-huesca-2025-1590238.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/internacional/" class="header-category-title">Internacional</a><ul class="nav-cat"><li><h3><a href="/internacional/" class="current">Internacional</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable"><li class="aragon expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&#xF3;n</span></a></h2><ul class="menu_level_1 arag&#xF3;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&#xFA;tbol</span></a><ul class="menu_level_2 f&#xFA;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&#xF3;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional current no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&#xED;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Suspenden a la directora de la escuela del tiroteo de Uvalde</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit x01 " id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit top " id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 26/7/2022 A LAS 20:03" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Suspenden a la directora de la escuela del tiroteo de Uvalde&nbsp;</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">Una investigación descubrió que Gutiérrez estaba al tanto de los problemas de seguridad que presentaba la escuela.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <span class="contenido-abierto-content"></span>
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors"><li>EFE</li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="Salvador Ramos enters Robb Elementary school holding a rifle before killing 19 children and two teachers in Uvalde, Texas, U.S. May 24, 2022 in a still image from school surveillance video obtained by the Austin American-Statesman newspaper. Austin American-Statesman/Handout via REUTERS. NO RESALES. NO ARCHIVES. MANDATORY CREDIT TEXAS-SHOOTING/" src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg" data-full-src="/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg"><figcaption class="caption " id="m76-75-77">Imagen del tiroteo en&nbsp;Uvalde (EE. UU.)</figcaption><span class="credits " id="m81-80-82">AUSTIN AMERICAN-STATESMAN</span></div><div class="multimedia-image" style="display: none;"><img loading="lazy" loading="lazy" width="654" height="370" class="video-thumbnail" alt="Salvador Ramos enters Robb Elementary school holding a rifle before killing 19 children and two teachers in Uvalde, Texas, U.S. May 24, 2022 in a still image from school surveillance video obtained by the Austin American-Statesman newspaper. Austin American-Statesman/Handout via REUTERS. NO RESALES. NO ARCHIVES. MANDATORY CREDIT TEXAS-SHOOTING/" src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg" data-full-src="/uploads/imagenes/2022/07/13/robb-elementary-schoo-42470314.jpeg"><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><svg class="icon-play"><use xlink:href="/images/henneo-icons.svg#icon-play"></use></svg></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

                                        


            
            

        <p class="paragraph " id="m113-112-114">Mandy Gutiérrez, <strong>la directora de la escuela de Uvalde (Texas), escenario del tiroteo </strong>que dejó 19 alumnos y dos maestras muertas y con problemas de seguridad antes de la masacre, fue <strong>suspendida con sueldo</strong>, informaron este martes medios locales.</p><p class="paragraph " id="m118-117-119">El abogado de Gutiérrez, Ricardo Cedillo, confirmó a medios estadounidenses que la directora de la Escuela Primaria Robb fue <strong>suspendida de sus labores en medio de la investigación</strong> sobre la masacre, ocurrida el pasado 24 de mayo.</p><p class="paragraph " id="m123-122-124">Una investigación especial de la Cámara de Representantes de Texas descubrió que Gutiérrez<strong> estaba al tanto de los problemas de seguridad que presentaba la escuela</strong> antes de que Salvador Ramos ingresara al lugar armado para cometer la masacre.</p><div class="composite-label-title related-page-see-also " id="m128-127-129">

    

    <div class="module-label"><span class="related-link page-item-link " id="m142-141-143">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Consejo extraordinario de los ministros de Medio Ambiente europeos." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/07/26/consejo-extraordinario-de-los-ministros-de-medio-ambiente-europeos.jpeg" data-full-src="/uploads/imagenes/2022/07/26/consejo-extraordinario-de-los-ministros-de-medio-ambiente-europeos.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m147-146-148" href="/noticias/internacional/2022/07/26/ue-acuerdo-reducir-consumo-gas-vistas-invierno-1590120.html">La UE logra un acuerdo para reducir el consumo de gas con vistas al invierno</a></span>
    </div>



    

</div><p class="paragraph " id="m165-164-166">La directora<strong> no había solucionado los problemas de seguridad</strong>, asegura la investigación.</p><p class="paragraph " id="m170-169-171">Gutiérrez es el segundo funcionario suspendido tras el tiroteo. El jefe de policía del Distrito Escolar de Uvalde, Pete Arredondo, <strong>se encuentra en licencia administrativa</strong> sin sueldo desde mediados de junio.</p><p class="paragraph " id="m175-174-176">El supervisor de las escuelas de Uvalde, Hal Harrell, <strong>recomendó</strong> la semana pasada <strong>el despido de Arredondo</strong>, después que se revelaran una serie de fallas.</p><p class="paragraph " id="m180-179-181">El director del Departamento de Seguridad Pública de Texas, Steven McCraw, dijo que Arredondo tomó "decisiones terribles" mientras se producía la <strong>masacre a un comité del Senado de Texas que investiga el tiroteo</strong>.</p><div class="composite-label-title related-page-see-also " id="m185-184-186">

    

    <div class="module-label"><span class="related-link page-item-link " id="m198-197-199">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img loading="lazy" loading="lazy" width="150" height="84" alt="Distrito de Botad y de Ahmedabad, en el estado indio de Gujarat." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/07/26/distrito-de-botad-y-de-ahmedabad-en-el-estado-indio-de-gujarat.jpeg" data-full-src="/uploads/imagenes/2022/07/26/distrito-de-botad-y-de-ahmedabad-en-el-estado-indio-de-gujarat.jpeg">
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m203-202-204" href="/noticias/internacional/2022/07/26/mueren-cerca-de-20-personas-por-beber-alcohol-en-mal-estado-en-india-1590111.html">Mueren cerca de 20 personas por beber alcohol en mal estado en India</a></span>
    </div>



    

</div><p class="paragraph " id="m221-220-222">Según McCraw, había <strong>suficientes policías para responder al tiroteo</strong> solo tres minutos después de que el autor, Ramos, entrara en la escuela a través de una puerta.</p><p class="paragraph " id="m226-225-227">El informe del Comité de Investigación de la Cámara de Representantes de Texas encontró que más de 370 agentes de autoridades locales, estatales y federales respondieron al tiroteo pero tardaron más de una hora en confrontar y abatir a Ramos.</p><p class="paragraph " id="m231-230-232">La Junta Escolar de Uvalde <strong>suspendió una reunión especial </strong>el sábado pasado para discutir el futuro de Arredondo, tras una petición de su abogado.</p><p class="paragraph " id="m236-235-237">El inicio de clases en las escuelas de Uvalde se ha retrasado hasta el 6 de septiembre mientras <strong>se implementan una serie de mejoras de seguridad y servicios de apoyo emocional y social</strong>, dijo la junta en su reunión la noche del lunes.</p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img loading="lazy" loading="lazy" src="/images/Trust-Logo-Horizontal.svg" width="200" height="34"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/sucesos.html">
                                    Sucesos
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/estados_unidos.html">
                                    Estados Unidos
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/colegios.html">
                                    Colegios
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                        


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div><div style="display: inline-block; width: 100%;" id="integrado-sidebar" data-prometeo-mediaid="001" data-prometeo-widget="WIDGET-PROMETEO-BOX-ACTIVATOR" class="WIDGET-PROMETEO-BOX-ACTIVATOR prometeo-content"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                            <div class="taboola_container">
                                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                        <div id="1590231_37162"></div>

    <script type="text/javascript">
        window.addEventListener('DOMContentLoaded', function () {
            const _lauchTaboola1590231_37162 = () => {

                document.removeEventListener("botomMovedForTaboola", _lauchTaboola1590231_37162);

                let taboolaDiv = document.getElementById('1590231_37162');
                if (!taboolaDiv) {
                    return;
                }

                let blockElement = taboolaDiv.closest('main');
                if (!blockElement) {
                    return;
                }

                const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

                let blockId = blockElement.id;

                let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

                taboolaDiv.id = taboolaName;

                window._taboola = window._taboola || [];
                _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
                _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
            };

            document.addEventListener("botomMovedForTaboola", _lauchTaboola1590231_37162);

            if (isMobile()) {
                let event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            }
        });
    </script>

            </div>
        
                <script>
            window.addEventListener("DOMContentLoaded", () => {
                if (document.getElementById("breaking_hack_destination") === null) {
                    return;
                }

                document.getElementById("breaking_hack_destination").append(document.getElementById("breaking_hack_origin"));
                var event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            });

            document.addEventListener("is.append", function () {
                var event = new CustomEvent("botomMovedForTaboola");
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1590231"
                    data-story-url="https://www.heraldo.es/noticias/internacional/2022/07/26/suspenden-directora-escuela-tiroteo-uvalde-1590231.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                                                <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo">
            <img loading="lazy" src="/images/logo_henneo_gris.svg" width="559" height="389" loading="lazy">
        </a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&#xED;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&#xF3;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&#xED;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&#xF3;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&#xED;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&#xED;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&#xF3;n &#x2013; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprint.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&#xF3;n &#x2013; Henneo Print</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
            
                </body>
</html>


