<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/internacional/2020/04/05/boris-johnson-hospitalizado-diez-dias-despues-de-dar-positivo-por-coronavirus-1368238.html"><link rel="canonical" href="https://www.heraldo.es/noticias/internacional/2020/04/05/boris-johnson-hospitalizado-diez-dias-despues-de-dar-positivo-por-coronavirus-1368238.html"><meta name="keywords" content="hospitalizado, coronavirus, positivo, despues, johnson"><meta name="description" content="El primer ministro británico ha sido ingresado &quot;por precaución&quot; y no por una emergencia, según informan los medios."><meta name="title" content="Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/internacional/2020/04/05/boris-johnson-hospitalizado-diez-dias-despues-de-dar-positivo-por-coronavirus-1368238.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus"/><meta property="og:description" content="El primer ministro británico ha sido ingresado &quot;por precaución&quot; y no por una emergencia, según informan los medios.&amp;nbsp;"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/internacional/2020/04/05/boris-johnson-hospitalizado-diez-dias-despues-de-dar-positivo-por-coronavirus-1368238.html"/><meta name="twitter:title" content="Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus"/><meta name="twitter:description" content="El primer ministro británico ha sido ingresado &quot;por precaución&quot; y no por una emergencia, según informan los medios.&amp;nbsp;"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg"/><meta property="article:tag" content="Reino Unido"/><meta property="article:tag" content="Boris Johnson"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Dudas sobre el coronavirus"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "7",
        "categoria" : "internacional",
        "subcategoria_id" : "7",
        "subcategoria" : "internacional",
        "lastmodify" : "89",
        "createdby" : "89",
        "firma" : "Europa Press",
        "fechapublicacion" : "20200405",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "hospitalizado, coronavirus, positivo, despues, johnson",
        "noticia_id" : "1368238",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "reino-unido,boris-johnson,coronavirus,dudas-sobre-el-coronavirus",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1585052652"/><link rel="stylesheet" href="/css/836f004.css?1585052652" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1585052652" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1585052652" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script>
                !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1585052652" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }

    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/internacional/2020/04/05/boris-johnson-hospitalizado-diez-dias-despues-de-dar-positivo-por-coronavirus-1368238.html"
            },
            "headline": "Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus",
            "description": "El primer ministro británico ha sido ingresado &quot;por precaución&quot; y no por una emergencia, según informan los medios.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "hospitalizado, coronavirus, positivo, despues, johnson",
            "datePublished": "2020-04-05T22:43:15+02:00",
            "dateModified": "2020-04-05T22:43:15+02:00",
                        "isAccessibleForFree": false,
                        "author": {
                "@type": "Person",
                 "name": "Europa Press"
            },
            "editor": {
                "@type": "Person",
                 "name": "Javi Velasco"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            }
        }
        </script><script src="/js/global.js?1585052652" type="text/javascript"></script><script src="/js/heraldo-async.js?1585052652" type="text/javascript" async="async"></script><script src="/js/common.js?1585052652" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1585052652" type="text/javascript" defer></script><script src="/js/7c48f92.js?1585052652" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1585052652" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1585052652" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1585052652" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1585052652" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1585052652" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1585052652" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1585052652" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1368238";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><div width="100%" class="ad-unit x41" id="x41"></div></div>
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="deportes-baloncesto no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
  <li class="link no-expandable last">
    <a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div>
<script>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</script>
</div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div>
<script>
    var latestGlobalArticlesInMenu = [
                        {"title":"La Policía Local de Sevilla disuelve una misa en la azotea de una iglesia de Triana","slug":"/noticias/nacional/2020/04/05/la-policia-local-de-sevilla-disuelve-una-misa-en-la-azotea-de-una-iglesia-de-triana-1368235.html"}                , {"title":"Dos vuelos repatriarán a 400 españoles desde Italia y se prepara otro para menores que están en Irlanda","slug":"/noticias/nacional/2020/04/05/dos-vuelos-repatriaran-a-400-espanoles-desde-italia-y-se-prepara-otro-para-menores-que-estan-en-irlanda-1368231.html"}                , {"title":"Denunciados dos oscenses por saltarse el confinamiento para ir drogados a una fiesta a Pamplona","slug":"/noticias/aragon/2020/04/05/denunciados-dos-oscenses-por-saltarse-el-confinamiento-para-ir-a-pamplona-a-una-fiesta-1368225.html"}                , {"title":"Una red de mujeres de Zaragoza cose 200 mascarillas diarias","slug":"/multimedia/imagenes/aragon/zaragoza/una-red-de-mujeres-de-zaragoza-cose-200-mascarillas-diarias/"}                , {"title":"Míchel imparte durante el parón charlas individualizadas a sus jugadores","slug":"/noticias/deportes/futbol/sd-huesca/2020/04/05/michel-mantiene-charlas-individualizadas-con-sus-jugadores-1368215.html"}                , {"title":"La SD Huesca alcanza el tope en su carga de trabajo","slug":"/noticias/deportes/futbol/sd-huesca/2020/04/05/la-sd-huesca-eleva-su-carga-de-trabajo-al-maximo-1368212.html"}                , {"title":"Italia registra 525 muertos en 24 horas, la mejor cifra en más de dos semanas","slug":"/noticias/internacional/2020/04/05/coronavirus-italia-registra-525-muertos-en-24-horas-la-mejor-cifra-en-mas-de-dos-semanas-1368210.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script>
</div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/internacional/portada/" class="header-category-title">Internacional</a><ul class="nav-cat"><li><h3><a href="/noticias/internacional/portada/" class="current">Internacional</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional current no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="domingo, 05 abril 2020, 22:43" ></div><div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">covid-19</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Boris Johnson, hospitalizado diez días después de dar positivo por coronavirus</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">El primer ministro británico ha sido ingresado "por precaución" y no por una emergencia, según informan los medios.&nbsp;</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors"><li>Europa Press</li></ul>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Boris Johnson, este s&aacute;bado, en una conferencia desde su casa, donde esta en cuarentena al haber dado positivo en coronavirus." src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg" ><figcaption class="caption " id="m76-75-77">Boris Johnson, este sábado, en una conferencia desde su casa, donde esta en cuarentena al haber dado positivo en coronavirus.</figcaption><span class="credits " id="m81-80-82">Andrew Parsons/ Reuters</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Boris Johnson, este s&aacute;bado, en una conferencia desde su casa, donde esta en cuarentena al haber dado positivo en coronavirus." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg" ><div class="fa fa-play icon100-v1" style="display: none;"></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                <div class="content-modules"><p class="paragraph " id="m113-112-114">El primer ministro británico, Boris Johnson, <strong>ha sido hospitalizado para realizarle pruebas</strong>, según ha informado la cadena británica BBC citando fuentes de Downing Street.</p><p class="paragraph " id="m118-117-119">Johnson <a href="https://www.heraldo.es/noticias/internacional/2020/03/27/boris-johnson-anuncia-que-ha-dado-positivo-por-coronavirus-1366357.html" title="Boris Johnson anuncia que ha dado positivo por coronavirus">dio positivo por coronavirus hace diez días</a> y el pasado viernes informó de que seguiría en aislamiento porque seguía presentando un síntoma "leve", en concreto fiebre.</p><p class="paragraph " id="m123-122-124">Fuentes citadas por la cadena Sky News apuntan a que<strong> Johnson sigue teniendo síntomas de coronavirus y fiebre alta</strong>. Johnson habría sido hospitalizado por recomendación de su médico "por precaución" y no por una emergencia, por lo que sigue al frente del Gobierno y de la respuesta a la epidemia.</p><p class="paragraph " id="m128-127-129"><strong>"Me siento mejor", dijo Johnson en un vídeo difundido en su Twitter y en el que daba cuenta de su estado</strong>. El 'premier', que confirmó el contagio el 27 de marzo, dijo que seguirá con la cuarentena "hasta que el síntoma desaparezca".</p><p class="paragraph " id="m133-132-134"><strong>Reino Unido ha registrado más de 48.400 contagios y casi 5.000 fallecidos por el coronavirus.</strong> En un intento por reforzar los servicios médicos, se ha inaugurado en Londres un hospital con 4.000 camas en un centro de convenciones.</p><p class="paragraph " id="m138-137-139">El príncipe Carlos, que la semana pasada también dio positivo por coronavirus, ha inaugurado oficialmente el centro por videoconferencia, desde su residencia en Escocia.</p><p class="paragraph " id="m143-142-144"><a href="https://www.heraldo.es/minutoaminuto/coronavirus-ultimas-noticias-directo-03042020-1367981.html" title="&Uacute;ltima hora del coronavirus, en directo">Siga aquí la última hora sobre el coronavirus.</a></p><p class="paragraph " id="m148-147-149"><a href="https://newsletters.heraldo.es/coronavirus/" target="_blank">Apúntate a nuestro boletín y recibe en tu correo las últimas noticias, claves y datos  sobre el coronavirus.</a></p><div class="composite-label-title related-page-see-also " id="m153-152-154"><div class="module-label"><span class="related-link page-item-link " id="m164-163-165">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Boris Johnson, este s&aacute;bado, en una conferencia desde su casa, donde esta en cuarentena al haber dado positivo en coronavirus." src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/03/29/boris-johnson-este-sabado-en-una-conferencia-desde-su-casa-donde-esta-en-cuarentena-al-haber-dado-positivo-en-coronavirus.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m169-168-170" href="/noticias/internacional/2020/03/29/boris-johnson-crisis-coronavirus-empeorara-1366668.html">Boris Johnson a los británicos: "La crisis empeorará antes de empezar a mejorar"</a></span></div><div class="see-also-container " id="m174-173-175"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Hospital de campa&ntilde;a en Central Park para acoger enfermos de coronavirus." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/files/fp/uploads/imagenes/2020/03/30/samaritans-purse-set-up-emergency-field-hospital-in-central-park.r_d.2000-1334.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m187-186-188" href="/noticias/internacional/2020/04/05/coronavirus-nueva-york-alcanza-los-122-000-contagios-y-rebasa-ya-los-4-000-fallecidos-1368200.html">Nueva York alcanza los 122.000 contagios y rebasa ya los 4.000 fallecidos</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/reino_unido.html">
                                    Reino Unido
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/boris-johnson.html">
                                    Boris Johnson
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/coronavirus.html">
                                    Coronavirus
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/dudas-coronavirus.html">
                                    Dudas sobre el coronavirus
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1368238-noticias" class="comments-box gigyaComment"></div></div></div>                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                    


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                </body>
</html>


