<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html"><link rel="canonical" href="https://www.heraldo.es/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html"><meta name="keywords" content="barrio rojo, turismo, holanda, ámsterdam, prostitutas, coffee shops, marihuana, cannabis, morbo, escaparates,"><meta name="description" content="La capital holandesa prohibirá en enero los &#039;tours&#039; turísticos por el Barrio Rojo y contempla cerrar las cristaleras donde se exhiben las prostitutas."><meta name="title" content="Ámsterdam decide acabar con el morbo en sus escaparates"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Ámsterdam decide acabar con el morbo en sus escaparates"/><meta property="og:description" content="La capital holandesa prohibirá en enero los &#039;tours&#039; turísticos por el Barrio Rojo y contempla cerrar las cristaleras donde se exhiben las prostitutas.&lt;br&gt;"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/08/11/dos-signos-distintivos-de-amsterdam-las-bicicletas-y-el-bario-rojo.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html"/><meta name="twitter:title" content="Ámsterdam decide acabar con el morbo en sus escaparates"/><meta name="twitter:description" content="La capital holandesa prohibirá en enero los &#039;tours&#039; turísticos por el Barrio Rojo y contempla cerrar las cristaleras donde se exhiben las prostitutas.&lt;br&gt;"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/08/11/dos-signos-distintivos-de-amsterdam-las-bicicletas-y-el-bario-rojo.jpeg"/><meta property="article:tag" content="Verano"/><meta property="article:tag" content="Turismo"/><meta property="article:tag" content="Drogas"/><meta property="article:tag" content="Marihuana"/><meta property="article:tag" content="Alcohol"/><meta property="article:tag" content="Internet"/><meta property="article:tag" content="Prostitución"/><meta property="article:tag" content="Sexo"/><meta property="article:tag" content="Historia"/><meta property="article:tag" content="Ámsterdam"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "7",
            "categoria" : "internacional",
            "subcategoria_id" : "7",
            "subcategoria" : "internacional",
            "lastmodify" : "65",
            "createdby" : "65",
            "firma" : "Isabel Ibáñez",
            "fechapublicacion" : "20190812",
            "semantictag" : "Noticias_internacionales,Internet,Tipos_del_contenido,Historia",
            "semanticCategory" : "IAB26_3_7 Tecnología_e_informática—Informática—Internet,IAB11_17 Aficiones_e_intereses—Historia,IAB11_8 Aficiones_e_intereses—Talleres_y_clases",
            "keywords" : "barrio rojo, turismo, holanda, ámsterdam, prostitutas, coffee shops, marihuana, cannabis, morbo, escaparates,",
            "noticia_id" : "1329429",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "imagen",
            "seotag" : "verano,turismo,drogas,marihuana,alcohol,internet,prostitucion,sexo,historia,Ámsterdam",
            "platform" : "desktop",
            "gaid" : "",
            "su" : "",
            "kid" : ""
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Ámsterdam decide acabar con el morbo en sus escaparates</title>
            <link rel="stylesheet" href="/css/152ebae.css?1564399745" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1564399745" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1564399745" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1564399745" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';

    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script>
                    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
                </script><script src="/js/common.js?1564399745" type="text/javascript"></script><script src="/js/3369f5a.js?1564399745" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1564399745" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html"
            },
            "headline": "Ámsterdam decide acabar con el morbo en sus escaparates",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/08/11/dos-signos-distintivos-de-amsterdam-las-bicicletas-y-el-bario-rojo.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "barrio rojo, turismo, holanda, ámsterdam, prostitutas, coffee shops, marihuana, cannabis, morbo, escaparates,",
            "datePublished": "2019-08-12T02:00:00+02:00",
            "dateModified": "2019-08-12T02:00:00+02:00",
            "author": {
                "@type": "Person",
                 "name": "Isabel Ibáñez"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "La capital holandesa prohibirá en enero los &#039;tours&#039; turísticos por el Barrio Rojo y contempla cerrar las cristaleras donde se exhiben las prostitutas."
        }
        </script><script src="/js/global.js?1564399745" type="text/javascript"></script><script src="/js/mam.js?1564399745" type="text/javascript" defer></script><script src="/js/sports.js?1564399745" type="text/javascript" defer></script><script src="/js/7c48f92.js?1564399745" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1564399745" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1564399745" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1564399745" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1564399745" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1564399745" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1564399745" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1564399745" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1329429";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/noticias/aragon/2019/08/12/ateca-vibra-con-los-castillos-humanos-andantes-1329424.html" title="Ateca vibra con los castillos humanos andantes">Ateca vibra con los castillos humanos andantes</a></li><li><a href="/noticias/aragon/teruel/2019/08/12/deportes-1329421.html" title="La Puebla de Valverde se apunta al pádel">La Puebla de Valverde se apunta al pádel</a></li><li><a href="/noticias/aragon/zaragoza/2019/08/12/cambio-nombre-calles-zaragoza-nomenclator-discordia-1329420.html" title="El nomenclátor de la discordia">El nomenclátor de la discordia</a></li><li><a href="/noticias/aragon/2019/08/12/tercer-julio-calido-siglo-1329413.html" title="Aragón registra el tercer mes de julio más cálido desde el comienzo de este siglo">Aragón registra el tercer mes de julio más cálido desde el comienzo de este siglo</a></li><li><a href="/noticias/aragon/teruel/2019/08/12/transportes-1329411.html" title="Los empresarios de Teruel y Tarragona se unen para pedir una autovía entre las dos provincias">Los empresarios de Teruel y Tarragona se unen para pedir una autovía entre las dos provincias</a></li><li><a href="/noticias/aragon/teruel/2019/08/12/teruel-existe-1329410.html" title="Teruel Existe contagia su espíritu reivindicativo a la España vaciada">Teruel Existe contagia su espíritu reivindicativo a la España vaciada</a></li><li><a href="/noticias/aragon/zaragoza/2019/08/12/parte-del-muro-del-piquete-de-quinto-se-derrumba-sobre-una-casa-habitada-1329405.html" title="Parte del muro del Piquete de Quinto se derrumba sobre una casa habitada">Parte del muro del Piquete de Quinto se derrumba sobre una casa habitada</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/12/el-mallorca-quiere-a-pombo-1329433.html" title="El Mallorca quiere a Pombo">El Mallorca quiere a Pombo</a></li><li><a href="/noticias/deportes/2019/08/11/nadal-bate-a-medvedev-y-consigue-su-trigesimo-quinto-masters-1000-1329427.html" title="Nadal bate a Medvedev y consigue su trigésimo quinto Masters 1000">Nadal bate a Medvedev y consigue su trigésimo quinto Masters 1000</a></li><li><a href="/noticias/deportes/2019/08/11/el-real-madrid-alimenta-sus-dudas-1329422.html" title="El Real Madrid alimenta sus dudas">El Real Madrid alimenta sus dudas</a></li><li><a href="/noticias/deportes/2019/08/11/espana-con-salma-paralluelo-sigue-entre-las-grandes-selecciones-de-europa-1329412.html" title="España, con Salma Paralluelo, sigue entre las grandes selecciones de Europa">España, con Salma Paralluelo, sigue entre las grandes selecciones de Europa</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/11/semana-de-llegadas-con-las-palmas-en-el-horizonte-1329406.html" title="Semana de llegadas con Las Palmas en el horizonte">Semana de llegadas con Las Palmas en el horizonte</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/solo-en-15-ocasiones-de-88-algun-jugador-del-real-zaragoza-completo-los-90-minutos-1329402.html" title="Solo en 15 ocasiones de 88 algún jugador del Real Zaragoza completó los 90 minutos">Solo en 15 ocasiones de 88 algún jugador del Real Zaragoza completó los 90 minutos</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/hasta-1-904-minutos-ofrecidos-a-jugadores-que-puede-llevarse-el-diablo-1329395.html" title="Hasta 1.904 minutos ofrecidos a jugadores... que puede llevarse el diablo">Hasta 1.904 minutos ofrecidos a jugadores... que puede llevarse el diablo</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/12/el-mallorca-quiere-a-pombo-1329433.html" title="El Mallorca quiere a Pombo">El Mallorca quiere a Pombo</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/solo-en-15-ocasiones-de-88-algun-jugador-del-real-zaragoza-completo-los-90-minutos-1329402.html" title="Solo en 15 ocasiones de 88 algún jugador del Real Zaragoza completó los 90 minutos">Solo en 15 ocasiones de 88 algún jugador del Real Zaragoza completó los 90 minutos</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/hasta-1-904-minutos-ofrecidos-a-jugadores-que-puede-llevarse-el-diablo-1329395.html" title="Hasta 1.904 minutos ofrecidos a jugadores... que puede llevarse el diablo">Hasta 1.904 minutos ofrecidos a jugadores... que puede llevarse el diablo</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/8-jugadores-del-real-zaragoza-han-jugado-en-todos-los-partidos-del-verano-1329386.html" title="8 jugadores del Real Zaragoza han sido alineados en todos los partidos del verano">8 jugadores del Real Zaragoza han sido alineados en todos los partidos del verano</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/11/quien-ha-jugado-mas-minutos-en-la-pretemporada-del-real-zaragoza-1329369.html" title="¿Quién ha jugado más minutos en la pretemporada del Real Zaragoza?">¿Quién ha jugado más minutos en la pretemporada del Real Zaragoza?</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/10/el-real-zaragoza-cae-por-1-0-ante-el-tudelano-en-el-cierre-de-la-pretemporada-1329339.html" title="El Real Zaragoza cae por 1-0 ante el Tudelano en el cierre de la pretemporada">El Real Zaragoza cae por 1-0 ante el Tudelano en el cierre de la pretemporada</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/10/kagawa-el-japones-de-oro-1329324.html" title="Kagawa, el japonés de oro">Kagawa, el japonés de oro</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/11/semana-de-llegadas-con-las-palmas-en-el-horizonte-1329406.html" title="Semana de llegadas con Las Palmas en el horizonte">Semana de llegadas con Las Palmas en el horizonte</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/11/mikel-rico-estamos-con-ganas-de-volver-a-competir-1329371.html" title="Mikel Rico: “Estamos con ganas de volver a competir”">Mikel Rico: “Estamos con ganas de volver a competir”</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/10/raba-brilla-en-el-final-de-la-pretemporada-1329347.html" title="Raba brilla en el final de la pretemporada">Raba brilla en el final de la pretemporada</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/10/musto-formara-la-pareja-de-centrales-con-pulido-frente-al-girona-a-la-espera-de-un-nuevo-defensa-1329334.html" title="Musto formará la pareja de centrales con Pulido frente al Girona a la espera de un nuevo defensa">Musto formará la pareja de centrales con Pulido frente al Girona a la espera de un nuevo defensa</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/10/prueba-de-fuego-ante-el-girona-para-la-sd-huesca-1329309.html" title="Prueba de fuego ante el Girona para la SD Huesca">Prueba de fuego ante el Girona para la SD Huesca</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/09/gallar-duda-en-la-sd-huesca-para-el-partido-contra-el-girona-1329271.html" title="Gallar, duda en la SD Huesca para el partido contra el Girona">Gallar, duda en la SD Huesca para el partido contra el Girona</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/08/09/etxeita-sigue-estudiando-sus-opciones-de-futuro-1329236.html" title="Etxeita sigue estudiando sus opciones de futuro">Etxeita sigue estudiando sus opciones de futuro</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/08/12/rescatan-una-balsa-con-seis-inmigrantes-cuando-navegaban-por-el-estrecho-1329432.html" title="Rescatan una balsa con seis inmigrantes cuando navegaban por el Estrecho">Rescatan una balsa con seis inmigrantes cuando navegaban por el Estrecho</a></li><li><a href="/noticias/nacional/2019/08/12/detenido-un-joven-de-19-anos-por-tocamientos-a-una-joven-en-santander-1329431.html" title="Detenido un joven de 19 años por tocamientos a una joven en Santander">Detenido un joven de 19 años por tocamientos a una joven en Santander</a></li><li><a href="/noticias/nacional/2019/08/11/el-deja-vu-del-rey-un-gobierno-en-funciones-y-una-investidura-fallida-1329416.html" title="El 'déjà vu' del Rey, un Gobierno en funciones y una investidura fallida">El 'déjà vu' del Rey, un Gobierno en funciones y una investidura fallida</a></li><li><a href="/noticias/nacional/2019/08/11/diaz-ayuso-afronta-la-investidura-en-madrid-con-las-sospechas-de-la-izquierda-por-su-pasado-1329415.html" title="Díaz Ayuso afronta la investidura en Madrid con las sospechas de la izquierda por su pasado">Díaz Ayuso afronta la investidura en Madrid con las sospechas de la izquierda por su pasado</a></li><li><a href="/noticias/nacional/2019/08/11/el-open-arms-subraya-que-entrar-en-un-puerto-sin-permiso-seria-el-ultimo-recurso-1329398.html" title="El Open Arms subraya que entrar en un puerto sin permiso sería "el último recurso"">El Open Arms subraya que entrar en un puerto sin permiso sería "el último recurso"</a></li><li><a href="/noticias/nacional/2019/08/11/evacuados-por-el-fuego-de-gran-canaria-preocupados-por-estado-de-sus-casas-1329397.html" title="Evacuados por el fuego de Gran Canaria, preocupados por el estado de sus casas">Evacuados por el fuego de Gran Canaria, preocupados por el estado de sus casas</a></li><li><a href="/noticias/nacional/2019/08/11/logran-contener-el-incendio-que-afecta-a-gran-canaria-1329396.html" title="El viento impide controlar el incendio en Gran Canaria, que sigue contenido">El viento impide controlar el incendio en Gran Canaria, que sigue contenido</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html" title="Ámsterdam decide acabar con el morbo en sus escaparates">Ámsterdam decide acabar con el morbo en sus escaparates</a></li><li><a href="/noticias/internacional/2019/08/12/ascienden-a-32-los-muertos-por-el-paso-del-tifon-lekima-por-el-este-de-china-1329430.html" title="Ascienden a 32 los muertos por el paso del tifón 'Lekima' por el este de China">Ascienden a 32 los muertos por el paso del tifón 'Lekima' por el este de China</a></li><li><a href="/noticias/internacional/2019/08/11/brexit-el-31-de-octubre-y-elecciones-inmediatas-1329351.html" title="'Brexit' el 31 de octubre y elecciones inmediatas">'Brexit' el 31 de octubre y elecciones inmediatas</a></li><li><a href="/noticias/internacional/2019/08/11/los-pantalones-cortos-salen-a-la-calle-en-marruecos-para-combatir-el-discurso-extremista-1329350.html" title="Los pantalones cortos salen a la calle en Marruecos para combatir el discurso extremista">Los pantalones cortos salen a la calle en Marruecos para combatir el discurso extremista</a></li><li><a href="/noticias/internacional/2019/08/11/argentina-ensaya-las-presidenciales-1329349.html" title="Argentina ensaya las presidenciales">Argentina ensaya las presidenciales</a></li><li><a href="/noticias/internacional/2019/08/10/muere-en-un-presunto-acto-de-suicidio-el-magnate-jeffrey-epstein-imputado-por-explotacion-sexual-1329315.html" title="Muere en un presunto acto de suicidio el magnate Jeffrey Epstein, imputado por explotación sexual">Muere en un presunto acto de suicidio el magnate Jeffrey Epstein, imputado por explotación sexual</a></li><li><a href="/noticias/internacional/2019/08/10/trump-asegura-que-kim-se-ha-disculpado-por-ensayos-misiles-de-corea-del-norte-1329313.html" title="Trump asegura que Kim se ha disculpado por ensayos misiles de Corea del Norte">Trump asegura que Kim se ha disculpado por ensayos misiles de Corea del Norte</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/08/12/el-ritmo-de-cierre-de-oficinas-bancarias-duplica-al-de-los-despidos-en-lo-que-va-de-ano-1329423.html" title="El ritmo de cierre de oficinas bancarias duplica al de los despidos en lo que va de año">El ritmo de cierre de oficinas bancarias duplica al de los despidos en lo que va de año</a></li><li><a href="/noticias/economia/2019/08/11/el-primer-venture-builder-aragones-1329325.html" title="El primer 'venture builder' aragonés">El primer 'venture builder' aragonés</a></li><li><a href="/noticias/economia/2019/08/10/prodesa-lleva-a-texas-la-primera-planta-de-pellets-trasladada-en-contenedores-1329332.html" title="Prodesa lleva a Texas la primera planta de pellets trasladada en contenedores">Prodesa lleva a Texas la primera planta de pellets trasladada en contenedores</a></li><li><a href="/noticias/economia/2019/08/09/uaga-estudia-solicitar-al-tribunal-de-la-competencia-investigar-los-precios-de-los-operadores-de-carne-de-cordero-1329265.html" title="UAGA estudia solicitar al Tribunal de la Competencia investigar los precios de los operadores de carne de cordero">UAGA estudia solicitar al Tribunal de la Competencia investigar los precios de los operadores de carne de cordero</a></li><li><a href="/noticias/economia/2019/08/09/pilotos-irlandeses-de-ryanair-votan-a-favor-de-convocar-huelgas-este-verano-1329217.html" title="Pilotos irlandeses de Ryanair votan a favor de convocar huelgas este verano">Pilotos irlandeses de Ryanair votan a favor de convocar huelgas este verano</a></li><li><a href="/noticias/economia/2019/08/09/la-airef-senala-como-referente-a-aragon-en-politicas-activas-de-empleo-1329182.html" title="La AIReF señala como referente a Aragón en políticas activas de empleo">La AIReF señala como referente a Aragón en políticas activas de empleo</a></li><li><a href="/noticias/economia/2019/08/08/la-d-o-aragonesas-preven-una-vendimia-floja-tras-el-record-historico-del-ano-pasado-1329148.html" title="La D. O. aragonesas prevén una vendimia "floja" tras el récord histórico del año pasado">La D. O. aragonesas prevén una vendimia "floja" tras el récord histórico del año pasado</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/08/12/fondo-fotografico-inedito-revela-vida-primitiva-escuela-artes-oficios-zaragoza-1329426.html" title="Un fondo fotográfico inédito revela la vida primitiva de la Escuela de Artes y Oficios">Un fondo fotográfico inédito revela la vida primitiva de la Escuela de Artes y Oficios</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/12/la-escuela-museo-origami-de-zaragoza-busca-ahora-extender-su-influencia-1329425.html" title="La Escuela Museo Origami de Zaragoza busca ahora extender su influencia">La Escuela Museo Origami de Zaragoza busca ahora extender su influencia</a></li><li><a href="/multimedia/videos/ocio-y-cultura/nacho-cano-reaparece-en-el-sonorama-tras-22-anos-sin-subir-a-un-escenario/" title="Nacho Cano reaparece en el Sonorama tras 22 años sin subir a un escenario">Nacho Cano reaparece en el Sonorama tras 22 años sin subir a un escenario</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/11/las-jornadas-de-la-asociacion-amigos-de-la-pena-traen-a-graus-charlas-y-conciertos-1329376.html" title="Las jornadas de la Asociación Amigos de la Peña traen a Graus charlas y conciertos">Las jornadas de la Asociación Amigos de la Peña traen a Graus charlas y conciertos</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/11/mas-de-450-personas-asisten-a-la-clausura-del-festival-internacional-de-musica-antigua-de-daroca-1329365.html" title="Más de 450 personas asisten a la clausura del Festival Internacional de Música Antigua de Daroca">Más de 450 personas asisten a la clausura del Festival Internacional de Música Antigua de Daroca</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/11/rap-para-remover-conciencias-1329123.html" title="Rap para remover conciencias">Rap para remover conciencias</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/11/patria-el-exito-de-fernando-aramburu-se-convierte-en-novela-grafica-1329353.html" title="'Patria', el éxito de Fernando Aramburu, se convierte en novela gráfica">'Patria', el éxito de Fernando Aramburu, se convierte en novela gráfica</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/multimedia/videos/comunicacion/whatsapp-prepara-mas-novedades-para-su-proxima-actualizacion/" title="WhatsApp prepara (más) novedades para su próxima actualización">WhatsApp prepara (más) novedades para su próxima actualización</a></li><li><a href="/noticias/comunicacion/2019/08/09/facebook-ultima-sus-planes-para-crear-una-pestana-de-noticias-y-ofrece-contratos-a-medios-de-comunicacion-1329262.html" title="Facebook ultima sus planes para crear una pestaña de noticias y ofrece contratos a medios de comunicación">Facebook ultima sus planes para crear una pestaña de noticias y ofrece contratos a medios de comunicación</a></li><li><a href="/noticias/comunicacion/2019/08/06/apple-entrega-sus-primeras-tarjetas-de-credito-a-clientes-que-la-pidieron-eeuu-1328854.html" title="Apple entrega sus primeras tarjetas de crédito a clientes que la pidieron EEUU">Apple entrega sus primeras tarjetas de crédito a clientes que la pidieron EEUU</a></li><li><a href="/noticias/comunicacion/2019/08/05/google-promete-que-todo-su-hardware-tendra-materiales-reciclados-en-2022-1328693.html" title="Google promete que todo su hardware tendrá materiales reciclados en 2022">Google promete que todo su hardware tendrá materiales reciclados en 2022</a></li><li><a href="/noticias/comunicacion/2019/07/31/estrenos-agosto-2019-1327939.html" title="Orlando Bloom y Helena Bonham Carter protagonizan unos estrenos de agosto llenos de fantasía">Orlando Bloom y Helena Bonham Carter protagonizan unos estrenos de agosto llenos de fantasía</a></li><li><a href="/noticias/comunicacion/2019/07/30/prisa-pierde-51-5-millones-hasta-junio-por-la-estacionalidad-del-negocio-1327909.html" title="Prisa pierde 51,5 millones hasta junio por la estacionalidad del negocio">Prisa pierde 51,5 millones hasta junio por la estacionalidad del negocio</a></li><li><a href="/noticias/comunicacion/2019/07/30/elena-rivera-protagonista-eduardo-noriega-ines-del-alma-mia-rtve-1327852.html" title="La zaragozana Elena Rivera protagonizará junto a Eduardo Noriega 'Inés del alma mía', la nueva serie de TVE">La zaragozana Elena Rivera protagonizará junto a Eduardo Noriega 'Inés del alma mía', la nueva serie de TVE</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/08/12/el-telescopio-de-treinta-metros-un-paso-mas-cerca-de-la-palma-1329246.html" title="El Telescopio de Treinta Metros, un paso más cerca de La Palma">El Telescopio de Treinta Metros, un paso más cerca de La Palma</a></li><li><a href="/multimedia/videos/sociedad/asi-debe-ser-la-conducta-entre-padres-e-hijos-dentro-y-fuera-de-casa/" title="Así debe ser la conducta entre padres e hijos dentro (y fuera) de casa">Así debe ser la conducta entre padres e hijos dentro (y fuera) de casa</a></li><li><a href="/noticias/sociedad/2019/08/12/como-es-verano-ideal-espanoles-paella-tortilla-playa-1329193.html" title="Paella, tortilla y la playa del Levante: así es el verano ideal de la mayoría de españoles">Paella, tortilla y la playa del Levante: así es el verano ideal de la mayoría de españoles</a></li><li><a href="/noticias/sociedad/2019/08/12/quecedo-el-joven-que-busca-soluciones-a-la-crisis-climatica-desde-las-aulas-1329163.html" title="Quecedo, el joven que busca soluciones a la crisis climática desde las aulas">Quecedo, el joven que busca soluciones a la crisis climática desde las aulas</a></li><li><a href="/noticias/sociedad/2019/08/11/por-que-me-rasco-incontrolablemente-la-piel-cuando-me-pica-a-pesar-de-que-solo-empeora-las-cosas-1328289.html" title="Por qué me rasco incontrolablemente la piel cuando me pica (a pesar de que solo empeora las cosas)">Por qué me rasco incontrolablemente la piel cuando me pica (a pesar de que solo empeora las cosas)</a></li><li><a href="/noticias/sociedad/2019/08/10/el-hombre-volador-y-las-carreteras-en-el-cielo-1329115.html" title="El hombre volador y las carreteras en el cielo">El hombre volador y las carreteras en el cielo</a></li><li><a href="/noticias/sociedad/2019/08/09/cerradas-dos-playas-cantabras-por-afecciones-a-banistas-de-origen-desconocido-1329270.html" title="Cerradas dos playas cántabras por afecciones a bañistas de origen desconocido">Cerradas dos playas cántabras por afecciones a bañistas de origen desconocido</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/08/12/el-tranvia-y-el-consenso-1329428.html" title="El tranvía y el consenso">El tranvía y el consenso</a></li><li><a href="/noticias/opinion/2019/08/12/investidura-y-financiacion-autonomica-1329223.html" title="Investidura y financiación autonómica">Investidura y financiación autonómica</a></li><li><a href="/noticias/opinion/2019/08/12/tres-asuntos-a-resolver-con-urgencia-1329222.html" title="Tres asuntos a resolver con urgencia">Tres asuntos a resolver con urgencia</a></li><li><a href="/noticias/opinion/2019/08/12/verano-1329219.html" title="Verano">Verano</a></li><li><a href="/noticias/opinion/2019/08/11/de-la-centralidad-a-la-barbaridad-1329333.html" title="De la centralidad, a la barbaridad">De la centralidad, a la barbaridad</a></li><li><a href="/noticias/opinion/2019/08/11/nacionalismo-y-bilingueismo-1329226.html" title="Nacionalismo y bilingüismo">Nacionalismo y bilingüismo</a></li><li><a href="/noticias/opinion/2019/08/11/aranda-y-los-jesuitas-1329229.html" title="Aranda y los jesuitas">Aranda y los jesuitas</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/multimedia/videos/gastronomia/recetas-con-los-mas-pequenos-de-la-casa-gnocchis-en-salsa-de-tomate/" title="Recetas con los más pequeños de la casa: Gnocchis en salsa de tomate">Recetas con los más pequeños de la casa: Gnocchis en salsa de tomate</a></li><li><a href="/noticias/gastronomia/2019/08/09/meson-vero-braseria-privilegiada-alquezar-1328613.html" title="Brasería privilegiada junto al Vero">Brasería privilegiada junto al Vero</a></li><li><a href="/noticias/gastronomia/2019/08/09/burrito-azteca-sabor-mexico-barrio-san-jose-1328596.html" title="Sabor a México en el barrio de San José">Sabor a México en el barrio de San José</a></li><li><a href="/noticias/gastronomia/2019/08/09/como-hacer-buen-gazpacho-1328938.html" title="¿Cómo preparar un buen gazpacho? Lo que sí y lo que no hay que hacer">¿Cómo preparar un buen gazpacho? Lo que sí y lo que no hay que hacer</a></li><li><a href="/multimedia/videos/gastronomia/ingredientes-que-no-pueden-faltar-en-cualquier-macedonia-que-se-precie-hecha-por-minichefs/" title="Ingredientes que no pueden faltar en cualquier macedonia que se precie... hecha por minichefs">Ingredientes que no pueden faltar en cualquier macedonia que se precie... hecha por minichefs</a></li><li><a href="/noticias/gastronomia/2019/08/08/como-evitar-jet-lag-1328768.html" title="Fruta y mucha agua: así debes alimentarte para evitar el 'jet lag'">Fruta y mucha agua: así debes alimentarte para evitar el 'jet lag'</a></li><li><a href="/multimedia/videos/gastronomia/la-sencilla-receta-de-la-horchata/" title="La sencilla receta de la horchata">La sencilla receta de la horchata</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/08/09/utilizar-chanclas-sin-sujeccion-puede-provocar-lesiones-y-modificar-la-pisada-1329179.html" title="Utilizar chanclas sin sujección puede provocar lesiones y modificar la pisada">Utilizar chanclas sin sujección puede provocar lesiones y modificar la pisada</a></li><li><a href="/noticias/salud/2019/08/09/las-palpitaciones-y-el-dolor-toracico-despues-de-correr-pueden-ser-senal-de-mal-funcionamiento-del-corazon-1329178.html" title="Por qué deberías ir al médico si sientes palpitaciones después de correr">Por qué deberías ir al médico si sientes palpitaciones después de correr</a></li><li><a href="/noticias/salud/2019/08/09/los-enfermeros-reclaman-a-sanidad-que-se-identifiquen-los-medicamentos-peligrosos-1329173.html" title="Los enfermeros reclaman a Sanidad que se identifiquen los medicamentos peligrosos">Los enfermeros reclaman a Sanidad que se identifiquen los medicamentos peligrosos</a></li><li><a href="/noticias/salud/2019/08/09/geriatras-piden-que-la-atencion-a-mayores-no-se-limite-a-la-asistencia-medica-1329170.html" title="Geriatras piden que la atención a mayores no se limite a la asistencia médica">Geriatras piden que la atención a mayores no se limite a la asistencia médica</a></li><li><a href="/noticias/salud/2019/08/08/sanidad-advierte-que-algunos-desfibriladores-externos-no-son-seguros-1329088.html" title="Sanidad advierte que algunos desfibriladores externos no son seguros">Sanidad advierte que algunos desfibriladores externos no son seguros</a></li><li><a href="/noticias/salud/2019/08/08/los-mayores-que-viven-en-casa-tienen-peor-salud-y-mas-sintomas-de-demencia-1329084.html" title="Los mayores que viven en casa tienen peor salud y más síntomas de demencia">Los mayores que viven en casa tienen peor salud y más síntomas de demencia</a></li><li><a href="/noticias/salud/2019/08/08/decathlon-retira-unos-guantes-de-equitacion-por-exceso-de-cromo-vi-1329083.html" title="Decathlon retira unos guantes de equitación por exceso de cromo VI">Decathlon retira unos guantes de equitación por exceso de cromo VI</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/06/30/tarazona-alaves-resultado-ascenso-segunda-b-1323034.html" title="El Tarazona se queda a un paso del ascenso">El Tarazona se queda a un paso del ascenso</a></li><li><a href="/noticias/deportes/aficion/2019/06/29/la-sd-tarazona-juega-el-partido-mas-importante-de-su-historia-ante-el-alaves-b-1322912.html" title="La SD Tarazona juega el partido más importante de su historia ante el Alavés B">La SD Tarazona juega el partido más importante de su historia ante el Alavés B</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/la-asamblea-de-la-federacion-aragonesa-de-futbol-una-balsa-de-aceite-1322868.html" title="La Asamblea de la Federación Aragonesa de Fútbol, una balsa de aceite">La Asamblea de la Federación Aragonesa de Fútbol, una balsa de aceite</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/los-equipos-inferiores-del-real-zaragoza-conocen-las-fechas-de-comienzo-1322750.html" title="Los equipos inferiores del Real Zaragoza conocen las fechas de la pretemporada">Los equipos inferiores del Real Zaragoza conocen las fechas de la pretemporada</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/helios-stadium-y-basket-zaragoza-entre-los-mejores-clubes-de-espana-1322724.html" title="Helios, Stadium y Basket Zaragoza, entre los mejores clubes de España">Helios, Stadium y Basket Zaragoza, entre los mejores clubes de España</a></li><li><a href="/noticias/deportes/aficion/2019/06/23/el-tarazona-deja-el-ascenso-a-segunda-b-para-el-partido-de-vuelta-en-el-municipal-1321893.html" title="El Tarazona deja el ascenso a Segunda B para el partido de vuelta en el Municipal">El Tarazona deja el ascenso a Segunda B para el partido de vuelta en el Municipal</a></li><li><a href="/noticias/deportes/aficion/2019/06/23/el-real-zaragoza-renueva-a-sus-tecnicos-y-el-rzd-aragon-define-su-plantilla-2019-20-1321886.html" title="El Zaragoza renueva a todos sus técnicos y el RZD Aragón define su plantilla 2019-20">El Zaragoza renueva a todos sus técnicos y el RZD Aragón define su plantilla 2019-20</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/08/12/el-mallorca-quiere-a-pombo-1329433.html" title="El Mallorca quiere a Pombo">El Mallorca quiere a Pombo</a></li><li><a href="/noticias/internacional/2019/08/12/amsterdam-decide-acabar-con-el-morbo-en-sus-escaparates-1329429.html" title="Ámsterdam decide acabar con el morbo en sus escaparates">Ámsterdam decide acabar con el morbo en sus escaparates</a></li><li><a href="/noticias/opinion/2019/08/12/el-tranvia-y-el-consenso-1329428.html" title="El tranvía y el consenso">El tranvía y el consenso</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/12/fondo-fotografico-inedito-revela-vida-primitiva-escuela-artes-oficios-zaragoza-1329426.html" title="Un fondo fotográfico inédito revela la vida primitiva de la Escuela de Artes y Oficios">Un fondo fotográfico inédito revela la vida primitiva de la Escuela de Artes y Oficios</a></li><li><a href="/noticias/ocio-y-cultura/2019/08/12/la-escuela-museo-origami-de-zaragoza-busca-ahora-extender-su-influencia-1329425.html" title="La Escuela Museo Origami de Zaragoza busca ahora extender su influencia">La Escuela Museo Origami de Zaragoza busca ahora extender su influencia</a></li><li><a href="/noticias/aragon/2019/08/12/ateca-vibra-con-los-castillos-humanos-andantes-1329424.html" title="Ateca vibra con los castillos humanos andantes">Ateca vibra con los castillos humanos andantes</a></li><li><a href="/noticias/economia/2019/08/12/el-ritmo-de-cierre-de-oficinas-bancarias-duplica-al-de-los-despidos-en-lo-que-va-de-ano-1329423.html" title="El ritmo de cierre de oficinas bancarias duplica al de los despidos en lo que va de año">El ritmo de cierre de oficinas bancarias duplica al de los despidos en lo que va de año</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/internacional/portada/" class="header-category-title">Internacional</a><ul class="nav-cat"><li><h3><a href="/noticias/internacional/portada/" class="current">Internacional</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu expandable">
  <li class="aragon expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional current no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Ámsterdam decide acabar con el morbo en sus escaparates</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><div width="100%" class="ad-unit x41" id="x41"></div></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><section><div class="common-web-boards"><div  id="m29-27-30"><section class="board-boardUrg">
        
    </section></div></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 12/8/2019 A LAS 02:00" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">etcétera de verano</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Ámsterdam decide acabar con el morbo en sus escaparates</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">La capital holandesa prohibirá en enero los 'tours' turísticos por el Barrio Rojo y contempla cerrar las cristaleras donde se exhiben las prostitutas.<br></p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>Isabel Ibáñez</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    
                                                                                                                            


    
    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m71-70-72"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2019/08/11/dos-signos-distintivos-de-amsterdam-las-bicicletas-y-el-bario-rojo.jpeg"  alt="Dos signos distintivos de &Aacute;msterdam: las bicicletas y el Bario Rojo."><figcaption class="caption " id="m89-88-90">Dos signos distintivos de Ámsterdam: las bicicletas y el Bario Rojo.</figcaption><span class="credits " id="m94-93-95">PETER DEJONG/Buendía Tours</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2019/08/11/dos-signos-distintivos-de-amsterdam-las-bicicletas-y-el-bario-rojo.jpeg"  alt="Dos signos distintivos de &Aacute;msterdam: las bicicletas y el Bario Rojo."><div class="fa fa-play icon100-v1" style="display: none;"></div><figcaption class="caption " id="m99-98-100">Dos signos distintivos de Ámsterdam: las bicicletas y el Bario Rojo.</figcaption><span class="credits " id="m104-103-105">PETER DEJONG/Buendía Tours</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m136-135-137"><strong>El porno y la prostitución accesibles en internet (todo más discreto) han cambiado las costumbres en el Barrio Rojo de <a href="/tags/lugares/amsterdam.html" title="Ámsterdam">Ámsterdam</a>. </strong> Creado en 1911, es ahora cuando  las trabajadoras sexuales tienen  menos clientes, espantados también por las hordas de turistas que visitan la zona. Algunos les sacan fotos pese a que está prohibido, se burlan de ellas e, incluso, las insultan y acosan, casi siempre pasados de alcohol. Quizá es que no llegan a enfocar bien para leer la frase que acompaña a la estatua de 'Belle' en la plaza Oudekerksplein, una prostituta apoyada en el quicio de una puerta: <strong>"Respeta a las trabajadoras sexuales en todo el mundo". </strong></p><div class="composite-related " id="m141-140-142"><span class="module-label " id="m146-145-147">NOTICIAS RELACIONADAS</span><ul class="rel " id="m151-150-152"><li id="m156-155-157" ><article><figure class="related-page-image"><img src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2017/01/14/_screenshot18_59d9a747.png"  alt="Prostitutas en escaparates en el barrio rojo de Amsterdam."></figure><h1><a id="m170-169-171"  href="/noticias/sociedad/2017/01/14/amsterdam-abrira-primera-cooperativa-prostitutas-mayo-1153435-310.html">Amsterdam abrirá su primera cooperativa de prostitutas en mayo</a></h1></article></li></ul></div><p class="paragraph " id="m189-188-190">A otros <strong>les mueve la curiosidad, o el morbo, por la historia de un barrio que lleva mucho siendo una de las principales atracciones de la capital holandesa</strong>, que en 2018 recibió a 17 millones de turistas, buena parte de los cuales realizaron este recorrido para descubrir al millar de profesionales del sexo que trabajan en él. Hablamos de un promedio de mil grupos de visitantes cada semana, según el Ayuntamiento de la ciudad; hasta treinta llegan a coincidir en las horas punta. Los vecinos se quejan del constante ruido en el barrio, que añade entre sus atractivos algunos de <strong>los famosos ‘coffee shops’ donde se permite fumar cannabis</strong> (solo se pueden vender cinco gramos por persona). Muchos allí creen que esta clase de locales y los burdeles atraen a un tipo de turista del que reniegan, apostando más por la tranquila clientela del <strong>Rijksmuseum </strong>o el de<strong> Van Gogh</strong>, aunque ambos tipos de visitante sean en buena parte uno mismo, combinando los dos intereses.</p><p class="paragraph " id="m194-193-195"><strong>Testigos y protagonistas de la evolución del barrio son las gemelas Martine y Louise Fokkens, de 76 años, 50 de ellos ejerciendo la prostitución aquí. </strong> Dicen haberse acostado con 355.000 hombres. Aunque "repartidos entre entre las dos", tranquilizan. "No lo hacía solo por dinero. Antes solía pensar que me aburriría, pero no, nunca. Es un deporte que ayuda a sentirte joven. <strong>La prostitución no siempre es sexo. A veces nos sentamos, disfrutamos de una taza de té, de café. O un poco de vino. </strong>Hay invitados que vienen solo a charlar", dice Louise.</p><p class="paragraph " id="m199-198-200"><strong>Juntas siempre, fundaron La Lucecita Roja, el primer sindicato independiente de prostitutas</strong>, con el que denunciaron a proxenetas y la trata de blancas: "En nuestra época, nos protegíamos entre nosotras. Pero ya no es así. <strong>Los sentimientos han abandonado el Barrio Rojo hace mucho</strong>". <strong>Ya jubiladas, en la actualidad ejercen de guías para una agencia</strong> (<a href="https://www.amsterdamredlightdistricttour.com/" target="_blank" rel="nofollow">www.amsterdamredlightdistricttour.com</a>), que las ofrece de esta manera: "Escuche lo que es ser prostituta ¡durante 50 años! Las más famosas de Holanda, salúdelas y conozca las historias secretas y divertidas de las gemelas Fokkens. Pregúnteles lo que quiera". <strong>Hora y media por 30 euros.</strong></p><h2 class="paragraph-ladillo " id="m204-203-205">"Monos de feria"</h2><p class="paragraph " id="m209-208-210">Las cosas parecen haber llegado tan lejos que <strong>los 'tours' desaparecerán en enero</strong>. Se hace caso, dice el Ayuntamiento, a las prostitutas, que, desde su sindicato, Proud, insisten: "<strong>No queremos ser monos de feria".</strong></p><p class="paragraph " id="m214-213-215">Y las cosas van a seguir cambiando, ya que <strong><a href="/noticias/internacional/2019/03/20/amsterdam-prohibe-las-visitas-guiadas-al-barrio-rojo-para-limpiar-la-zona-1304773.html" title="Ámsterdam prohíbe las visitas guiadas al Barrio Rojo para &quot;limpiar&quot; la zona">la alcaldesa, la ecologista Femke Halsema, ha lanzado un debate para determinar el futuro de la zona</a></strong>, planteando cuatro escenarios posibles: uno, cerrar o cubrir solo los escaparates; dos, disminuir el número de burdeles; tres, clausurar todos ellos; o, cuatro, en el otro extremo, incrementar su número. También podría darse una combinación de todos.</p><p class="paragraph " id="m219-218-220"><strong><a href="/noticias/internacional/2018/02/01/amsterdam-establece-nuevas-normas-para-los-turistas-que-visiten-barrio-rojo-1222404-306.html" title="Ámsterdam establece nuevas normas para los turistas que visiten el Barrio Rojo">Todo esto afectará a turistas y empresas del ramo</a>.</strong> Manuel González es el manager para Europa de <strong>Buendía Tours</strong>, una de las empresas con más experiencia en visitas en castellano. <strong>"En 2018 tuvimos 20.000 personas en nuestro tour por el Barrio Rojo"</strong>. Insiste en que, por el fácil acceso al material sexual, "lo que antes movía gran flujo turístico hoy queda en segundo plano". Asegura que <strong>"muchos de los visitantes con una actitud crítica respecto a la actividad sexual profesional cambian de opinión al acabar el tour".</strong></p><div class="composite-label-title related-page-see-also " id="m224-223-225"><div class="module-label">Destacado</div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2018/02/01/_11272555593e2zo_14e0b6b5.jpg"  alt="Por el Barrio Rojo de Ámsterdam pasan semanalmente 30.000 turistas."></figure></div><h1><a class="related-link page-item-link " id="m237-236-238" href="/noticias/nacional/2019/07/04/la-alcaldesa-de-amsterdam-propone-cerrar-el-barrio-rojo-por-el-acoso-a-las-prostitutas-1323659.html">La alcaldesa de Ámsterdam propone cerrar el Barrio Rojo por el acoso a las prostitutas</a></h1></div></div><div class="composite-label-title related-page-see-also " id="m254-253-255"><div class="module-label">Destacado</div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2017/01/14/_screenshot18_59d9a747.png"  alt="Prostitutas en escaparates en el barrio rojo de Amsterdam."></figure></div><h1><a class="related-link page-item-link " id="m264-263-265" href="/noticias/internacional/2019/03/20/amsterdam-prohibe-las-visitas-guiadas-al-barrio-rojo-para-limpiar-la-zona-1304773.html">Ámsterdam prohíbe las visitas guiadas al Barrio Rojo para "limpiar" la zona</a></h1></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/verano.html">
                                    Verano
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/turismo.html">
                                    Turismo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/drogas.html">
                                    Drogas
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/marihuana.html">
                                    Marihuana
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/alcohol.html">
                                    Alcohol
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/internet.html">
                                    Internet
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/prostitucion.html">
                                    Prostitución
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/sexo.html">
                                    Sexo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/historia.html">
                                    Historia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/amsterdam.html">
                                    Ámsterdam
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1329429-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


