<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//kit-pro.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://amp.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html"><link rel="canonical" href="https://www.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html"><meta name="keywords" content="atletismo, explosion, aragones, David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo"><meta name="description" content="David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo son los exponentes de la nueva generación de atletas aragoneses que está asombrando al mundo. Isabel Macías, Esther Lahoz y Rafael Guerras ponderan su futuro: “Son joyas. Talento puro”, aseguran."><meta name="title" content="La explosión del atletismo aragonés"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="La explosión del atletismo aragonés"/><meta property="og:description" content="David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo son los exponentes de la nueva generación de atletas aragoneses que está asombrando al mundo. Isabel Macías, Esther Lahoz y Rafael Guerras ponderan su futuro: “Son joyas. Talento puro”, aseguran."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2021/02/15/salma-paralluelo-pol-oriach-david-cartiel-y-sergio-del-barrio.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html"/><meta name="twitter:title" content="La explosión del atletismo aragonés"/><meta name="twitter:description" content="David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo son los exponentes de la nueva generación de atletas aragoneses que está asombrando al mundo. Isabel Macías, Esther Lahoz y Rafael Guerras ponderan su futuro: “Son joyas. Talento puro”, aseguran."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2021/02/15/salma-paralluelo-pol-oriach-david-cartiel-y-sergio-del-barrio.jpeg"/><meta property="article:tag" content="Zaragoza"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Atletismo"/><meta property="article:tag" content="Isabel Macías"/><meta property="article:tag" content="Europa"/><meta property="article:tag" content="Deportes"/><meta property="article:tag" content="Salma Paralluelo"/><meta property="article:tag" content="Contenido exclusivo"/><meta property="content:section" content="Deportes"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600; url=https://www.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html?autoref=true" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "8",
        "categoria" : "deportes",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "52",
        "createdby" : "52",
        "firma" : "Dani Álvarez",
        "fechapublicacion" : "20210215",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "atletismo, explosion, aragones, David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo",
        "noticia_id" : "1420332",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "registro",
        "seotag" : "zaragoza,espana,aragon,atletismo,isabel-macias,europa,deportes,salma-paralluelo,contenido-exclusivo",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" /><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="author" content="Heraldo de Aragón" /><meta name="owner" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="robots" content="max-image-preview:large" />
            <title>
                            La explosión del atletismo aragonés</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1613484416"/><link rel="stylesheet" href="/css/836f004.css?1613484416" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1613484416" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1613484416" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1613484416" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1613484416" type="text/javascript"></script><script src="/js/heraldo-async.js?1613484416" type="text/javascript" async="async"></script><script src="/js/common.js?1613484416" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1613484416" type="text/javascript" defer></script><script src="/js/7c48f92.js?1613484416" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1613484416" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1613484416" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1613484416" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1613484416" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1613484416" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1613484416" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1613484416" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1420332";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                        
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


          <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "13023404"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/13023404/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->


        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/tags/lugares/zaragoza.html" itemprop="url"><span itemprop="name">Noticias Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/lugares/huesca.html" itemprop="url"><span itemprop="name">Noticias Huesca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/lugares/teruel.html" itemprop="url"><span itemprop="name">Noticias Teruel</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/01/26/nuevas-medidas-coronavirus-aragon-confinamiento-horarios-zaragoza-huesca-teruel-1416831.html" itemprop="url"><span itemprop="name">Nuevas medidas covid</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2020/11/12/hasta-cuando-dura-confinamiento-perimetral-aragon-zaragoza-huesca-teruel-1404847.html" itemprop="url"><span itemprop="name">Confinamiento perimetral</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/economia/2021/02/09/requisitos-correos-plazas-oferta-empleo-bolsa-trabajo-2021-1419234.html" itemprop="url"><span itemprop="name">Empleo Correos</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/especiales/ayuda-subsidios-espana-ingreso-minimo-vital-paro-pension-autonomo-2021/" itemprop="url"><span itemprop="name">Ayudas econ&oacute;micas</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/02/15/becas-ayudas-desempleados-aragon-requisitos-solicitar-subsidio-1420297.html" itemprop="url"><span itemprop="name">Ayudas parados</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2021/02/01/sintomas-cepa-britanica-catarro-resfriado-gripe-diferencias-1417891.html" itemprop="url"><span itemprop="name">Cepa brit&aacute;nica</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="comunicacion no-expandable"><a href="https://www.heraldo.es/comunicacion/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/heraldo_escolar.html" itemprop="url"><span itemprop="name">Heraldo Escolar</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Tal día como hoy nació Gustavo Adolfo Bécquer, el residente más conocido del Monasterio de Veruela","slug":"/noticias/ocio-y-cultura/2021/02/17/nacimiento-gustavo-adolfo-becquer-monasterio-veruela-1420597.html"}                , {"title":"La Iglesia española celebrará hoy el Miércoles de Ceniza con el rito adaptado a la pandemia","slug":"/noticias/nacional/2021/02/17/la-iglesia-espanola-celebrara-hoy-el-miercoles-de-ceniza-con-el-rito-adaptado-a-la-pandemia-1420678.html"}                , {"title":"Giuliani, el fiel abogado de Trump, ya no le representa en ninguna causa","slug":"/noticias/internacional/2021/02/17/giuliani-el-fiel-abogado-de-trump-ya-no-le-representa-en-ninguna-causa-1420681.html"}                , {"title":"Repollés: &quot;Este jueves reanalizaremos los datos y tomaremos una decisión sobre las restricciones en Aragón&quot;","slug":"/noticias/aragon/2021/02/17/repolles-aragon-restricciones-aragon-coronavirus-confinamiento-zaragoza-1420680.html"}                , {"title":"Multan a 29 personas por asistir a fiestas ilegales de Carnaval en pisos de Huesca","slug":"/noticias/aragon/huesca/2021/02/17/multan-a-29-personas-por-asistir-a-fiestas-ilegales-de-carnaval-en-pisos-de-huesca-1420675.html"}                , {"title":"Suu Kyi comparece ante la justicia militar un día antes de lo previsto sin preaviso y sin su abogado","slug":"/noticias/internacional/2021/02/17/suu-kyi-comparece-ante-la-justicia-militar-un-dia-antes-de-lo-previsto-sin-preaviso-y-sin-su-abogado-1420673.html"}                , {"title":"El Congreso define hoy su plan de trabajo para completar la investigación del accidente de Spanair de 2008","slug":"/noticias/nacional/2021/02/17/el-congreso-define-hoy-su-plan-de-trabajo-para-completar-la-investigacion-del-accidente-de-spanair-de-2008-1420672.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/deportes/" class="header-category-title">Deportes</a><ul class="nav-cat"><li><h3><a href="/deportes/" class="current">Deportes</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="fa-user-circle" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes current expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">La explosión del atletismo aragonés</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                                    <div width="100%" class="ad-unit" id="top"></div>

            
    
                                                                    <div class="common-web-boards">
                    
                    
                </div>
                                                                                                                                                    
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                        
                                                                                                                <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 15/2/2021 A LAS 17:08" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">atletismo</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">La explosión del atletismo aragonés</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">David Cartiel, Sergio del Barrio, Pol Oriach, Salma Paralluelo, Laura Pintiel o Mireya Arnedillo son los exponentes de la nueva generación de atletas aragoneses que está asombrando al mundo. Isabel Macías, Esther Lahoz y Rafael Guerras ponderan su futuro: “Son joyas. Talento puro”, aseguran.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/dani_alvarez.html">
                            Dani Álvarez
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Salma Paralluelo, Pol Oriach, David Cartiel y Sergio del Barrio." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/files/fp/uploads/imagenes/2021/02/15/salma-paralluelo-pol-oriach-david-cartiel-y-sergio-del-barrio.r_d.498-353.jpeg" ><figcaption class="caption " id="m76-75-77">Salma Paralluelo, Pol Oriach, David Cartiel y Sergio del Barrio.</figcaption><span class="credits " id="m81-80-82">Heraldo.es</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Salma Paralluelo, Pol Oriach, David Cartiel y Sergio del Barrio." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/files/fp/uploads/imagenes/2021/02/15/salma-paralluelo-pol-oriach-david-cartiel-y-sergio-del-barrio.r_d.498-353.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m113-112-114"><strong>Aragón es una tierra en la que siempre han florecido talentosos atletas. </strong>Deportistas olímpicos, campeones de Europa, medallistas en mundiales… Históricamente, Aragón es sinónimo de atletismo. Un rincón en el que los éxitos pasados de los veteranos han instalado en el ideario colectivo una sobresaliente cultura del esfuerzo, espejo y ejemplo para las nuevas generaciones. <strong>Ellos -Eliseo Martín, María José Poves, Esther Lahoz...- son la semilla de lo que ahora, de nuevo, está brotando.</strong></p><div class="composite-related " id="m118-117-119">
        
        
    
<span class="module-label " id="m123-122-124">NOTICIAS RELACIONADAS</span><ul class="rel " id="m128-127-129">
            
        <li id="m133-132-134" >
                <article>
                    <figure class="related-page-image"><img alt="Atletismo" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/02/14/cartiel.jpeg" ></figure>
                    <span><a id="m147-146-148"  href="/noticias/deportes/2021/02/15/david-cartiel-ha-nacido-una-estrella-1420271.html">David Cartiel, ha nacido una estrella</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m167-166-168"><strong>Justo en el momento más complejo, en días de pandemia, restricciones e incertidumbre, ha explotado  en <a href="https://www.heraldo.es/tags/lugares/aragon.html" title="Aragón">Aragón</a> una camada de jóvenes atletas que han sorprendido al mundo entero con su talento y sus registros. </strong>Son todavía adolescentes, buenos estudiantes todos ellos, que han reventado marcas nacionales e internacionales.<a href="https://www.heraldo.es/noticias/deportes/2021/02/15/david-cartiel-ha-nacido-una-estrella-1420271.html" title="David Cartiel, ha nacido una estrella"> La más sonada ha sido la de David Cartiel, que a sus 16 años batió el pasado sábado en Zaragoza el récord de España sub-18 de 1.500</a>, logrando también la mejor marca mundial del curso. <strong>Nadie menor de edad ha corrido en España un kilómetro y medio en menos de 3 minutos, 51 segundos y 24 centésimas. Nadie es nadie: ni si quiera el gran Fermín Cacho, especialista único en la distancia.</strong></p><p class="paragraph " id="m172-171-173"><strong>Solo hay un chaval que le compite: su colega zaragozano Sergio del Barrio, que hace solo dos semanas paró el crono en 3 minutos, 53 segundos y 41 centésimas. </strong>Diez meses menor que David, Sergio es otro rayo. Otro atleta supersónico que, sin ir más lejos, ya ha batido los récords nacionales sub-16 de 3.000 y 1.000 metros al aire libre y de 600 al aire y en pista cubierta. Su retroalimentación deportiva puede ser de leyenda.</p><div class="composite-related " id="m177-176-178">
        
        
    
<span class="module-label " id="m182-181-183">NOTICIAS RELACIONADAS</span><ul class="rel " id="m187-186-188">
            
        <li id="m192-191-193" >
                <article>
                    <figure class="related-page-image"><img alt="Pol Oriach bati&oacute; en Barcelona el r&eacute;cord de Espa&ntilde;a sub 20 de atletismo." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/02/08/pol-oriach.jpeg" ></figure>
                    <span><a id="m205-204-206"  href="/noticias/deportes/2021/02/08/pol-oriach-bate-en-barcelona-el-record-de-espana-sub-20-de-los-3-000-metros-1419200.html">Pol Oriach bate en Barcelona el récord de España sub 20 de los 3.000 metros</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m225-224-226">Doblando la distancia, en los 3.000,<strong> el que sorprende al mundo desde Monzón es Pol Oriach. <a href="https://www.heraldo.es/noticias/deportes/2021/02/08/pol-oriach-bate-en-barcelona-el-record-de-espana-sub-20-de-los-3-000-metros-1419200.html" title="Pol Oriach bate en Barcelona el r&eacute;cord de Espa&ntilde;a sub 20 de los 3.000 metros">El oscense superó hace apenas siete días el récord de España sub-20 de los 3.000 metros</a>.</strong> El atleta del Hinaco Monzón y natural de Albelda, fue tercero en la final B con un tiempo de 8.04.61 que le permitió rebajar la anterior plusmarca nacional de la categoría, en poder del gallego Adrián Ben, desde que en 2017 parase el cronómetro en 8:06.12. <strong>Bajó dos segundos el mejor registro español de la historia. Ni más, ni menos.</strong></p><p class="paragraph " id="m230-229-231">Pero Cartiel, Del Barrio y Oriach no son, ni mucho menos, los únicos que están descollando en el atletismo aragonés. <strong>Hace nada, <a href="https://www.heraldo.es/noticias/deportes/2019/02/24/atletismo-esther-lahoz-salma-paralluelo-carrera-continua-1294176-307.html" title="Esther Lahoz y Salma Paralluelo, la carrera continúa">Salma Paralluelo sorprendió al mundo con su desbordante talento en la pista y en el campo de fútbol.</a> </strong>Ahora enrolada en el Playas de Castellón y en el Villarreal de fútbol, Paralluelo sigue sumando éxitos con pasmosa naturalidad.<strong>&nbsp;</strong>Pero la lista no termina con ella.<strong> Laura Pintiel batió a finales de enero el récord de Aragón de los 60 metros en pista cubierta con 7.45, siendo la cuarta mejor marca del ranquin nacional de la prueba en España. <a href="https://www.heraldo.es/noticias/deportes/2020/12/20/la-aragonesa-gabriela-sanz-bate-el-record-nacional-sub-16-en-salto-de-altura-1411296.html" title="La aragonesa Gabriela Sanz bate el r&eacute;cord nacional sub-16 en salto de altura">Gabriela Sanz rebasó el récord nacional sub-16 en salto de altura con 1,75 metros.</a>&nbsp;Elena Guiu, Mireya Arnedillo, Carolina Catalán, Lucía Júlvez, Greta Guerrero, Mario Revenga, Gabriela Sanz, Fabio Marco, Maia López, Eduardo Menacho, Xenia Benach, Patricia Urquía, Metitxell Benito… </strong>el talento joven que está germinando en el atletismo aragonés es inagotable. <a href="https://www.heraldo.es/noticias/deportes/2020/12/06/carlos-mayo-toni-abadia-maraton-valencia-record-1408928.html" title="El zaragozano Carlos Mayo rebasa a Toni Abad&iacute;a y cumple su objetivo de convertirse en el mejor debutante en medio marat&oacute;n">Ellos serán los próximos Toni Abadía, Carlos Mayo o Cristina Espejo</a>, ya asentados en la élite internacional.</p><h2 class="paragraph-ladillo " id="m235-234-236">¿Por qué ahora?</h2><div class="composite-related " id="m240-239-241">
        
        
    
<span class="module-label " id="m245-244-246">NOTICIAS RELACIONADAS</span><ul class="rel " id="m250-249-251">
            
        <li id="m255-254-256" >
                <article>
                    <figure class="related-page-image"><img alt="Pol Oriach, Fondi y Noemí García." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2019/03/21/pol-oriach-fondi-y-noemi-garcia.jpeg" ></figure>
                    <span><a id="m268-267-269"  href="/noticias/deportes/2019/03/21/atletismo-aragon-quinta-paralluelo-1304830.html">La quinta de Paralluelo</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m288-287-289"><strong>Y, ¿qué está sucediendo? ¿Por qué ahora? ¿Cuál es su techo? </strong>Arroja luz<a href="https://www.heraldo.es/noticias/deportes/2021/01/01/isabel-macias-dice-adios-1412987.html" title="Isabel Mac&iacute;as dice adi&oacute;s"> Isabel Macías, otro mito del atletismo aragonés, recientemente retirada</a>, y actual entrenadora y vicepresidenta de la Federación Aragonesa de Atletismo. "<strong>Son chicos muy jóvenes pero que tienen claro su objetivo</strong>. Y eso se nota en su forma de trabajar y en cómo se cuidan", explica. "Además, el atletismo ha evolucionado mucho. <strong>Los calendarios son más amplios en pista cubierta y cuentan con más posibilidades para competir. Aun siendo jóvenes, tienen liebres, van a 'meetings'…"</strong>, desarrolla. Y apunta: "También ha evolucionado mucho la capacidad técnica. Cada vez hay más medios y herramientas de evaluación. <strong>Los entrenadores más jóvenes están mejor formados y los más experimentados cuentan con medios más completos para trabajar</strong>".</p><p class="paragraph " id="m293-292-294"><strong>Refuerza su mensaje Esther Lahoz, otra leyenda, <a href="https://www.heraldo.es/noticias/deportes/2019/02/24/atletismo-esther-lahoz-salma-paralluelo-carrera-continua-1294176-307.html" title="Esther Lahoz y Salma Paralluelo, la carrera continúa">ahora también formadora de jóvenes</a>.</strong>&nbsp;"Aragón siempre ha sido lugar de grandes atletas. De pioneros. Y ahora tenemos cuatro o cinco que están empezando a destacar en un momento atípico. Pienso que <strong>una de las razones, quizá, es que entrenan cada día y compiten cada fin de semana como si fuera el último, con la incertidumbre del qué va a suceder mañana</strong>", señala. "<strong>Aun así, lo primero es que son grandes atletas. Con una capacidad para asentarse en la élite si siguen este camino, que ahora es lo más complicado</strong>", advierte. Y, ¿por qué ahora, de golpe? "Son gente en pleno desarrollo físico y personal. <strong>El parón de la covid les afectó, pero también fue un descanso que les ha hecho volver con unas ganas tremendas de competir.</strong> En atletas veteranos, estar parado tanto tiempo, es mucho más problemático", expresa Lahoz.</p><p class="paragraph " id="m298-297-299">Otro veterano, conocedor de todos los rincones del atletismo aragonés,<strong> es <a href="https://www.heraldo.es/noticias/deportes/2021/01/27/rafael-guerras-el-atletismo-aglutina-los-valores-mas-puros-del-deporte-1416985.html" title="Rafael Guerras: &quot;El atletismo aglutina los valores m&aacute;s puros del deporte&quot;">Rafael Guerras, presidente del Alcampo Scorpio 71</a>. Para él, "estamos ante joyas, talentos puros y líderes de sus generaciones"</strong>, relata con optimismo en alusión a David Cartiel, Sergio del Barrio y Pol Oriach, los tres punta de lanza junto a Salma Paralluelo, ya consolidada en categoría absoluta, de esta nueva generación aragonesa. "El atletismo aragonés siempre ha demostrado que con tiempo y apoyos ha respondido. Es un valor seguro”, subraya. "<strong>Esta nueva hornada es una maravilla. Son chavales muy centrados, estudiosos y muy volcados en el deporte. Tienen una gran cabeza, factor clave más allá de cualidades físicas”</strong>.&nbsp;</p><p class="paragraph " id="m303-302-304">"Son ejemplos claros de talento nato, que están brillando con su trabajo y su esfuerzo. <strong>David Cartiel es un mediofondista con una proyección increíble, que se supera año tras año. Pol Oriach tiene un referente claro, <a href="https://www.heraldo.es/noticias/deportes/2020/11/25/eliseo-martin-el-deporte-es-una-valvula-de-escape-1407001.html" title="Eliseo Mart&iacute;n: &quot;El deporte es una v&aacute;lvula de escape&quot;">que a mí me recuerda mucho, y es Eliseo Martín</a>. Ojalá siga su senda. Y Salma es brillo puro. Un talento máximo</strong>”, describe Isabel Macías. Guerras hace referencia a otro factor relevante: aunque son jóvenes, menores de edad, entrenan como profesionales. “<strong>Son chicos que ahora, por suerte para ellos, cuentan con muchos apoyos extra más allá de la metodología de entrenamiento. Hablamos de nutrición, fisioterapia… Entrenan como auténticos profesionales</strong>”, apunta.</p><p class="paragraph " id="m308-307-309">Los tres, voces autorizadas en el deporte aragonés, coinciden en que <strong>ahora, una vez han despuntado, llega el momento más complejo: seguir progresando y asentarse en la élite.</strong>&nbsp;"Los veteranos tenemos que transmitirles nuestra experiencia, nuestros éxitos pero también nuestros sinsabores. Todo ello les ayudará a manejar mejor sus emociones cuando lleguen los malos momentos", incide Esther Lahoz. "Tenemos que estar todos con ellos: entrenadores, Federación, patrocinadores… Trabajar con ellos lo psicológico, que no se cansen nunca del atletismo, un deporte que requiere grandes sacrificios", remata. "<strong>Su formación es una carrera de fondo sin atajos. Hay que tener paciencia y cariño. Necesitamos que sigan madurando con calma para que terminen de formarse como atletas</strong>”, completa Rafa Guerras. "Tenemos que cuidar especialmente en la edad universiaria porque la tasa de abandono es alta. Hay que ponerles los medios adecuados para que se desarrollen como deportistas y estudiantes", remata Macías. Con un futuro más que prometedor, Aragón está obligado a cuidar con mimo a esta generación de talentosos atletas que ya asombra al mundo desde las categorías formativas.&nbsp;</p><div class="composite-label-title related-page-see-also " id="m313-312-314">

    

    <div class="module-label"><span class="related-link page-item-link " id="m322-321-323">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="Atletismo" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/02/14/cartiel.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m327-326-328" href="/noticias/deportes/2021/02/15/david-cartiel-ha-nacido-una-estrella-1420271.html">David Cartiel, ha nacido una estrella</a></span>
    </div>



    

<div class="see-also-container " id="m332-331-333">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="Pol Oriach bati&oacute; en Barcelona el r&eacute;cord de Espa&ntilde;a sub 20 de atletismo." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/02/08/pol-oriach.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m341-340-342" href="/noticias/deportes/2021/02/08/pol-oriach-bate-en-barcelona-el-record-de-espana-sub-20-de-los-3-000-metros-1419200.html">Pol Oriach bate en Barcelona el récord de España sub 20 de los 3.000 metros</a></span>
    </div><div class="see-also-container " id="m359-358-360">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="Salma Paralluelo, a la izquierda, durante la final de los 400 vallas que gan&oacute; Sara Gallego, en el centro." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/files/fp/uploads/imagenes/2020/09/13/campeonatos-de-espana-de-atletismo.r_d.1134-909.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m372-371-373" href="/noticias/deportes/2020/09/13/atletismo-salma-paralluelo-plata-campeonato-espana-iguazel-natalia-sainz-1395166.html">La aragonesa Salma Paralluelo se cuelga la plata en el Nacional absoluto de atletismo</a></span>
    </div><div class="see-also-container " id="m390-389-391">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="David Cartiel, con la marca registrada ayer en la prueba de los 1.500 metros. heraldo" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/02/13/img-20210213-wa0019.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m403-402-404" href="/noticias/deportes/2021/02/13/el-aragones-david-cartiel-record-de-espana-sub-18-en-1-500-1420114.html">El aragonés David Cartiel, récord de España sub-18 en 1.500</a></span>
    </div><div class="see-also-container " id="m421-420-422">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img alt="La Federaci&oacute;n Aragonesa de Atletismo celebr&oacute; este enero las primeras pruebas en el Palacio de los Deportes de Zaragoza." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2021/02/06/atletismo-1.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m434-433-435" href="/noticias/deportes/2021/02/07/el-atletismo-aragones-acaricia-la-normalidad-1418796.html">El atletismo aragonés acaricia la normalidad</a></span>
    </div></div></div>
                    <div class="trustproject_logo" style="display: block; width: 100%;">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/espana.html">
                                    España
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/atletismo.html">
                                    Atletismo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/isabel_macias.html">
                                    Isabel Macías
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/europa.html">
                                    Europa
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/deportes.html">
                                    Deportes
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/salma-paralluelo.html">
                                    Salma Paralluelo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/contenido-exclusivo.html">
                                    Contenido exclusivo
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>
                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                                                                


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    
    

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>

                <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1420332"
                    data-story-url="https://www.heraldo.es/noticias/deportes/2021/02/15/la-explosion-del-atletismo-aragones-1420332.html">
                </div>
            </div>
                                    
                                    
            </div>
    </main>
                        <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
    
    
                </body>
</html>


