<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//kit-pro.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html"><meta name="keywords" content="virtual, ofrenda, vuelcan, famosos, adriana"><meta name="description" content="La edición de este año, que ya ha superado las 20.000 ofrendas realizadas, ha contado con una numerosa participación de rostros conocidos. Recopilamos algunas de las frases más bonitas que dejaron junto su ramo virtual."><meta name="title" content="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar"/><meta property="og:description" content="La edición de este año, que ya ha superado las 20.000 ofrendas realizadas desde diferentes rincones del mundo, ha contado con una numerosa participación de rostros conocidos.&amp;nbsp;"/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2021/10/13/adriana-abenia-ofrenda-virtual.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html"/><meta name="twitter:title" content="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar"/><meta name="twitter:description" content="La edición de este año, que ya ha superado las 20.000 ofrendas realizadas desde diferentes rincones del mundo, ha contado con una numerosa participación de rostros conocidos.&amp;nbsp;"/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2021/10/13/adriana-abenia-ofrenda-virtual.jpeg"/><meta property="article:tag" content="Zaragoza"/><meta property="article:tag" content="Fiestas del Pilar 2021"/><meta property="article:tag" content="Ofrenda de Flores Pilar"/><meta property="article:tag" content="Virgen del Pilar"/><meta property="article:tag" content="Real Zaragoza"/><meta property="article:tag" content="Ander Herrera"/><meta property="article:tag" content="Ibercaja"/><meta property="article:tag" content="Basílica del Pilar"/><meta property="article:tag" content="Plaza del Pilar"/><meta property="article:tag" content="Jesús Vallejo"/><meta property="article:tag" content="Redes Sociales"/><meta property="article:tag" content="Famosos"/><meta property="article:tag" content="Pilar 2021"/><meta property="article:tag" content="Programa completo Fiestas del Pilar 2021 Zaragoza"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600; url=https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html?autoref=true" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "2",
        "subcategoria" : "zaragoza",
        "terciariacategoria_id" : "3",
        "terciariacategoria" : "fiestas-del-pilar",
        "isVertical" : "0",
        "lastmodify" : "135",
        "createdby" : "135",
        "firma" : "A. P. I.",
        "fechapublicacion" : "20211013",
        "fechaactualizacion" : "2021-10-13 14:44:35",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "virtual, ofrenda, vuelcan, famosos, adriana",
        "noticia_id" : "1526110",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen,html_twitter",
        "accesstype" : "abierto",
        "seotag" : "zaragoza,fiestas-del-pilar-2021,ofrenda-de-flores-pilar,virgen-del-pilar,real-zaragoza,ander-herrera,ibercaja,basilica-del-pilar,plaza-del-pilar,jesus-vallejo,redes-sociales,famosos,pilar-2021,programa-completo-fiestas-del-pilar-2021-zaragoza",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="metered"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Holidays & Celebrations"/><meta property="article:tag" content="Social Issues"/><!-- end FB index meta-tags -->
            <title>
                            De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1633529277"/><link rel="stylesheet" href="/css/836f004.css?1633529277" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1633529277" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1633529277" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'Fiestas del Pilar';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1633529277" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1633529277" type="text/javascript"></script><script src="/js/base-async.js?1633529277" type="text/javascript" async="async"></script><script src="/js/common.js?1633529277" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1633529277" type="text/javascript" defer></script><script src="/js/7c48f92.js?1633529277" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1526110";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú" width="448" height="512"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/07/programa-completo-fiestas-del-pilar-zaragoza-2021-1524204.html" itemprop="url"><span itemprop="name">Programa del Pilar 2021</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/12/imagenes-grupos-ofrenda-flores-zaragoza-fotos-virgen-pilar-2021-1525862.html" itemprop="url"><span itemprop="name">Fotos grupos Ofrenda</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/11/ferias-zaragoza-atracciones-fiestas-pilar-horario-entradas-aforo-tiempo-real-1525543.html" itemprop="url"><span itemprop="name">Ferias Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/10/como-participar-ofrenda-virtual-virgen-pilar-1525333.html" itemprop="url"><span itemprop="name">Ofrenda Virtual</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2021/09/22/novedades-efectos-secundarios-vacuna-pfizer-moderna-janssen-astrazeneca-1520861.html" itemprop="url"><span itemprop="name">Efectos secundarios vacunas</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/04/donde-reservar-entradas-actividades-infantiles-fiestas-pilar-zaragoza-2021-1523833.html" itemprop="url"><span itemprop="name">Ni&ntilde;os Pilar 2021</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/03/25/calendario-escolar-aragon-lectivos-festivos-zaragoza-huesca-teruel-2021-1480365.html" itemprop="url"><span itemprop="name">Calendario escolar</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/09/28/fiesta-cerveza-parque-atracciones-zaragoza-entradas-horarios-fiestas-pilar-2021-1522468.html" itemprop="url"><span itemprop="name">Fiesta Cerveza Zaragoza</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/tragachicos-donde-esta-hoy-recorrido-barrios-zaragoza-fiestas-pilar-2021-1526038.html" itemprop="url"><span itemprop="name">Tragachicos</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="comunicacion no-expandable"><a href="https://www.heraldo.es/comunicacion/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_escolar.html" itemprop="url"><span itemprop="name">Heraldo Escolar</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Cinco sospechosos de yihadismo que planeaban un atentado, detenidos en Barcelona y Madrid","slug":"/noticias/nacional/2021/10/13/la-policia-detiene-a-cinco-sospechosos-de-yihadismo-en-una-operacion-en-barcelona-y-madrid-1526139.html"}                , {"title":"¿Cuántas veces han permanecido apagados los faroles del Rosario de Cristal?","slug":"/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/los-faroles-del-rosario-de-cristal-no-iluminaran-este-miercoles-las-calles-de-zaragoza-1526052.html"}                , {"title":"Avtodor Saratov-Casademont Zaragoza, en directo","slug":"/noticias/deportes/baloncesto/2021/10/13/avtodor-saratov-casademont-zaragoza-en-directo-1526137.html"}                , {"title":"Casi 220.000 personas han disfrutado ya del ferial de Valdespartera","slug":"/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/casi-220-000-personas-han-disfrutado-ya-del-ferial-de-valdespartera-1526135.html"}                , {"title":"El Teruel, equipo revelación del fútbol aragonés","slug":"/noticias/deportes/2021/10/13/el-teruel-equipo-revelacion-del-futbol-aragones-1526136.html"}                , {"title":"Consulte en tiempo real el aforo del Ferial de Valdespartera","slug":"/noticias/aragon/zaragoza/2021/10/13/aforo-ferial-valdespartera-pilar-zaragoza-2021-1526122.html"}                , {"title":"Las cifras de la &#039;Ofrendita&#039; de Flores de 2021","slug":"/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/una-ofrenda-de-flores-al-15-1526064.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><a href="/" class="header-logo-right"></a><a href="/aragon/zaragoza/fiestas-del-pilar/" class="header-category-title">Fiestas del Pilar</a><ul class="nav-cat"><li><h3><a href="/aragon/" >Aragón</a></h3></li><li><h3><a href="/aragon/zaragoza/" >Zaragoza</a></h3></li><li><h3><a href="/aragon/zaragoza/fiestas-del-pilar/" class="current">Fiestas del Pilar</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="fa-user-circle" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current_ancestor expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza current_ancestor expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu expandable"><li class="aragon-zaragoza-fiestas-del-pilar current no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit" id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 13/10/2021 A LAS 14:44" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">fiestas del pilar 2021</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">La edición de este año, que ya ha superado las 20.000 ofrendas realizadas desde diferentes rincones del mundo, ha contado con una numerosa participación de rostros conocidos.&nbsp;</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/a-p-i.html">
                            A. P. I.
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img width="990" height="742" class="noLazyImage" alt="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar" src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2021/10/13/adriana-abenia-ofrenda-virtual.jpeg" ><figcaption class="caption " id="m76-75-77">De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar</figcaption></div><div class="multimedia-image" style="display: none;"><img width="654" height="370" data-type="src"  alt="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar" class="video-thumbnail ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 654 370' width='654' height='370'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2021/10/13/adriana-abenia-ofrenda-virtual.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m113-112-114">Aunque con limitaciones por la covid y un formato más reducido, la <a href="https://www.heraldo.es/tags/temas/ofrenda_flores_pilar.html" title="Ofrenda de Flores Pilar">Ofrenda de Flores</a> volvió este 12 octubre con la misma emoción de todos los años. <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/12/zaragoza-recupera-ofrenda-flores-2021-tras-paron-coronavirus-devocion-prudencia-1526000.html">Alrededor de 17.000 personas llevaron flores durante la jornada ante la Virgen</a> en el día grande de Zaragoza para elaborar un manto multicolor que puede verse desde este miércoles. No se registraron las grandes aglomeraciones de otras ocasiones pero <strong>hubo un ambiente animado en la calle durante todo el día</strong>.</p><div class="composite-related " id="m118-117-119">
        
        
    
<span class="module-label " id="m123-122-124">NOTICIAS RELACIONADAS</span><ul class="rel " id="m128-127-129">
            
        <li id="m133-132-134" >
                <article>
                    <figure class="related-page-image"><img width="71" height="53" alt="Cómo participar en la Ofrenda virtual a la Virgen del Pilar" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 71 53' width='71' height='53'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_related_page/uploads/imagenes/2021/10/10/como-participar-en-la-ofrenda-virtual-a-la-virgen-del-pilar-1.jpeg" ></figure>
                    <span><a id="m147-146-148"  href="/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/10/como-participar-ofrenda-virtual-virgen-pilar-1525333.html">Cómo participar en la Ofrenda virtual a la Virgen del Pilar</a></span>
                </article>
                

            </li><li id="m165-164-166" >
                <article>
                    <figure class="related-page-image"><img width="71" height="53" alt="De Elena Rivera a Amaral: así celebran los famosos aragoneses el Día del Pilar en las redes" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 71 53' width='71' height='53'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_related_page/files/fp/uploads/imagenes/2021/10/12/elena-rivera-pilar-21.r_d.289-182.jpeg" ></figure>
                    <span><a id="m178-177-179"  href="/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/12/famosos-felicitan-dia-del-pilar-fiestas-zaragoza-redes-1525954.html">De Elena Rivera a Borja Iglesias: famosos que celebran el Día del Pilar en las redes</a></span>
                </article>
                

            </li></ul></div><p class="paragraph " id="m198-197-199">Lo que también regresó, tras el éxito de la anterior edición, fue la <a href="https://www.heraldo.es/tags/temas/ofrenda_flores_pilar.html" title="Ofrenda de Flores Pilar">Ofrenda de Flores</a> Virtual. Una iniciativa que nació el año pasado tras la imposibilidad de realizarla en formato físico a causa de la pandemia y que <a href="https://www.heraldo.es/noticias/aragon/2020/10/19/zaragoza-ofrenda-de-flores-virtual-concluye-147795-oferentes-y-361230-visitasara-1400881.html">permitió a más de 147.000 oferentes de todo el mundo rendir su homenaje a la Virgen</a>. Este año, y a pesar de que sí se ha podido realizar el tradicional acto, parece la versión virtual va camino de cosechar el mismo éxito que en 202. Según datos facilitados por Zaragoza Cultural, en el momento de publicación de esta noticia <strong>se han superado las 20.000 ofrendas y registrado más de 90.000 visitas en la web www.ofrendadeflores.com</strong> desde que <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/09/ayuntamiento-zaragoza-ofrenda-flores-virtual-pilar-2021-1525193.html?autoref=true">se abrió el plazo el pasado sábado, 9 de octubre</a>.</p><p class="paragraph " id="m203-202-204">Así lo ha hecho público también a través de Twitter <strong>Pedro Lozano, uno de los fundadores de Imascono</strong>, empresa aragonesa creadora de dicha web.</p><div  id="m208-207-209"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Simplemente: ¡GRACIAS! A un paso de 90.000 visitas y 20.000 ofrendas realizadas en <a href="https://twitter.com/hashtag/OfrendaVirtual21?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual21</a>. La hibridación ha sido todo un éxito. ¡Enhorabuena a <a href="https://twitter.com/ZCultura?ref_src=twsrc%5Etfw">@ZCultura</a> y <a href="https://twitter.com/zaragoza_es?ref_src=twsrc%5Etfw">@zaragoza_es</a>! No me cabe duda de que el futuro es híbrido y debemos de aprovechar lo físico y lo virtual 🤩🔝🚀 <a href="https://t.co/Wys0dcbF6P">pic.twitter.com/Wys0dcbF6P</a></p>&mdash; Peter imascono (@ptr_imascono) <a href="https://twitter.com/ptr_imascono/status/1448211848118013952?ref_src=twsrc%5Etfw">October 13, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="paragraph " id="m213-212-214">Entre <strong>los países que más han participado</strong> hasta el momento en la Ofrenda Virtual 2021 se encuentran, tras España, <strong>Argentina, México, Estados Unidos, Francia e Italia</strong>. Y en cuento las flores más elegidas destacan los <strong>gladiolos rojos y blancos</strong>, seguidos de los <strong>claveles bancos</strong>, explica Sonia Sin, jefa de la Unidad de Comunicación y Patrocinio de Zaragoza Cultural.</p><h2 class="paragraph-ladillo " id="m218-217-219">De Ander Herrera a Adriana Abenia</h2><p class="paragraph " id="m223-222-224">Aunque <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/09/30/frases-bonitas-famosos-ofrenda-virtual-virgen-pilar-zaragoza-2020-1522982.html?autoref=true">el año pasado ya fueron muchos los famosos que realizaron su Ofrenda Virtual</a>, desde Zaragoza Cultural se muestran hasta&nbsp;<strong>sorprendidos ante la abrumadora participación de rostros conocidos en esta edición</strong>, <a href="https://www.heraldo.es/multimedia/videos/aragon/zaragoza/fiestas-del-pilar/la-ofrenda-de-flores-virtual-tendra-version-nocturna-y-fuegos-artificiales/" title="La Ofrenda de Flores virtual tendr&aacute; versi&oacute;n nocturna y fuegos artificiales">que incorpora versión nocturna y fuegos artificiales, entre otras novedades respecto al año pasado</a>.&nbsp;Además, los oferentes que tuvieron la suerte de participar ayer en la Ofrenda física pudieron ver en sendas pantallas ubicadas junto a la estructura de la Virgen los mensajes que se han ido realizando en la virtual.</p><p class="paragraph " id="m228-227-229">Personalidades de todos los ámbitos quisieron llevar un ramo a la <a href="https://www.heraldo.es/tags/temas/virgen_del_pilar.html" title="Virgen del Pilar">Virgen del Pilar</a> a través de la web. Entre ellas, futbolistas como <strong>Jesús Vallejo</strong>, el torero<strong> Imanol Sánchez</strong>, el actor <strong>Jorge Usón</strong> y entidades como el <strong>Real Zaragoza</strong> e <strong>Ibercaja</strong>.</p><p class="paragraph " id="m233-232-234">A continuación recopilamos algunas de las<strong> frases que dejaron en la Ofrenda Virtual</strong> -que este año cuenta con una acción especial como detalle con el pregonero<a href="https://www.heraldo.es/tags/personas/ander_herrera.html" title="Ander Herrera"> Ander Herera</a>-, tal y como compartieron después en sus redes sociales.</p><p class="paragraph " id="m238-237-239">La presentadora <strong>Adriana Abenia</strong> compartió en Stories de su perfil de Instagram: "Nunca imaginé hacer la Ofrenda en pijama pero el año que viene no se libra mi querida Zaragoza de verme vestida de baturra en su honor".</p><div class="composite-captioned-image gradient-on wf_module " id="m243-242-244">
    <div class="image-container">
                <figure class="image">
            <img alt="De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1 1' width='1' height='1'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_main/uploads/imagenes/2021/10/13/adriana-abenia-ofrenda-virtual.jpeg" ></figure>
            <div class="cont-pie">
                
                
            <figcaption class="titulo " id="m251-250-252">De Ander Herrera a Adriana Abenia: los famosos se vuelcan con la Ofrenda Virtual a la Virgen del Pilar</figcaption></div>
        
    </div>
</div><div  id="m267-266-268"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Gracias un año más a <a href="https://twitter.com/imascono?ref_src=twsrc%5Etfw">@imascono</a> y a <a href="https://twitter.com/ZCultura?ref_src=twsrc%5Etfw">@ZCultura</a> por permitirnos hacer la <a href="https://twitter.com/hashtag/OfrendaVirtual21?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual21</a> a todos los mañicos que no podemos estar en Zaragoza en el Día del Pilar. 😄💐🎉 <a href="https://t.co/UPjzm0v4oY">pic.twitter.com/UPjzm0v4oY</a></p>&mdash; Jesús Vallejo (@JesusVallejo) <a href="https://twitter.com/JesusVallejo/status/1447978273904922627?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div  id="m272-271-273"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/OfrendaVirtual2021?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual2021</a> 👉 <a href="https://t.co/GdnjxnjpH9">https://t.co/GdnjxnjpH9</a> desde cualquier rincón del mundo tu también puedes hacerla. <a href="https://twitter.com/hashtag/Pilar21?src=hash&amp;ref_src=twsrc%5Etfw">#Pilar21</a> <a href="https://twitter.com/hashtag/ZGZCultura?src=hash&amp;ref_src=twsrc%5Etfw">#ZGZCultura</a> <a href="https://t.co/WLjCOHXa0T">pic.twitter.com/WLjCOHXa0T</a></p>&mdash; Imanol Sánchez (@imanolsanchez) <a href="https://twitter.com/imanolsanchez/status/1447800701678149632?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div  id="m277-276-278"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Viva Zaragoza!<br><br>Ya he depositado mis flores en la Ofrenda de Flores Virtual ¿Te animas a hacer la tuya? <a href="https://t.co/LEI9OkJRRZ">https://t.co/LEI9OkJRRZ</a> <a href="https://twitter.com/hashtag/Pilar21?src=hash&amp;ref_src=twsrc%5Etfw">#Pilar21</a> <a href="https://twitter.com/hashtag/ZGZCultura?src=hash&amp;ref_src=twsrc%5Etfw">#ZGZCultura</a> <a href="https://twitter.com/hashtag/OfrendaVirtual21?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual21</a></p>&mdash; JORGE USÓN (@JOR_USON) <a href="https://twitter.com/JOR_USON/status/1447886419649835013?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div  id="m282-281-283"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">💐🤍💙 Una nueva <a href="https://twitter.com/hashtag/OfrendaVirtual?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual</a> a la Virgen del Pilar para cerrar este <a href="https://twitter.com/hashtag/D%C3%ADaDelPilar?src=hash&amp;ref_src=twsrc%5Etfw">#DíaDelPilar</a>, diferente pero igualmente emocionante ✨<br><br>Todos soñamos con ya con las flores de la Ofrenda del año 2022 😌<br><br>👉🏼 Todavía puedes hacer tu Ofrenda online en <a href="https://t.co/LXlkMhKAY1">https://t.co/LXlkMhKAY1</a> <a href="https://t.co/9Stk419big">pic.twitter.com/9Stk419big</a></p>&mdash; Real Zaragoza 🦁🤍💙 (@RealZaragoza) <a href="https://twitter.com/RealZaragoza/status/1448033154615414784?ref_src=twsrc%5Etfw">October 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div  id="m287-286-288"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">🌸📲 Desde <a href="https://twitter.com/ibercaja?ref_src=twsrc%5Etfw">@ibercaja</a> ya hemos realizado la <a href="https://twitter.com/hashtag/OfrendaVirtual?src=hash&amp;ref_src=twsrc%5Etfw">#OfrendaVirtual</a> del <a href="https://twitter.com/hashtag/Pilar21?src=hash&amp;ref_src=twsrc%5Etfw">#Pilar21</a><br><br>🎆🎁 Tradición y tecnología vuelven a unirse; este año con vista nocturna con fuegos artificiales y regalos con el <a href="https://twitter.com/hashtag/RetoOfrenda?src=hash&amp;ref_src=twsrc%5Etfw">#RetoOfrenda</a><br><br>👉 Participa tú también en <a href="https://t.co/qbBLn4ayy8">https://t.co/qbBLn4ayy8</a><a href="https://twitter.com/zaragoza_es?ref_src=twsrc%5Etfw">@zaragoza_es</a> <a href="https://twitter.com/imascono?ref_src=twsrc%5Etfw">@imascono</a> <a href="https://t.co/u8quYtvp8D">pic.twitter.com/u8quYtvp8D</a></p>&mdash; Ibercaja (@ibercaja) <a href="https://twitter.com/ibercaja/status/1447628825454600199?ref_src=twsrc%5Etfw">October 11, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img data-src="/images/Trust-Logo-Horizontal.svg" width="200" height="34" class="ui-lazy"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/fiestas-del-pilar-2021.html">
                                    Fiestas del Pilar 2021
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/ofrenda_flores_pilar.html">
                                    Ofrenda de Flores Pilar
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/virgen_del_pilar.html">
                                    Virgen del Pilar
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/real_zaragoza.html">
                                    Real Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/ander_herrera.html">
                                    Ander Herrera
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/instituciones_empresas/ibercaja.html">
                                    Ibercaja
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/basilica_del_pilar.html">
                                    Basílica del Pilar
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/plaza_del_pilar.html">
                                    Plaza del Pilar
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/jesus_vallejo.html">
                                    Jesús Vallejo
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/redes_sociales.html">
                                    Redes Sociales
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/famosos.html">
                                    Famosos
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/pilar-2021.html">
                                    Pilar 2021
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/programa-completo-fiestas-pilar-2021-zaragoza.html">
                                    Programa completo Fiestas del Pilar 2021 Zaragoza
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                                                                                                                            

                    
    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarPortadilla">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            <div id="m50-49-51" ><!-- WIDGET-CITISERVI --><div id="f495560d-bf1c-41c0-9898-cd3402c17abc"></div><script id="closcr" src="https://a.citiservi.es/clocal.js?zid=f495560d-bf1c-41c0-9898-cd3402c17abc" rel="nofollow" async></script><!-- /WIDGET-CITISERVI --></div></div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    
    


    <div id="breaking_hack_origin">
                                                <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                    <div id="1526110_15628"></div>

    <script type="text/javascript">

        const _lauchTaboola1526110_15628 = () => {

            document.removeEventListener("botomMovedForTaboola", _lauchTaboola1526110_15628);

            let taboolaDiv = document.getElementById('1526110_15628');
            if (!taboolaDiv) {
                return;
            }

            let blockElement = taboolaDiv.closest('main');
            if (!blockElement) {
                return;
            }

            const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

            let blockId = blockElement.id;

            let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

            taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

        document.addEventListener("botomMovedForTaboola", _lauchTaboola1526110_15628);

        var event = new CustomEvent("botomMovedForTaboola");

        if (isMobile()){
            document.dispatchEvent(event);
        }
        else{
            document.addEventListener("is.append", _lauchTaboola1526110_15628);
        }

    </script>

        
                <script>
            jQuery(function($) {
                jQuery("#breaking_hack_origin").appendTo("#breaking_hack_destination");

                var event = new CustomEvent("botomMovedForTaboola");
                document.addEventListener("is.append", function () {
                    document.dispatchEvent(event);
                });
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=botoncomentarios&utm_campaign=suscripciongeneral&utm_source=heraldo.es">Suscríbete</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1526110"
                    data-story-url="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/2021/10/13/famosos-frases-ofrenda-virtual-2021-virgen-fiestas-zaragoza-1526110.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                        <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
    
    
                </body>
</html>


