<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html"><meta name="keywords" content="emprendedores, encuentro, rurales, ideaton, sede"><meta name="description" content="La agrupación de Jóvenes Dinamizadores Rurales organiza este evento el próximo 28 de septiembre. Es gratuito pero las plazas son limitadas."><meta name="title" content="Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales"/><meta property="og:description" content="La agrupación de Jóvenes Dinamizadores Rurales organiza este evento el próximo 28 de septiembre. Es gratuito pero las plazas son limitadas."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2017/12/08/_10CalledePinadeEbro_6dd2cf3b.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html"/><meta name="twitter:title" content="Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales"/><meta name="twitter:description" content="La agrupación de Jóvenes Dinamizadores Rurales organiza este evento el próximo 28 de septiembre. Es gratuito pero las plazas son limitadas."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2017/12/08/_10CalledePinadeEbro_6dd2cf3b.jpg"/><meta property="article:tag" content="Pina de Ebro"/><meta property="article:tag" content="Zaragoza"/><meta property="article:tag" content="Medio rural"/><meta property="article:tag" content="Emprendedores"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "2",
        "subcategoria" : "zaragoza",
        "lastmodify" : "156",
        "createdby" : "156",
        "firma" : "Lucía Valero",
        "fechapublicacion" : "20190913",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "emprendedores, encuentro, rurales, ideaton, sede",
        "noticia_id" : "1333835",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "pina-de-ebro,zaragoza,medio-rural,emprendedores",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales</title>
            <link rel="stylesheet" href="/css/152ebae.css?1567513626" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1567513626" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1567513626" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1567513626" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';

    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script>
                    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
                </script><script src="/js/common.js?1567513626" type="text/javascript"></script><script src="/js/3369f5a.js?1567513626" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1567513626" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html"
            },
            "headline": "Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2017/12/08/_10CalledePinadeEbro_6dd2cf3b.jpg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "emprendedores, encuentro, rurales, ideaton, sede",
            "datePublished": "2019-09-13T18:06:05+02:00",
            "dateModified": "2019-09-13T18:06:05+02:00",
            "author": {
                "@type": "Person",
                 "name": "Lucía Valero"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "La agrupación de Jóvenes Dinamizadores Rurales organiza este evento el próximo 28 de septiembre. Es gratuito pero las plazas son limitadas."
        }
        </script><script src="/js/global.js?1567513626" type="text/javascript"></script><script src="/js/mam.js?1567513626" type="text/javascript" defer></script><script src="/js/sports.js?1567513626" type="text/javascript" defer></script><script src="/js/7c48f92.js?1567513626" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1567513626" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1567513626" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1567513626" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1567513626" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1567513626" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1567513626" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1567513626" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1333835";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="deportes-baloncesto no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/noticias/aragon/zaragoza/2019/09/13/pedrola-convoca-la-v-edicion-de-los-premios-de-responsabilidad-social-empresarial-1333837.html" title="Pedrola convoca la V edición de los premios de responsabilidad social empresarial">Pedrola convoca la V edición de los premios de responsabilidad social empresarial</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/instaladas-las-40-casetas-del-recinto-de-penas-de-mequinenza-1333836.html" title="Instaladas las 40 casetas del recinto de peñas de Mequinenza">Instaladas las 40 casetas del recinto de peñas de Mequinenza</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html" title="Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales">Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales</a></li><li><a href="/noticias/aragon/2019/09/13/ruta-aragon-teruel-alcaine-oliete-sierra-moros-senderismo-1333830.html" title="Ruta de Alcaine a Oliete por Sierra de los Moros">Ruta de Alcaine a Oliete por Sierra de los Moros</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/susto-en-una-panaderia-de-miralbueno-por-un-pequeno-incendio-1333832.html" title="Susto en una panadería de Miralbueno por un pequeño incendio">Susto en una panadería de Miralbueno por un pequeño incendio</a></li><li><a href="/noticias/aragon/huesca/2019/09/13/los-alcaldes-de-huesca-y-zaragoza-quieren-relanzar-el-corredor-de-la-a-23-con-un-flujo-diario-de-15-000-personas-1333824.html" title="Los alcaldes de Huesca y Zaragoza quieren relanzar el corredor de la A-23, con un flujo diario de 15.000 personas">Los alcaldes de Huesca y Zaragoza quieren relanzar el corredor de la A-23, con un flujo diario de 15.000 personas</a></li><li><a href="/noticias/aragon/huesca/2019/09/13/abre-sus-puertas-en-jaca-la-sala-de-boulder-mas-grande-de-espana-1333818.html" title="Abre sus puertas en Jaca la sala de Boulder más grande de España">Abre sus puertas en Jaca la sala de Boulder más grande de España</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/noticias/deportes/2019/09/13/cavagna-gana-al-fin-en-la-vuelta-en-una-etapa-con-abanicos-neutralizados-1333833.html" title="Cavagna gana al fin en la Vuelta en una etapa con abanicos neutralizados">Cavagna gana al fin en la Vuelta en una etapa con abanicos neutralizados</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/13/tres-novedades-sd-huesca-alvaro-miguelon-galan-1333826.html" title="Tres novedades en la lista de la SD Huesca para Soria: Álvaro, Miguelón y Galán">Tres novedades en la lista de la SD Huesca para Soria: Álvaro, Miguelón y Galán</a></li><li><a href="/noticias/deportes/2019/09/13/argentina-tumba-a-francia-y-sera-el-rival-de-espana-en-la-final-1333811.html" title="Argentina tumba a Francia y será el rival de España en la final">Argentina tumba a Francia y será el rival de España en la final</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/13/victor-para-ganar-lo-mas-importante-es-superarnos-a-nosotros-mismos-1333801.html" title="Víctor: "Para ganar, lo más importante es superarnos a nosotros mismos"">Víctor: "Para ganar, lo más importante es superarnos a nosotros mismos"</a></li><li><a href="/multimedia/videos/deportes/futbol/real-zaragoza/victor-fernandez-del-real-zaragoza-necesitaremos-tener-muy-buen-ritmo-de-balon/" title="Víctor Fernández, del Real Zaragoza: "Necesitaremos tener muy buen ritmo de balón"">Víctor Fernández, del Real Zaragoza: "Necesitaremos tener muy buen ritmo de balón"</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/13/michel-somos-exigentes-lejos-mejor-version-sd-huesca-1333788.html" title="Míchel: “Somos exigentes y estamos lejos de nuestra mejor versión”">Míchel: “Somos exigentes y estamos lejos de nuestra mejor versión”</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/13/acuerdo-renovacion-pombo-real-zaragoza-1333780.html" title="Voltereta en el caso Pombo: de estar en venta y desahuciado, a renovar y seguir">Voltereta en el caso Pombo: de estar en venta y desahuciado, a renovar y seguir</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/13/victor-para-ganar-lo-mas-importante-es-superarnos-a-nosotros-mismos-1333801.html" title="Víctor: "Para ganar, lo más importante es superarnos a nosotros mismos"">Víctor: "Para ganar, lo más importante es superarnos a nosotros mismos"</a></li><li><a href="/multimedia/videos/deportes/futbol/real-zaragoza/victor-fernandez-del-real-zaragoza-necesitaremos-tener-muy-buen-ritmo-de-balon/" title="Víctor Fernández, del Real Zaragoza: "Necesitaremos tener muy buen ritmo de balón"">Víctor Fernández, del Real Zaragoza: "Necesitaremos tener muy buen ritmo de balón"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/13/acuerdo-renovacion-pombo-real-zaragoza-1333780.html" title="Voltereta en el caso Pombo: de estar en venta y desahuciado, a renovar y seguir">Voltereta en el caso Pombo: de estar en venta y desahuciado, a renovar y seguir</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/13/igbekeme-casi-descartado-1333718.html" title="Igbekeme, casi descartado">Igbekeme, casi descartado</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/12/lasure-es-imposible-competir-sin-contar-con-todos-1333636.html" title="Lasure: "Es imposible competir sin contar con todos"">Lasure: "Es imposible competir sin contar con todos"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/12/luis-suarez-quiero-ascender-a-primera-con-el-zaragoza-1333596.html" title="Luis Suárez: "Shinji Kagawa y Dwamena son muy buenos"">Luis Suárez: "Shinji Kagawa y Dwamena son muy buenos"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/09/11/luis-suarez-quiero-ascender-a-primera-con-el-zaragoza-1333564.html" title="Luis Súarez: "Quiero ascender a Primera con el Zaragoza"">Luis Súarez: "Quiero ascender a Primera con el Zaragoza"</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/13/tres-novedades-sd-huesca-alvaro-miguelon-galan-1333826.html" title="Tres novedades en la lista de la SD Huesca para Soria: Álvaro, Miguelón y Galán">Tres novedades en la lista de la SD Huesca para Soria: Álvaro, Miguelón y Galán</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/13/michel-somos-exigentes-lejos-mejor-version-sd-huesca-1333788.html" title="Míchel: “Somos exigentes y estamos lejos de nuestra mejor versión”">Míchel: “Somos exigentes y estamos lejos de nuestra mejor versión”</a></li><li><a href="/multimedia/videos/deportes/futbol/sd-huesca/arigato-okazaki-la-aficion-de-la-sd-huesca-enloquece-con-el-delantero-japones/" title="“¡Arigato, Okazaki!”: La afición de la SD Huesca enloquece con el delantero japonés">“¡Arigato, Okazaki!”: La afición de la SD Huesca enloquece con el delantero japonés</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/12/okazaki-aficion-sd-huesca-enloquece-delantero-japones-1333710.html" title="“¡Arigato, Okazaki!”: La afición de la SD Huesca enloquece con el delantero japonés">“¡Arigato, Okazaki!”: La afición de la SD Huesca enloquece con el delantero japonés</a></li><li><a href="/multimedia/imagenes/deportes/futbol/sd-huesca/dos-mil-personas-dan-la-bienvenida-en-huesca-al-japones-shinji-okazaki/" title="Dos mil personas dan la bienvenida en Huesca al japonés Shinji Okazaki">Dos mil personas dan la bienvenida en Huesca al japonés Shinji Okazaki</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/12/donde-cuando-ver-numancia-sd-huesca-online-television-1333679.html" title="Horario y dónde ver el Numancia-SD Huesca de la jornada 5 de Segunda">Horario y dónde ver el Numancia-SD Huesca de la jornada 5 de Segunda</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/09/12/sd-huesca-cuenta-alvaro-pierde-doukoure-soria-1333650.html" title="La SD Huesca cuenta con Álvaro y pierde a Doukouré para el viaje a Soria">La SD Huesca cuenta con Álvaro y pierde a Doukouré para el viaje a Soria</a></li></ul></div><div class="hamburger-latest-articles deportes-baloncesto-hamburger-latest-articles"><strong class="box-title">Baloncesto</strong><ul><li><a href="/minutoaminuto/mundial-china-seleccion-espana-australia-directo-13092019-1333750.html" title="España-Australia, en directo">España-Australia, en directo</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/12/espana-semifinales-australia-mundial-baloncesto-1333697.html" title="La sed de venganza australiana, último obstáculo de España antes de la final">La sed de venganza australiana, último obstáculo de España antes de la final</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/11/espana-confirma-su-billete-para-los-juegos-olimpicos-tokio-2020-1333541.html" title="España confirma su billete para los Juegos Olímpicos Tokio 2020">España confirma su billete para los Juegos Olímpicos Tokio 2020</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/11/francia-se-carga-a-estados-unidos-y-acaba-con-una-decada-de-reinado-1333528.html" title="Francia se carga a Estados Unidos y acaba con una década de reinado">Francia se carga a Estados Unidos y acaba con una década de reinado</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/10/scariolo-los-polacos-han-dado-muchisima-guerra-1333416.html" title="Scariolo: "Los polacos han dado muchísima guerra"">Scariolo: "Los polacos han dado muchísima guerra"</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/10/espana-a-semifinales-tras-doblegar-a-una-competitiva-polonia-1333410.html" title="España, a semifinales tras doblegar a una competitiva Polonia">España, a semifinales tras doblegar a una competitiva Polonia</a></li><li><a href="/noticias/deportes/baloncesto/2019/09/09/polonia-ultimo-obstaculo-de-espana-en-su-camino-a-semifinales-1333193.html" title="Polonia, último obstáculo de España en su camino a semifinales">Polonia, último obstáculo de España en su camino a semifinales</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/09/13/el-tsjc-admite-a-tramite-la-peticion-de-recusacion-de-torra-a-su-presidente-1333828.html" title="El TSJC admite a trámite la petición de recusación de Torra a su presidente">El TSJC admite a trámite la petición de recusación de Torra a su presidente</a></li><li><a href="/noticias/nacional/2019/09/13/el-pp-nacional-niega-diferencias-con-el-pp-vasco-y-asegura-que-comparten-mensaje-1333827.html" title="El PP nacional niega diferencias con el PP vasco y asegura que comparten mensaje">El PP nacional niega diferencias con el PP vasco y asegura que comparten mensaje</a></li><li><a href="/multimedia/videos/nacional/un-vecino-graba-como-un-pequeno-riachuelo-se-convierte-en-una-impresionante-riada/" title="Un vecino graba cómo un pequeño riachuelo se convierte en una impresionante riada">Un vecino graba cómo un pequeño riachuelo se convierte en una impresionante riada</a></li><li><a href="/noticias/nacional/2019/09/13/el-gobierno-no-preve-reforzar-la-seguridad-ante-la-respuesta-a-la-sentencia-del-proces-1333821.html" title="El Gobierno no prevé reforzar la seguridad ante la respuesta a la sentencia del 'procés'">El Gobierno no prevé reforzar la seguridad ante la respuesta a la sentencia del 'procés'</a></li><li><a href="/noticias/nacional/2019/09/13/buscan-al-autor-del-apunalamiento-en-el-puerto-de-barcelona-tras-entregarse-su-complice-1333812.html" title="Buscan al autor del apuñalamiento en el Puerto de Barcelona tras entregarse su cómplice">Buscan al autor del apuñalamiento en el Puerto de Barcelona tras entregarse su cómplice</a></li><li><a href="/noticias/nacional/2019/09/13/vox-pide-que-cese-del-acoso-a-cazadores-y-que-los-colegios-expliquen-las-bondades-de-esta-actividad-1333807.html" title="Vox pide que cese el "acoso" a cazadores y que los colegios expliquen las bondades de esta actividad">Vox pide que cese el "acoso" a cazadores y que los colegios expliquen las bondades de esta actividad</a></li><li><a href="/noticias/nacional/2019/09/13/iglesias-asegura-que-se-abstendra-si-el-psoe-no-cambia-su-posicion-1333806.html" title="Iglesias asegura que se abstendrá si el PSOE no cambia su posición">Iglesias asegura que se abstendrá si el PSOE no cambia su posición</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/09/13/guaido-niega-conocer-a-los-narcos-colombianos-con-los-que-se-hizo-una-foto-1333829.html" title="Guaidó niega conocer a los narcos colombianos con los que se hizo una foto">Guaidó niega conocer a los narcos colombianos con los que se hizo una foto</a></li><li><a href="/noticias/internacional/2019/09/13/trump-despues-del-despido-de-bolton-busca-acercarse-al-nobel-de-la-paz-1333815.html" title="Trump, después del despido de Bolton, busca acercarse al Nobel de la Paz">Trump, después del despido de Bolton, busca acercarse al Nobel de la Paz</a></li><li><a href="/noticias/internacional/2019/09/13/nadie-sobresale-en-el-debate-estrella-de-los-presidenciables-democratas-1333743.html" title="Nadie sobresale en el debate estrella de los presidenciables demócratas">Nadie sobresale en el debate estrella de los presidenciables demócratas</a></li><li><a href="/noticias/internacional/2019/09/13/el-despiste-de-joe-biden-1333742.html" title="El despiste de Joe Biden">El despiste de Joe Biden</a></li><li><a href="/noticias/internacional/2019/09/12/polemica-sentencia-francia-accidente-laboral-sexo-1333728.html" title="Accidente laboral en pleno orgasmo">Accidente laboral en pleno orgasmo</a></li><li><a href="/noticias/internacional/2019/09/12/ee-uu-prohibira-la-venta-de-cigarrillos-electronicos-con-sabores-tras-las-ultimos-muertes-y-el-aumento-de-uso-en-jovenes-1333629.html" title="EE. UU. prohibirá la venta de cigarrillos electrónicos con sabores tras las últimos muertes y el aumento de uso en jóvenes">EE. UU. prohibirá la venta de cigarrillos electrónicos con sabores tras las últimos muertes y el aumento de uso en jóvenes</a></li><li><a href="/noticias/internacional/2019/09/12/las-autoridades-de-bahamas-estiman-en-2-500-el-numero-de-desaparecidos-tras-el-paso-del-huracan-dorian-1333611.html" title="Las autoridades de Bahamas estiman en 2.500 el número de desaparecidos tras el paso del huracán Dorian">Las autoridades de Bahamas estiman en 2.500 el número de desaparecidos tras el paso del huracán Dorian</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/09/12/zara-abre-su-tienda-mas-grande-en-dubai-1333739.html" title="Zara abre su tienda más grande: más de 5.000 metros cuadrados en una sola planta">Zara abre su tienda más grande: más de 5.000 metros cuadrados en una sola planta</a></li><li><a href="/noticias/economia/2019/09/12/el-bce-baja-a-1-1-su-prevision-de-crecimiento-para-el-2019-1333669.html" title="El BCE baja a 1,1% su previsión de crecimiento para el 2019">El BCE baja a 1,1% su previsión de crecimiento para el 2019</a></li><li><a href="/noticias/economia/2019/09/12/el-salon-de-francfort-2019-mas-electrificacion-para-cumplir-con-el-recorte-de-emisiones-de-co2-1333599.html" title="El Salón de Fráncfort 2019, más electrificación para cumplir con el recorte de emisiones de CO2">El Salón de Fráncfort 2019, más electrificación para cumplir con el recorte de emisiones de CO2</a></li><li><a href="/noticias/economia/2019/09/10/tavares-reconoce-mejoras-competitivas-en-figueruelas-1333404.html" title="Tavares reconoce mejoras competitivas en la planta de Opel en Figueruelas">Tavares reconoce mejoras competitivas en la planta de Opel en Figueruelas</a></li><li><a href="/noticias/economia/2019/09/10/el-deficit-del-estado-baja-un-21-entre-enero-y-julio-hasta-los-13-922-millones-1333382.html" title="El déficit del Estado baja un 21% entre enero y julio, hasta los 13.922 millones">El déficit del Estado baja un 21% entre enero y julio, hasta los 13.922 millones</a></li><li><a href="/noticias/economia/2019/09/10/las-diez-claves-de-irph-el-ultimo-conflicto-hipotecario-1333375.html" title="Las diez claves de IRPH, el último conflicto hipotecario">Las diez claves de IRPH, el último conflicto hipotecario</a></li><li><a href="/multimedia/imagenes/economia/salon-del-automovil-de-francfort/" title="Salón del Automóvil de Fráncfort">Salón del Automóvil de Fráncfort</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/09/13/una-extrabajadora-alemana-de-sony-se-suma-a-las-acusaciones-contra-placido-domingo-1333834.html" title="Una extrabajadora alemana de Sony se suma a las acusaciones contra Plácido Domingo">Una extrabajadora alemana de Sony se suma a las acusaciones contra Plácido Domingo</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/the-who-anuncia-un-nuevo-album-1333831.html" title="The Who anuncia un nuevo álbum">The Who anuncia un nuevo álbum</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/lily-allen-dice-que-warner-music-no-adopto-medidas-ante-su-agresion-sexual-1333825.html" title="Lily Allen dice que Warner Music no adoptó medidas ante su agresión sexual">Lily Allen dice que Warner Music no adoptó medidas ante su agresión sexual</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/c-tangana-vuelve-apaleado-con-no-te-debi-besar-junto-a-paloma-mami-1333792.html" title="C. Tangana vuelve apaleado con 'No te debí besar' junto a Paloma Mami">C. Tangana vuelve apaleado con 'No te debí besar' junto a Paloma Mami</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/que-hacer-zaragoza-fin-de-semana-septiembre-festival-humor-teatro-circo-1333674.html" title="Qué hacer este fin de semana en Zaragoza: festival de humor, teatro y circo en Utebo">Qué hacer este fin de semana en Zaragoza: festival de humor, teatro y circo en Utebo</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/hbo-apunta-a-una-segunda-precuela-de-juego-de-tronos-sobre-los-targaryen-1333766.html" title="HBO apunta a una segunda precuela de 'Juego de Tronos' sobre los Targaryen">HBO apunta a una segunda precuela de 'Juego de Tronos' sobre los Targaryen</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/los-amantes-de-modena-son-dos-hombres-por-que-fueron-enterrados-juntos-1333765.html" title="Los 'amantes de Módena' son dos hombres, ¿por qué fueron enterrados juntos?">Los 'amantes de Módena' son dos hombres, ¿por qué fueron enterrados juntos?</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/09/13/la-paisana-descubre-los-secretos-de-calaceite-en-la-1-1333741.html" title="'La paisana' descubre los secretos de Calaceite en La 1">'La paisana' descubre los secretos de Calaceite en La 1</a></li><li><a href="/noticias/comunicacion/2019/09/12/espiritu-de-la-mojiganga-documental-fiesta-graus-historia-television-1333647.html" title="Aragón TV estrena 'El espíritu de la Mojiganga'">Aragón TV estrena 'El espíritu de la Mojiganga'</a></li><li><a href="/noticias/comunicacion/2019/09/11/de-desembarco-del-rey-al-escenario-de-la-gala-de-los-emmy-1333575.html" title="De Desembarco del Rey al escenario de la gala de los Emmy">De Desembarco del Rey al escenario de la gala de los Emmy</a></li><li><a href="/noticias/comunicacion/2019/09/10/herrera-cope-zaragoza-jorge-azcon-sara-fernandez-1333324.html" title="'Herrera en Cope' desde las 9 de la mañana en Zaragoza con Jorge Azcón y Sara Fernández">'Herrera en Cope' desde las 9 de la mañana en Zaragoza con Jorge Azcón y Sara Fernández</a></li><li><a href="/noticias/comunicacion/2019/09/09/television-645-municipios-aragon-cambiaran-frecuencias-tdt-1333285.html" title="Un total de 645 municipios de Aragón cambiarán de frecuencias en la TDT y 28.700 edificios tendrán que adaptarse">Un total de 645 municipios de Aragón cambiarán de frecuencias en la TDT y 28.700 edificios tendrán que adaptarse</a></li><li><a href="/noticias/comunicacion/2019/09/08/aragon-tv-y-aragon-radio-reorganizan-sus-equipos-de-informativos-1333091.html" title="Aragón TV y Aragón Radio reorganizan sus equipos de informativos">Aragón TV y Aragón Radio reorganizan sus equipos de informativos</a></li><li><a href="/noticias/comunicacion/2019/09/08/liberado-el-periodista-ferran-barber-tras-un-mes-retenido-en-kurdistan-1333061.html" title="Liberado el periodista Ferran Barber tras un mes retenido en el Kurdistán iraquí">Liberado el periodista Ferran Barber tras un mes retenido en el Kurdistán iraquí</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/09/13/memes-para-que-la-vuelta-al-cole-no-te-quite-la-sonrisa-1333681.html" title="Memes para que 'la vuelta al cole' no te quite la sonrisa">Memes para que 'la vuelta al cole' no te quite la sonrisa</a></li><li><a href="/multimedia/imagenes/sociedad/memes-para-que-la-vuelta-al-cole-no-te-quite-la-sonrisa/" title="Memes para que la 'vuelta al cole' no te quite la sonrisa">Memes para que la 'vuelta al cole' no te quite la sonrisa</a></li><li><a href="/noticias/sociedad/2019/09/13/el-hormiguero-billete-10-euros-premio-6000-euros-1333786.html" title="¿Tienes un billete de 10 euros? Si es el de 'El Hormiguero' puedes ganar 6.000 euros">¿Tienes un billete de 10 euros? Si es el de 'El Hormiguero' puedes ganar 6.000 euros</a></li><li><a href="/noticias/sociedad/2019/09/13/en-el-mundo-al-reves-el-especial-serias-tu-1333708.html" title=""En el mundo al revés, el 'especial' serías tú"">"En el mundo al revés, el 'especial' serías tú"</a></li><li><a href="/noticias/sociedad/2019/09/13/las-tres-prestaciones-de-lo-nuevo-de-apple-que-mas-han-dado-que-hablar-en-twitter-si-hay-memes-1333549.html" title="Las tres prestaciones de lo nuevo de Apple que más han dado que hablar en Twitter (sí, hay memes)">Las tres prestaciones de lo nuevo de Apple que más han dado que hablar en Twitter (sí, hay memes)</a></li><li><a href="/noticias/sociedad/2019/09/13/primer-metodo-para-diferenciar-los-cuatro-tipos-de-huevos-1331944.html" title="Primer método para diferenciar los cuatro tipos de huevos">Primer método para diferenciar los cuatro tipos de huevos</a></li><li><a href="/noticias/sociedad/2019/09/12/ratas-aprenden-jugar-escondite-con-humanos-1333738.html" title="Las ratas aprenden a jugar al escondite con humanos y se les da bien">Las ratas aprenden a jugar al escondite con humanos y se les da bien</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/09/13/encontronazo-en-las-cortes-1333721.html" title="Encontronazo en las Cortes">Encontronazo en las Cortes</a></li><li><a href="/noticias/opinion/2019/09/13/apoptosis-1333717.html" title="Apoptosis">Apoptosis</a></li><li><a href="/noticias/opinion/2019/09/13/algunas-claves-de-la-felicidad-1333715.html" title="Algunas claves de la felicidad">Algunas claves de la felicidad</a></li><li><a href="/noticias/opinion/2019/09/13/fakes-1333713.html" title="‘Fakes’">‘Fakes’</a></li><li><a href="/noticias/opinion/2019/09/12/enrocados-1333587.html" title="Enrocados">Enrocados</a></li><li><a href="/noticias/opinion/2019/09/12/irse-1333579.html" title="Irse">Irse</a></li><li><a href="/noticias/opinion/2019/09/12/indecidibles-1333576.html" title="Indecidibles">Indecidibles</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/noticias/gastronomia/2019/09/13/receta-tarta-moras-rustica-temporada-1333774.html" title="Tarta de moras rústica: una receta para aprovechar estos frutos de temporada">Tarta de moras rústica: una receta para aprovechar estos frutos de temporada</a></li><li><a href="/noticias/gastronomia/2019/09/13/el-parador-de-bulbuente-renace-junto-al-moncayo-1333213.html" title="El Parador de Bulbuente renace junto al Moncayo">El Parador de Bulbuente renace junto al Moncayo</a></li><li><a href="/noticias/gastronomia/2019/09/13/cinco-postres-caseros-para-disfrutar-del-chocolate-en-su-mejor-version-1332846.html" title="Cinco postres caseros para disfrutar del chocolate en su mejor versión">Cinco postres caseros para disfrutar del chocolate en su mejor versión</a></li><li><a href="/noticias/gastronomia/2019/09/12/pan-peor-procesador-mercados-ocu-1333363.html" title="Vuelta al cole y a los almuerzos: los peores panes procesados, según la OCU">Vuelta al cole y a los almuerzos: los peores panes procesados, según la OCU</a></li><li><a href="/noticias/gastronomia/2019/09/11/recetas-mermeladas-frutas-verano-melocoton-sandia-mango-higos-moras-1333251.html" title="Cinco recetas de mermeladas para saborear el verano durante todo el año">Cinco recetas de mermeladas para saborear el verano durante todo el año</a></li><li><a href="/noticias/gastronomia/2019/09/06/bizcocho-de-higos-una-receta-sin-azucar-para-sacar-partido-a-esta-fruta-estival-1331872.html" title="Bizcocho de higos: una receta sin azúcar para sacar partido a esta fruta estival">Bizcocho de higos: una receta sin azúcar para sacar partido a esta fruta estival</a></li><li><a href="/noticias/gastronomia/2019/09/06/bodegon-azoque-imaginacion-en-el-plato-y-en-la-copa-1332253.html" title="Bodegón Azoque, imaginación en el plato y en la copa">Bodegón Azoque, imaginación en el plato y en la copa</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/09/13/la-oms-pone-en-marcha-el-dia-mundial-de-la-seguridad-para-los-pacientes-1333805.html" title="La OMS pone en marcha el Día Mundial de la Seguridad para los Pacientes">La OMS pone en marcha el Día Mundial de la Seguridad para los Pacientes</a></li><li><a href="/noticias/salud/2019/09/13/kenia-se-convierte-en-el-tercer-pais-africano-en-vacunar-contra-la-malaria-1333798.html" title="Kenia se convierte en el tercer país africano en vacunar contra la malaria">Kenia se convierte en el tercer país africano en vacunar contra la malaria</a></li><li><a href="/noticias/salud/2019/09/13/entender-el-envejecimiento-clave-para-conocer-el-origen-de-enfermedades-1333796.html" title="Entender el envejecimiento, clave para conocer el origen de enfermedades">Entender el envejecimiento, clave para conocer el origen de enfermedades</a></li><li><a href="/noticias/salud/2019/09/13/las-bacterias-en-el-dinero-o-la-pizza-como-medicina-premiados-en-los-anti-nobel-1333781.html" title="Las bacterias en el dinero o la pizza como medicina, estudios premiados en los anti-Nobel">Las bacterias en el dinero o la pizza como medicina, estudios premiados en los anti-Nobel</a></li><li><a href="/noticias/salud/2019/09/13/el-90-de-los-hombres-mayores-de-75-anos-padece-hiperplasia-benigna-de-prostata-1333782.html" title="El 90% de los hombres mayores de 75 años padece hiperplasia benigna de próstata">El 90% de los hombres mayores de 75 años padece hiperplasia benigna de próstata</a></li><li><a href="/noticias/salud/2019/09/12/hallas-un-tratamiento-para-evitar-la-perdida-de-cabello-por-la-quimioterapia-1333667.html" title="Hallan un tratamiento para evitar la pérdida de cabello por la quimioterapia">Hallan un tratamiento para evitar la pérdida de cabello por la quimioterapia</a></li><li><a href="/noticias/salud/2019/09/12/envejecimiento-prematuro-y-acne-asi-afecta-la-contaminacion-a-tu-piel-1333666.html" title="Envejecimiento prematuro y acné:así afecta la contaminación a tu piel">Envejecimiento prematuro y acné:así afecta la contaminación a tu piel</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/09/08/el-andorra-salva-un-punto-ante-un-buen-montecarlo-1333140.html" title="El Andorra salva un punto ante un buen Montecarlo">El Andorra salva un punto ante un buen Montecarlo</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/partido-san-lorenzo-santa-anastasia-regional-preferente-1333139.html" title="El Santa Anastasia remonta a domicilio">El Santa Anastasia remonta a domicilio</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/el-barbastro-paladea-la-primera-victoria-de-su-retorno-a-tercera-division-1333137.html" title="El Barbastro paladea la primera victoria de su retorno a Tercera División">El Barbastro paladea la primera victoria de su retorno a Tercera División</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/el-zuera-muestra-su-efectividad-en-ataque-para-derrotar-a-la-pena-ferranca-1333130.html" title="El Zuera muestra su efectividad ofensiva para derrotar a la Peña Ferranca">El Zuera muestra su efectividad ofensiva para derrotar a la Peña Ferranca</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/val-deja-helada-a-la-estacada-con-un-gol-en-el-tiempo-de-descuento-1333136.html" title="Val deja helada La Estacada con un gol en el tiempo de descuento">Val deja helada La Estacada con un gol en el tiempo de descuento</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/partido-ipc-la-escuela-valdefierro-liga-nacional-juvenil-1333132.html" title="El Valdefierro aprovecha sus armas y saca un punto de su visita al IPC La Escuela">El Valdefierro aprovecha sus armas y saca un punto de su visita al IPC La Escuela</a></li><li><a href="/noticias/deportes/aficion/2019/09/08/calamocha-y-sarinena-firman-las-tablas-1333133.html" title="Calamocha y Sariñena firman las tablas">Calamocha y Sariñena firman las tablas</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/aragon/zaragoza/2019/09/13/pedrola-convoca-la-v-edicion-de-los-premios-de-responsabilidad-social-empresarial-1333837.html" title="Pedrola convoca la V edición de los premios de responsabilidad social empresarial">Pedrola convoca la V edición de los premios de responsabilidad social empresarial</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/instaladas-las-40-casetas-del-recinto-de-penas-de-mequinenza-1333836.html" title="Instaladas las 40 casetas del recinto de peñas de Mequinenza">Instaladas las 40 casetas del recinto de peñas de Mequinenza</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/pina-de-ebro-sera-sede-del-ideaton-un-encuentro-de-emprendedores-rurales-1333835.html" title="Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales">Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales</a></li><li><a href="/noticias/ocio-y-cultura/2019/09/13/una-extrabajadora-alemana-de-sony-se-suma-a-las-acusaciones-contra-placido-domingo-1333834.html" title="Una extrabajadora alemana de Sony se suma a las acusaciones contra Plácido Domingo">Una extrabajadora alemana de Sony se suma a las acusaciones contra Plácido Domingo</a></li><li><a href="/noticias/deportes/2019/09/13/cavagna-gana-al-fin-en-la-vuelta-en-una-etapa-con-abanicos-neutralizados-1333833.html" title="Cavagna gana al fin en la Vuelta en una etapa con abanicos neutralizados">Cavagna gana al fin en la Vuelta en una etapa con abanicos neutralizados</a></li><li><a href="/noticias/aragon/2019/09/13/ruta-aragon-teruel-alcaine-oliete-sierra-moros-senderismo-1333830.html" title="Ruta de Alcaine a Oliete por Sierra de los Moros">Ruta de Alcaine a Oliete por Sierra de los Moros</a></li><li><a href="/noticias/aragon/zaragoza/2019/09/13/susto-en-una-panaderia-de-miralbueno-por-un-pequeno-incendio-1333832.html" title="Susto en una panadería de Miralbueno por un pequeño incendio">Susto en una panadería de Miralbueno por un pequeño incendio</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/aragon/zaragoza/portada/" class="header-category-title">Zaragoza</a><ul class="nav-cat"><li><h3><a href="/noticias/aragon/portada/" >Aragón</a></h3></li><li><h3><a href="/noticias/aragon/zaragoza/portada/" class="current">Zaragoza</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon current_ancestor expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza current expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><div width="100%" class="ad-unit x41" id="x41"></div></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="viernes, 13 septiembre 2019, 18:06" ></div><div  id="m29-27-30"><article>
        <div class="detalle ">

            <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">COMARCA RIBERA BAJA DEL EBRO</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Pina de Ebro será sede del Ideatón, un encuentro de emprendedores rurales</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">La agrupación de Jóvenes Dinamizadores Rurales organiza este evento el próximo 28 de septiembre. Es gratuito pero las plazas son limitadas.</p></div></div> 
                        <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/lucia_valero.html">
                            Lucía Valero
                        </a>
                    </li></ul>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                    <div class="container-grid-box">
                        <section class="container-grid-cell contenedor-box">

                                <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m66-65-67"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2017/12/08/_10CalledePinadeEbro_6dd2cf3b.jpg"  alt="Calle de Pina de Ebro."><figcaption class="caption " id="m84-83-85">Calle de Pina de Ebro.</figcaption><span class="credits " id="m89-88-90">Laura Uranga</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2017/12/08/_10CalledePinadeEbro_6dd2cf3b.jpg"  alt="Calle de Pina de Ebro."><div class="fa fa-play icon100-v1" style="display: none;"></div><figcaption class="caption " id="m94-93-95">Calle de Pina de Ebro.</figcaption><span class="credits " id="m99-98-100">Laura Uranga</span></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="fa fa-play icon100-v1" style="display: none;"></div></div></figure></div></div></div></div></div>
                            <div class="article-content">
                                    <div class="content-modules"><p class="paragraph " id="m131-130-132"><strong>Un espacio para compartir experiencias, ideas y consejos. Es lo que encontrarán quienes participen el próximo 28 de septiembre en el Ideatón. </strong>Se trata de un encuentro organizado por los Jóvenes Dinamizadores Rurales en Pina de Ebro. La localidad será sede de este evento, al que están invitados todos los jóvenes de hasta 40 años que sean emprendedores en el medio rural o tengan una idea de negocio para desarrollar.</p><p class="paragraph " id="m136-135-137">El encuentro contará con la participación de personas cuyos negocios, desarrollados en el medio rural, han salido adelante y ya dan sus frutos. Sus opiniones y experiencias servirán para ayudar a quienes están pensando en impulsar su propia empresa.</p><p class="paragraph " id="m141-140-142">El Ideatón es la primera actividad del programa “La Era Rural”, <strong>una iniciativa trianual para impulsar y apoyar el emprendimiento de los jóvenes aragoneses</strong>, ya sea de naturaleza económica o social.</p><p class="paragraph " id="m146-145-147">Pina de Ebro es la localidad escogida este año para abrir el programa, financiado con fondos europeos Leader. <strong>La del 28 de septiembre será una jornada de networking que es gratuita pero cuyas plazas son limitadas</strong> por lo que la organización recomienda tramitar la inscripción lo antes posible.</p><p class="paragraph " id="m151-150-152">Entre otros participantes, ya se ha desvelado la presencia en la jornada de l<strong>os fundadores de Cervezas del Sobrarbe (Cerveza Rondadora)</strong>; de Javier Martínez, impulsor del festival cultural y movimiento colectivo Playa 220; o de Jordi Benages, un joven pastor que consiguió en tiempo record recaudar los fondos necesarios para crear la primera quesería que funciona con energía solar.</p><div class="composite-label-title related-page-see-also " id="m156-155-157"><div class="module-label"><span class="related-link page-item-link " id="m170-169-171">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2019/08/23/rodaje-del-cortometraje-mi-turno.jpeg"  alt="Rodaje del cortometraje 'Mi turno'."></figure></div><span><a class="related-link page-item-link " id="m175-174-176" href="/noticias/ocio-y-cultura/2019/08/23/el-cortometraje-mi-turno-se-rueda-en-pina-de-ebro-1331004.html">El cortometraje 'Mi turno' se rueda en Pina de Ebro</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/pina_ebro.html">
                                    Pina de Ebro
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/medio_rural.html">
                                    Medio rural
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/emprendedores.html">
                                    Emprendedores
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1333835-noticias" class="comments-box gigyaComment"></div></div></div>                            </div>

                            <div>
                                                                                            </div>

                                                                                    <div class="article-bottom-content">
                                                                                            </div>
                                                </section>
                            <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                    

        
    
    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            <div id="m59-58-60" ><!-- WIDGET-CITISERVI --><div id="f495560d-bf1c-41c0-9898-cd3402c17abc"></div><script id="closcr" src="https://a.citiservi.es/clocal.js?zid=f495560d-bf1c-41c0-9898-cd3402c17abc" async></script><!-- /WIDGET-CITISERVI --></div></div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                    </div>
            </div>
        </div>
    </article></div></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


