<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns2.gigya.com"><link rel="dns-prefetch" href="//adservice.google.es"><link rel="dns-prefetch" href="//bam.nr-data.net"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//kit.fontawesome.com"><link rel="dns-prefetch" href="//kit-pro.fontawesome.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html"><meta name="keywords" content="ferroviarios, rectifique, servicios, supresion, respecto"><meta name="description" content="La plataforma ciudadana denuncia la pérdida de prestaciones en la línea Zaragoza-Teruel-Valencia."><meta name="title" content="Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios"/><meta property="og:description" content="La plataforma ciudadana denuncia la pérdida de prestaciones en la línea Zaragoza-Teruel-Valencia."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2021/03/21/1-cartel-navarrete-07-001.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html"/><meta name="twitter:title" content="Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios"/><meta name="twitter:description" content="La plataforma ciudadana denuncia la pérdida de prestaciones en la línea Zaragoza-Teruel-Valencia."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2021/03/21/1-cartel-navarrete-07-001.jpeg"/><meta property="article:tag" content="José Luis Soro"/><meta property="article:tag" content="Teruel Existe"/><meta property="article:tag" content="Tren"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600; url=https://www.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html?autoref=true" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "5",
        "subcategoria" : "teruel",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "103",
        "createdby" : "103",
        "firma" : "Heraldo.es",
        "fechapublicacion" : "20210321",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "ferroviarios, rectifique, servicios, supresion, respecto",
        "noticia_id" : "1479486",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "accesstype" : "abierto",
        "seotag" : "jose-luis-soro,teruel-existe,tren",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" />
            <title>
                            Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1615457125"/><link rel="stylesheet" href="/css/836f004.css?1615457125" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1615457125" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1615457125" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'Teruel';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1615457125" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1615457125" type="text/javascript"></script><script src="/js/base-async.js?1615457125" type="text/javascript" async="async"></script><script src="/js/common.js?1615457125" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1615457125" type="text/javascript" defer></script><script src="/js/7c48f92.js?1615457125" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1479486";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/tags/lugares/zaragoza.html" itemprop="url"><span itemprop="name">Noticias Zaragoza</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/03/15/mapa-pisos-aragon-sareb-vivienda-zaragoza-huesca-teruel-alquiler-compra-1477819.html" itemprop="url"><span itemprop="name">Pisos en Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/viajes/2021/03/18/tirolinas-aragon-ordesa-pirineo-fiscal-hoz-jaca-huesca-fuentespalda-teruel-precios-horarios-1478671.html" itemprop="url"><span itemprop="name">Tirolinas en Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/02/24/restricciones-coronavirus-aragon-que-se-puede-hacer-medidas-1471772.html" itemprop="url"><span itemprop="name">Nuevas medidas covid</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2020/11/12/hasta-cuando-dura-confinamiento-perimetral-aragon-zaragoza-huesca-teruel-1404847.html" itemprop="url"><span itemprop="name">Confinamiento perimetral</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/huesca/2021/03/16/carrasca-lecina-votar-dia-eleccion-arbol-europeo-ano-2021-1471567.html?autoref=true" itemprop="url"><span itemprop="name">Carrasca de Lecina</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/02/26/toque-queda-aragon-hora-comienza-coronavirus-zaragoza-huesca-teruel-1473819.html" itemprop="url"><span itemprop="name">Toque de queda</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/aragon/2021/02/22/calendario-escolar-2020-2021-aragon-medidas-colegios-zaragoza-huesca-teruel-1392728.html" itemprop="url"><span itemprop="name">Calendario escolar</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2021/03/09/vacuna-pfizer-astrazeneca-moderna-coronavirus-orden-grupos-personas-1476380.html" itemprop="url"><span itemprop="name">Vacunas covid</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="comunicacion no-expandable"><a href="https://www.heraldo.es/comunicacion/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/heraldo_escolar.html" itemprop="url"><span itemprop="name">Heraldo Escolar</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"ERC y la CUP pactan un preacuerdo para que Pere Aragonès presida la Generalitat","slug":"/noticias/nacional/2021/03/21/cataluna-erc-cup-preacuerdo-pere-aragones-presidente-generalitat-1479491.html"}                , {"title":"La Peña Ferranca no juega con el marcador ante el Tardienta","slug":"/noticias/deportes/aficion/2021/03/21/la-reaccion-de-la-pena-ferranca-le-guia-en-el-triunfo-ante-el-tardienta-1479479.html"}                , {"title":"Aragón cierra en Candanchú el curso esquí de montaña con 17 títulos nacionales","slug":"/multimedia/imagenes/deportes/aragon-cierra-en-candanchu-el-curso-esqui-de-montana-con-17-titulos-nacionales/"}                , {"title":"Resultados sorteo del cupón de la ONCE y Gordo Primitiva del domingo 21 de marzo","slug":"/noticias/nacional/2021/03/21/resultados-sorteo-once-gordo-primitiva-domingo-21marzo-1415687.html"}                , {"title":"&#039;Las niñas&#039; de Pilar Palomero triunfa también en los Premio Gaudí","slug":"/noticias/ocio-y-cultura/2021/03/21/las-ninas-de-pilar-palomero-triunfa-tambien-en-los-premio-gaudi-1479487.html"}                , {"title":"Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios","slug":"/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html"}                , {"title":"El Juventud da una clase de pegada y acierto ante el Atlético Teruel","slug":"/noticias/deportes/aficion/2021/03/21/el-juventud-da-una-clase-de-pegada-y-acierto-ante-el-atletico-teruel-1479482.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/aragon/teruel/" class="header-category-title">Teruel</a><ul class="nav-cat"><li><h3><a href="/aragon/" >Aragón</a></h3></li><li><h3><a href="/aragon/teruel/" class="current">Teruel</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="fa-user-circle" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current_ancestor expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu expandable"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel current no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                                    <div width="100%" class="ad-unit" id="top"></div>

            
    
                                                                    <div class="common-web-boards">
                    
                    
                </div>
                                                                                                                                                    
                                                                                                        
                                                                                                        
                                                                                                                <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 21/3/2021 A LAS 20:58" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">infraestructuras</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Teruel Existe pide una reunión con José Luis Soro y le pide que rectifique respecto a la supresión de servicios ferroviarios</h1></div><div class="epigraph-container"><p class="epigraph " id="m53-52-54">La plataforma ciudadana denuncia la pérdida de prestaciones en la línea Zaragoza-Teruel-Valencia.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/heraldo_es.html">
                            Heraldo.es
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><span class="fab fa-facebook-f"></span></li>
                        <li class="share-option twitter"><span class="fab fa-twitter"></span></li>
                        <li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Se&ntilde;al de tr&aacute;fico en la l&iacute;nea de tren Zaragoza-Teruel-Sagunto." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/uploads/imagenes/2021/03/21/1-cartel-navarrete-07-001.jpeg" ><figcaption class="caption " id="m76-75-77">Señal de tráfico en la línea de tren Zaragoza-Teruel-Sagunto.</figcaption><span class="credits " id="m81-80-82">Antonio Garcia/Bykofoto</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Se&ntilde;al de tr&aacute;fico en la l&iacute;nea de tren Zaragoza-Teruel-Sagunto." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/uploads/imagenes/2021/03/21/1-cartel-navarrete-07-001.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m113-112-114"><a href="https://www.heraldo.es/tags/temas/teruel_existe.html" title="Teruel Existe">Teruel Existe</a> ha solicitado al c<strong>onsejero de Vertebración del Territorio, <a href="https://www.heraldo.es/tags/personas/jose_luis_soro.html" title="José Luis Soro">José Luis Soro</a>, y al director general de Transportes del Gobierno de Aragón, Gregorio Briz</strong>, una <strong>reunión urgente para denunciar el problema de la supresión de servicios</strong> ferroviarios en Aragón, y para estudiar medidas para solventar los problemas que han surgido.</p><p class="paragraph " id="m118-117-119">La finalidad que persigue Teruel Existe es trasladar la preocupación de la sociedad turolense y del movimiento ciudadano al <a href="https://www.heraldo.es/tags/instituciones_empresas/gobierno_aragon.html" title="Gobierno de Aragón">Gobierno de Aragó</a>n, tanto por el deterioro del servicio de tren convencional y de media distancia en Aragón, en especial en la línea Zaragoza-Teruel-Valencia -que entienden “ha sufrido una gestión deficiente a lo largo de mucho tiempo”-, como por <strong>la decisión, tomada en las últimas semanas de retirar el apoyo financiero</strong> del Gobierno de Aragón a cuatro servicios ferroviarios de media distancia.</p><p class="paragraph " id="m123-122-124">Desde Teruel Existe inciden que “la situación más grave, sin alternativa alguna para una línea Zaragoza-Teruel-Valencia, va a suponer<strong> una pérdida muy importante para los servicios</strong> de transporte de muchos ciudadanos de Aragón”.</p><p class="paragraph " id="m128-127-129">Desde Teruel Existe creen que “es necesario trabajar con el objetivo de mejorar la calidad del servicio de transporte ferroviario convencional de pasajeros, y conseguir que el ferrocarril vertebre la Comunidad Autónoma de Aragón”.</p><p class="paragraph " id="m133-132-134">Los senadores y el diputado de la agrupación de electores Teruel Existe recuerdan que, “aunque no son suficientes, se están dando<strong> pasos en el diseño y en la construcción del corredor Cantábrico-Mediterráneo</strong>”. Y consideran por lo tanto que las acciones sobre la prestación de servicios de transporte de viajeros “deberían contribuir al proceso de construcción de un auténtico eje ferroviario Zaragoza-Teruel-Valencia, en este corredor”.</p><p class="paragraph " id="m138-137-139">Tomás Guitarte señala que le gustaría poder escuchar las <strong>propuestas del <a href="https://www.heraldo.es/tags/instituciones_empresas/gobierno_aragon.html" title="Gobierno de Aragón">Gobierno de Aragón</a></strong> para "contrastar los efectos con las necesidades de los turolenses” y, en consecuencia, “intentar que el Gobierno de Aragón sea consciente de <strong>los efectos reales que van a provocar</strong> con una pérdida muy grave de calidad del servicio en Teruel”.</p><p class="paragraph " id="m143-142-144">Guitarte destaca que<strong> “se deben revertir estas medidas.</strong>&nbsp;El Gobierno de Aragón debe ser consciente de que, si las mantiene, camina en sentido contrario, que se perderá el ferrocarril como transporte para cohesionar el territorio en Aragón”. El diputado turolense considera que, “es el momento de reflexionar, de analizar las posibilidades de todas las propuestas, y en cualquier caso de revertir las medidas que se han anunciado estos días”.</p></div>
                    <div class="trustproject_logo" style="display: block; width: 100%;">
    <p class="trustproject_container">
        <span class="trustproject_title">Conforme a los criterios de </span>
        <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img src="/images/Trust-Logo-Horizontal.svg"></a>
        <span class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Mas información</a></span>
    </p>
</div>
                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/personas/jose_luis_soro.html">
                                    José Luis Soro
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/teruel_existe.html">
                                    Teruel Existe
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/tren.html">
                                    Tren
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>
                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                        

        
    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarPortadilla">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            <div id="m50-49-51" ><!-- WIDGET-CITISERVI --><div id="f495560d-bf1c-41c0-9898-cd3402c17abc"></div><script id="closcr" src="https://a.citiservi.es/clocal.js?zid=f495560d-bf1c-41c0-9898-cd3402c17abc" rel="nofollow" async></script><!-- /WIDGET-CITISERVI --></div></div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    
    

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>

                <div id="coral_thread" class="coralThread" 
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1479486"
                    data-story-url="https://www.heraldo.es/noticias/aragon/teruel/2021/03/21/teruel-existe-pide-una-reunion-con-jose-luis-soro-y-le-pide-que-rectifique-respecto-a-la-supresion-de-servicios-ferroviarios-1479486.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                        <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <i class="fas fa-caret-down"></i>
                    <i class="fas fa-caret-up" style="display: none;"></i>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
    
    
                </body>
</html>


