<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html"><meta name="keywords" content="Canfranc, recreación histórica Canfranc, estación Canfranc"><meta name="description" content="Se han caracterizado alrededor de 500 personas,y el acto ha contado con una buena afluencia de público, más de 2.000 personas."><meta name="title" content="Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia"/><meta property="og:description" content="Se han caracterizado alrededor de 500 personas,y el acto ha contado con una buena afluencia de público, más de 2.000 personas."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/07/18/whatsapp-image-2019-07-18-at-12-04-45-1.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html"/><meta name="twitter:title" content="Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia"/><meta name="twitter:description" content="Se han caracterizado alrededor de 500 personas,y el acto ha contado con una buena afluencia de público, más de 2.000 personas."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2019/07/18/whatsapp-image-2019-07-18-at-12-04-45-1.jpeg"/><meta property="article:tag" content="Canfranc"/><meta property="article:tag" content="Huesca"/><meta property="article:tag" content="España"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Francia"/><meta property="article:tag" content="Estación de Canfranc"/><meta property="article:tag" content="Historia"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                    {
            "layout" : "articulo",
            "categoria_id" : "1",
            "categoria" : "aragon",
            "subcategoria_id" : "4",
            "subcategoria" : "huesca",
            "lastmodify" : "142",
            "createdby" : "142",
            "firma" : "Laura Zamboraín",
            "fechapublicacion" : "20190718",
            "semantictag" : "Canfranc,Francia,Huesca,España",
            "semanticCategory" : "IAB11_17 Aficiones_e_intereses—Historia",
            "keywords" : "Canfranc, recreación histórica Canfranc, estación Canfranc",
            "noticia_id" : "1325980",
            "user_logged" : "0",
            "user_id" : "",
            "sesionCount" : "",
            "mediatype" : "galeria",
            "seotag" : "canfranc,huesca,espana,aragon,francia,estacion-de-canfranc,historia",
            "platform" : "desktop",
            "gaid" : "",
            "su" : "",
            "kid" : ""
        }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" />
<meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" />
<meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" />
<meta name="publisher" content="Heraldo de Aragón" />
<meta name="contributor" content="Heraldo de Aragón" />
<meta name="author" content="Heraldo de Aragón" />
<meta name="owner" content="Heraldo de Aragón" />
<meta name="locality" content="Zaragoza, Aragón, España, U.E." />

            <title>
                            Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia</title>
            <link rel="stylesheet" href="/css/152ebae.css?1563293002" /><link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-9ralMzdK1QYsk4yBY680hmsb4/hJ98xK3w0TIaJ3ll4POWpWUYaA2bRjGGujGT8w" crossorigin="anonymous"><link rel="stylesheet" href="/css/836f004.css?1563293002" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1563293002" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1563293002" type="text/javascript"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/didomi-prometeo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/pb_heraldo.js" async></script><script type="text/javascript" src="https://dkumiip2e9ary.cloudfront.net/xalok/heraldo-publicidad/heraldo-desktop.js"></script><script src="/js/common.js?1563293002" type="text/javascript"></script><script src="/js/3369f5a.js?1563293002" type="text/javascript"></script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1563293002" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html"
            },
            "headline": "Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2019/07/18/whatsapp-image-2019-07-18-at-12-04-45-1.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "Canfranc, recreación histórica Canfranc, estación Canfranc",
            "datePublished": "2019-07-18T13:59:13+02:00",
            "dateModified": "2019-07-18T13:59:13+02:00",
            "author": {
                "@type": "Person",
                 "name": "Laura Zamboraín"
            },
            "publisher": {
                "@type": "Organization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            },
            "description": "Se han caracterizado alrededor de 500 personas,y el acto ha contado con una buena afluencia de público, más de 2.000 personas."
        }
        </script><script src="/js/global.js?1563293002" type="text/javascript"></script><script src="/js/mam.js?1563293002" type="text/javascript" defer></script><script src="/js/sports.js?1563293002" type="text/javascript" defer></script><script src="/js/7c48f92.js?1563293002" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1563293002" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1563293002" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1563293002" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1563293002" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1563293002" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1563293002" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1563293002" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1325980";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script>
<!-- End Google Tag Manager -->
    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu">
  <li class="aragon expandable first">
    <a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a>
    <ul class="menu_level_1 arag&oacute;n-menu">
      <li class="aragon-zaragoza no-expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
      </li>
      <li class="aragon-huesca no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a>
  </li>
  <li class="deportes-futbol-sd-huesca no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a>
  </li>
  <li class="nacional no-expandable">
    <a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a>
  </li>
  <li class="internacional no-expandable">
    <a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="economia no-expandable">
    <a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a>
  </li>
  <li class="comunicacion no-expandable">
    <a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a>
  </li>
  <li class="sociedad no-expandable">
    <a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a>
  </li>
  <li class="opinion no-expandable">
    <a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a>
  </li>
  <li class="gastronomia no-expandable">
    <a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a>
  </li>
  <li class="salud no-expandable">
    <a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a>
  </li>
  <li class="deportes-aficion no-expandable">
    <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/multimedia/videos/" itemprop="url"><span itemprop="name">Heraldo TV</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a>
  </li>
</ul>

</div><div class="latest-articles-hamburger-menu"><div class="hamburger-latest-articles aragon-hamburger-latest-articles"><strong class="box-title">Aragón</strong><ul><li><a href="/noticias/aragon/2019/07/18/la-mortalidad-aumento-en-aragon-un-5-4-en-2017-1325983.html" title="La mortalidad aumentó en Aragón un 5,4% en 2017">La mortalidad aumentó en Aragón un 5,4% en 2017</a></li><li><a href="/noticias/aragon/2019/07/18/confirman-los-4-anos-de-carcel-para-un-hombre-por-abusar-sexualmente-de-otro-1325981.html" title="Cuatro años de cárcel para un navarro por abusar sexualmente de un vecino de Zaragoza">Cuatro años de cárcel para un navarro por abusar sexualmente de un vecino de Zaragoza</a></li><li><a href="/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html" title="Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia">Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia</a></li><li><a href="/noticias/aragon/zaragoza/2019/07/18/el-universo-oscuro-centra-la-ultima-charla-de-la-bienal-de-fisica-en-el-patio-de-la-infanta-1325978.html" title="El Universo oscuro centra la última charla de la Bienal de Física en el Patio de la Infanta">El Universo oscuro centra la última charla de la Bienal de Física en el Patio de la Infanta</a></li><li><a href="/noticias/aragon/2019/07/18/una-vecina-de-teruel-ingresada-en-la-uci-por-meningitis-1325976.html" title="Una vecina de Teruel, ingresada en la UCI por meningitis">Una vecina de Teruel, ingresada en la UCI por meningitis</a></li><li><a href="/noticias/aragon/zaragoza/2019/07/18/aparatoso-accidente-entre-un-coche-y-un-patinete-en-zaragoza-1325972.html" title="Aparatoso accidente entre un coche y un patinete en Zaragoza">Aparatoso accidente entre un coche y un patinete en Zaragoza</a></li><li><a href="/multimedia/imagenes/aragon/huesca/recreacion-historica-en-canfranc/" title="Recreación histórica en Canfranc">Recreación histórica en Canfranc</a></li></ul></div><div class="hamburger-latest-articles deportes-hamburger-latest-articles"><strong class="box-title">Deportes</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/18/pep-biel-en-mallorca-solo-dije-que-claro-uno-en-su-casa-siempre-quiere-jugar-1325973.html" title="Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"">Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"</a></li><li><a href="/noticias/deportes/2019/07/18/alonso-tengo-una-idea-clara-de-lo-que-voy-a-hacer-y-no-es-la-formula-uno-1325975.html" title="Alonso: "Tengo una idea clara de lo que voy a hacer y no es la Fórmula Uno"">Alonso: "Tengo una idea clara de lo que voy a hacer y no es la Fórmula Uno"</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/18/luisinho-gusto-sd-huesca-cierra-puerta-salida-1325970.html" title="Luisinho, “a gusto” en la SD Huesca, no cierra la puerta de salida">Luisinho, “a gusto” en la SD Huesca, no cierra la puerta de salida</a></li><li><a href="/noticias/deportes/2019/07/18/futbol-sala-adios-agridulce-nano-modrego-tras-13-anos-1325965.html" title="El adiós agridulce de Nano Modrego tras 13 años">El adiós agridulce de Nano Modrego tras 13 años</a></li><li><a href="/noticias/deportes/2019/07/18/aprobado-el-contrato-para-celebrar-la-copa-davis-en-noviembre-en-caja-magica-1325961.html" title="Aprobado el contrato para celebrar la Copa Davis en noviembre en Caja Mágica">Aprobado el contrato para celebrar la Copa Davis en noviembre en Caja Mágica</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/18/alex-blanco-a-mi-me-gusta-salir-en-las-estadisticas-de-los-goles-no-solo-centrar-1325960.html" title="Álex Blanco: “A mí me gusta salir en las estadísticas de los goles, no solo centrar”">Álex Blanco: “A mí me gusta salir en las estadísticas de los goles, no solo centrar”</a></li><li><a href="/noticias/deportes/2019/07/18/pedro-cary-futbol-emotion-zaragoza-1325949.html" title="Pedro Cary, la guinda al proyecto del Fútbol Emotion Zaragoza">Pedro Cary, la guinda al proyecto del Fútbol Emotion Zaragoza</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-real-zaragoza-hamburger-latest-articles"><strong class="box-title">Real Zaragoza</strong><ul><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/18/pep-biel-en-mallorca-solo-dije-que-claro-uno-en-su-casa-siempre-quiere-jugar-1325973.html" title="Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"">Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/18/alex-blanco-a-mi-me-gusta-salir-en-las-estadisticas-de-los-goles-no-solo-centrar-1325960.html" title="Álex Blanco: “A mí me gusta salir en las estadísticas de los goles, no solo centrar”">Álex Blanco: “A mí me gusta salir en las estadísticas de los goles, no solo centrar”</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/17/dwamena-tres-ocasiones-tres-goles-en-su-aplaudido-debut-en-boltana-1325869.html" title="Dwamena, tres ocasiones y tres goles en su aplaudido debut en Boltaña">Dwamena, tres ocasiones y tres goles en su aplaudido debut en Boltaña</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/17/grippo-que-trabaja-aparte-segun-lo-previsto-no-jugara-hasta-entrado-agosto-1325867.html" title="Grippo, que trabaja aparte según lo previsto, no jugará hasta entrado agosto">Grippo, que trabaja aparte según lo previsto, no jugará hasta entrado agosto</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/17/eguaras-el-primer-susto-del-verano-tras-una-dura-entrada-de-bikoro-1325858.html" title="Eguaras, el primer susto del verano tras una dura entrada de Bikoro">Eguaras, el primer susto del verano tras una dura entrada de Bikoro</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/17/otra-dosis-de-casualidad-dwamena-jugo-su-primer-partido-en-espana-en-zaragoza-1325799.html" title="Luis Suárez: “Creo que en este Zaragoza un delantero se puede hinchar a meter goles”">Luis Suárez: “Creo que en este Zaragoza un delantero se puede hinchar a meter goles”</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/17/victor-fernandez-y-dwamena-el-encuentro-deseado-llega-en-boltana-1325810.html" title="Víctor Fernández y Dwamena, el encuentro deseado llega en Boltaña">Víctor Fernández y Dwamena, el encuentro deseado llega en Boltaña</a></li></ul></div><div class="hamburger-latest-articles deportes-futbol-sd-huesca-hamburger-latest-articles"><strong class="box-title">SD Huesca</strong><ul><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/18/luisinho-gusto-sd-huesca-cierra-puerta-salida-1325970.html" title="Luisinho, “a gusto” en la SD Huesca, no cierra la puerta de salida">Luisinho, “a gusto” en la SD Huesca, no cierra la puerta de salida</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/17/juanjo-camacho-incorpora-fundacion-alcoraz-1325857.html" title="Juanjo Camacho se incorpora a la Fundación Alcoraz">Juanjo Camacho se incorpora a la Fundación Alcoraz</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/17/michel-ambicion-gran-sd-huesca-1325851.html" title="Míchel se marca la ambición de “hacer un gran año” para que “la afición se sienta orgullosa”">Míchel se marca la ambición de “hacer un gran año” para que “la afición se sienta orgullosa”</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/17/miguelon-trabajo-ascender-primera-sd-huesca-1325768.html" title="Miguelón: “Con trabajo se puede ascender a Primera”">Miguelón: “Con trabajo se puede ascender a Primera”</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/16/mercado-fichajes-sd-huesca-segunda-division-2019-2020-1325243.html" title="Mercado de fichajes de la SD Huesca 2019-2020">Mercado de fichajes de la SD Huesca 2019-2020</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/16/pedro-lopez-experiencia-lateral-diestro-sd-huesca-1325598.html" title="Pedro López, veteranía para el lateral diestro de la SD Huesca">Pedro López, veteranía para el lateral diestro de la SD Huesca</a></li><li><a href="/noticias/deportes/futbol/sd-huesca/2019/07/16/javi-galan-sd-huesca-objetivo-primera-division-1325554.html" title="Javi Galán: "El objetivo es regresar a Primera División"">Javi Galán: "El objetivo es regresar a Primera División"</a></li></ul></div><div class="hamburger-latest-articles nacional-hamburger-latest-articles"><strong class="box-title">Nacional</strong><ul><li><a href="/noticias/nacional/2019/07/18/el-tc-avala-que-los-menores-transexuales-con-suficiente-madurez-puedan-solicitar-su-cambio-de-sexo-en-el-registro-civil-1325982.html" title="El TC avala que los menores transexuales "con suficiente madurez" puedan solicitar su cambio de sexo en el registro civil">El TC avala que los menores transexuales "con suficiente madurez" puedan solicitar su cambio de sexo en el registro civil</a></li><li><a href="/noticias/nacional/2019/07/18/podemos-niega-que-iglesias-haya-pedido-una-vicepresidencia-1325979.html" title="Podemos niega que Iglesias haya pedido una Vicepresidencia">Podemos niega que Iglesias haya pedido una Vicepresidencia</a></li><li><a href="/noticias/nacional/2019/07/18/sanchez-dice-que-no-se-dan-las-condiciones-para-que-iglesias-este-en-el-gobierno-1325977.html" title="Sánchez: "Un Gobierno con Iglesias estaría paralizado por sus propias contradicciones"">Sánchez: "Un Gobierno con Iglesias estaría paralizado por sus propias contradicciones"</a></li><li><a href="/noticias/nacional/2019/07/18/calvo-advierte-a-la-oposicion-que-los-ciudadanos-tomaran-nota-de-su-responsabilidad-si-fracasa-la-investidura-de-sanchez-1325964.html" title="Calvo advierte a la oposición que los ciudadanos tomarán nota de su responsabilidad si fracasa la investidura de Sánchez">Calvo advierte a la oposición que los ciudadanos tomarán nota de su responsabilidad si fracasa la investidura de Sánchez</a></li><li><a href="/noticias/nacional/2019/07/18/las-hijas-de-la-victima-de-borja-atonitas-por-el-circo-mediatico-1325963.html" title="Las hijas de la víctima de Borja, "atónitas por el circo mediático"">Las hijas de la víctima de Borja, "atónitas por el circo mediático"</a></li><li><a href="/noticias/nacional/2019/07/18/fallece-un-banista-de-72-anos-en-la-playa-de-comarruga-1325954.html" title="Fallece un bañista de 72 años en la playa de Comarruga">Fallece un bañista de 72 años en la playa de Comarruga</a></li><li><a href="/noticias/nacional/2019/07/18/el-psoe-pide-a-podemos-apoyo-a-la-investidura-porque-colaborar-no-es-entreguismo-1325956.html" title="El PSOE pide a Podemos apoyo a la investidura porque "colaborar no es entreguismo"">El PSOE pide a Podemos apoyo a la investidura porque "colaborar no es entreguismo"</a></li></ul></div><div class="hamburger-latest-articles internacional-hamburger-latest-articles"><strong class="box-title">Internacional</strong><ul><li><a href="/noticias/internacional/2019/07/18/la-humanidad-tendra-en-la-luna-su-propio-santuario-1325958.html" title="La Humanidad tendrá en la Luna su propio "santuario"">La Humanidad tendrá en la Luna su propio "santuario"</a></li><li><a href="/noticias/internacional/2019/07/18/darth-vader-vuelve-al-ataque-en-las-elecciones-parlamentarias-de-ucrania-1325934.html" title="Darth Vader vuelve al ataque en las elecciones parlamentarias de Ucrania">Darth Vader vuelve al ataque en las elecciones parlamentarias de Ucrania</a></li><li><a href="/noticias/internacional/2019/07/18/diez-muertos-y-diez-heridos-en-una-parada-cardiaca-por-un-incendio-provocado-en-un-estudio-anime-en-kioto-1325919.html" title="Alrededor de una veintena de muertos en Japón en un incendio provocado en un estudio de anime">Alrededor de una veintena de muertos en Japón en un incendio provocado en un estudio de anime</a></li><li><a href="/noticias/internacional/2019/07/18/presentan-cargos-por-trafico-de-personas-contra-tres-mujeres-que-viajaron-a-vietnam-para-vender-bebes-1325904.html" title="Presentan cargos por tráfico de personas contra tres mujeres que viajaron a Vietnam para vender bebés">Presentan cargos por tráfico de personas contra tres mujeres que viajaron a Vietnam para vender bebés</a></li><li><a href="/noticias/internacional/2019/07/18/el-congreso-aprueba-bloquear-el-poder-de-trump-para-vender-armas-a-arabia-saudi-1325897.html" title="El Congreso aprueba bloquear el poder de Trump para vender armas a Arabia Saudí">El Congreso aprueba bloquear el poder de Trump para vender armas a Arabia Saudí</a></li><li><a href="/noticias/internacional/2019/07/18/ee-uu-enviara-2-100-militares-mas-a-la-frontera-con-mexico-1325895.html" title="EE.UU. enviará 2.100 militares más a la frontera con México">EE.UU. enviará 2.100 militares más a la frontera con México</a></li><li><a href="/noticias/internacional/2019/07/17/el-personal-de-notre-dame-tardo-30-minutos-en-llamar-a-bomberos-1325883.html" title="El personal de Notre Dame tardó 30 minutos en llamar a bomberos">El personal de Notre Dame tardó 30 minutos en llamar a bomberos</a></li></ul></div><div class="hamburger-latest-articles economia-hamburger-latest-articles"><strong class="box-title">Economía</strong><ul><li><a href="/noticias/economia/2019/07/18/upa-denuncia-que-miles-de-toneladas-de-fruta-se-venden-cada-en-espana-sin-cumplir-la-ley-1325962.html" title="UPA denuncia que “miles de toneladas de fruta se venden cada día en España sin cumplir la ley”">UPA denuncia que “miles de toneladas de fruta se venden cada día en España sin cumplir la ley”</a></li><li><a href="/noticias/economia/2019/07/18/ugt-denuncia-las-condiciones-laborales-de-una-empresa-de-inditex-en-zaragoza-1325951.html" title="UGT denuncia las condiciones laborales de una empresa de Inditex en Zaragoza">UGT denuncia las condiciones laborales de una empresa de Inditex en Zaragoza</a></li><li><a href="/noticias/economia/2019/07/18/renfe-licita-un-contrato-para-adecuar-varios-pasos-a-nivel-por-8-4-millones-de-euros-1325952.html" title="Renfe licita un contrato para adecuar varios pasos a nivel por 8,4 millones de euros">Renfe licita un contrato para adecuar varios pasos a nivel por 8,4 millones de euros</a></li><li><a href="/noticias/economia/2019/07/18/la-verdad-es-lo-unico-que-garantiza-el-exito-de-la-comunicacion-corporativa-1325935.html" title=""La verdad es lo único que garantiza el éxito de la comunicación corporativa"">"La verdad es lo único que garantiza el éxito de la comunicación corporativa"</a></li><li><a href="/noticias/economia/2019/07/18/el-precio-de-la-gasolina-y-del-gasoleo-toca-maximos-del-verano-tras-subir-por-tercera-semana-consecutiva-1325931.html" title="El precio de la gasolina y del gasóleo toca máximos del verano tras subir por tercera semana consecutiva">El precio de la gasolina y del gasóleo toca máximos del verano tras subir por tercera semana consecutiva</a></li><li><a href="/noticias/economia/2019/07/18/mas-de-126-000-opositores-para-8-102-plazas-de-la-administracion-general-1325927.html" title="Más de 126.000 opositores para 8.102 plazas de la Administración General">Más de 126.000 opositores para 8.102 plazas de la Administración General</a></li><li><a href="/noticias/economia/2019/07/18/dime-donde-veraneas-y-te-dire-con-que-plato-de-carne-de-vacuno-puedes-disfrutar-1325922.html" title="Dime dónde veraneas y te diré con qué plato de carne de vacuno puedes disfrutar">Dime dónde veraneas y te diré con qué plato de carne de vacuno puedes disfrutar</a></li></ul></div><div class="hamburger-latest-articles ocio-y-cultura-hamburger-latest-articles"><strong class="box-title">Ocio y Cultura</strong><ul><li><a href="/noticias/ocio-y-cultura/2019/07/18/peliculas-disney-accion-real-1325920.html" title="Vuelve 'El Rey León', ¿cuáles son las mejores películas de Disney de acción real?">Vuelve 'El Rey León', ¿cuáles son las mejores películas de Disney de acción real?</a></li><li><a href="/noticias/ocio-y-cultura/2019/07/18/quino-el-creador-de-mafalda-festeja-su-87-cumpleanos-rodeado-de-su-familia-1325898.html" title="Quino, el creador de Mafalda, festeja su 87 cumpleaños rodeado de su familia">Quino, el creador de Mafalda, festeja su 87 cumpleaños rodeado de su familia</a></li><li><a href="/noticias/ocio-y-cultura/2019/07/18/salen-a-subasta-decenas-de-articulos-personales-de-madonna-tras-un-largo-juicio-1325896.html" title="Salen a subasta decenas de artículos personales de Madonna tras un largo juicio">Salen a subasta decenas de artículos personales de Madonna tras un largo juicio</a></li><li><a href="/noticias/ocio-y-cultura/2019/07/18/violeta-borruel-recupera-la-historia-de-las-golondrinas-con-un-ballet-en-nocte-1325886.html" title="Violeta Borruel recupera la historia de ‘Las golondrinas’ con un ballet en Nocte">Violeta Borruel recupera la historia de ‘Las golondrinas’ con un ballet en Nocte</a></li><li><a href="/noticias/ocio-y-cultura/2019/07/18/restauracion-renault-1325877.html" title="El renacer de una joya histórica del automovilismo">El renacer de una joya histórica del automovilismo</a></li><li><a href="/noticias/ocio-y-cultura/2019/07/18/estreno-rey-leon-remake-favreau-beyonce-lecciones-vida-1325782.html" title="Cinco lecciones que 'El rey león' nos enseñó (y que recordaremos con su 'remake')">Cinco lecciones que 'El rey león' nos enseñó (y que recordaremos con su 'remake')</a></li><li><a href="/multimedia/videos/ocio-y-cultura/quieres-saber-cual-es-la-novela-juvenil-que-esta-arrasando-toma-nota/" title="¿Quieres saber cuál es la novela juvenil que está arrasando? Toma nota">¿Quieres saber cuál es la novela juvenil que está arrasando? Toma nota</a></li></ul></div><div class="hamburger-latest-articles comunicacion-hamburger-latest-articles"><strong class="box-title">Comunicación</strong><ul><li><a href="/noticias/comunicacion/2019/07/18/una-eurodiputada-espanola-pide-a-netflix-corregir-un-error-de-el-caso-alcasser-1325969.html" title="Una eurodiputada española pide a Netflix corregir un error de 'El caso Alcàsser'">Una eurodiputada española pide a Netflix corregir un error de 'El caso Alcàsser'</a></li><li><a href="/noticias/comunicacion/2019/07/18/7-series-verano-2019-1325908.html" title="Las 7 mejores series que se estrenan este verano">Las 7 mejores series que se estrenan este verano</a></li><li><a href="/noticias/comunicacion/2019/07/18/fiscales-retiran-cargos-de-agresion-sexual-contra-actor-kevin-spacey-1325889.html" title="Retiran los cargos de agresión sexual contra el actor Kevin Spacey">Retiran los cargos de agresión sexual contra el actor Kevin Spacey</a></li><li><a href="/noticias/comunicacion/2019/07/18/javier-bardem-negocia-interpretar-al-padre-de-ariel-en-la-sirenita-1325887.html" title="Javier Bardem negocia interpretar al padre de Ariel en "La sirenita"">Javier Bardem negocia interpretar al padre de Ariel en "La sirenita"</a></li><li><a href="/noticias/comunicacion/2019/07/17/hbo-max-prepara-una-nueva-version-de-la-serie-gossip-girl-1325882.html" title="HBO Max prepara una nueva versión de la serie "Gossip Girl"">HBO Max prepara una nueva versión de la serie "Gossip Girl"</a></li><li><a href="/noticias/comunicacion/2019/07/17/netflix-problemas-disney-apple-google-1325717.html" title="Los problemas que va a afrontar Netflix">Los problemas que va a afrontar Netflix</a></li><li><a href="/noticias/comunicacion/2019/07/16/el-5g-tendra-un-despliegue-relevante-en-espana-entre-el-2021-y-2023-1325635.html" title="El 5G tendrá un "despliegue relevante" en España entre el 2021 y 2023">El 5G tendrá un "despliegue relevante" en España entre el 2021 y 2023</a></li></ul></div><div class="hamburger-latest-articles sociedad-hamburger-latest-articles"><strong class="box-title">Sociedad</strong><ul><li><a href="/noticias/sociedad/2019/07/18/los-espanoles-ante-la-vergueenza-colectiva-de-pedir-agua-del-grifo-en-el-bar-1325984.html" title="Los españoles ante la "vergüenza colectiva" de pedir agua del grifo en el bar">Los españoles ante la "vergüenza colectiva" de pedir agua del grifo en el bar</a></li><li><a href="/noticias/sociedad/2019/07/18/lady-gaga-y-bradley-cooper-bajo-el-mismo-techo-en-nueva-york-1325910.html" title="Lady Gaga y Bradley Cooper, bajo el mismo techo en Nueva York">Lady Gaga y Bradley Cooper, bajo el mismo techo en Nueva York</a></li><li><a href="/noticias/sociedad/2019/07/18/el-divorcio-de-mohamed-v-y-la-miss-rusa-por-la-que-renuncio-al-trono-1325909.html" title="El divorcio de Mohamed V y la Miss rusa por la que renunció al trono">El divorcio de Mohamed V y la Miss rusa por la que renunció al trono</a></li><li><a href="/noticias/sociedad/2019/07/18/servet-iv-el-final-1325800.html" title="Servet IV: El final">Servet IV: El final</a></li><li><a href="/noticias/sociedad/2019/07/18/10-cuestiones-sobre-sexo-que-todo-adolescente-deberia-saber-1325587.html" title="10 cuestiones sobre sexo que todo adolescente debería saber">10 cuestiones sobre sexo que todo adolescente debería saber</a></li><li><a href="/noticias/sociedad/2019/07/18/la-depresion-adolescente-relacionada-con-el-aumento-del-uso-de-redes-sociales-y-television-1325520.html" title="La depresión adolescente, relacionada con el aumento del uso de redes sociales y televisión">La depresión adolescente, relacionada con el aumento del uso de redes sociales y televisión</a></li><li><a href="/noticias/sociedad/2019/07/18/marta-peirano-con-facebook-o-twitter-nos-convertimos-en-activistas-de-sofa-1325462.html" title="Marta Peirano: "Con Facebook o Twitter nos convertimos en activistas de sofá"">Marta Peirano: "Con Facebook o Twitter nos convertimos en activistas de sofá"</a></li></ul></div><div class="hamburger-latest-articles opinion-hamburger-latest-articles"><strong class="box-title">Opinión</strong><ul><li><a href="/noticias/opinion/2019/07/18/aragon-pueblo-a-pueblo-1325868.html" title="Aragón, pueblo a pueblo">Aragón, pueblo a pueblo</a></li><li><a href="/noticias/opinion/2019/07/18/a-la-hora-de-merendar-1325834.html" title="A la hora de merendar">A la hora de merendar</a></li><li><a href="/noticias/opinion/2019/07/18/montalbano-y-muchisimo-mas-1325819.html" title="Montalbano y muchísimo más">Montalbano y muchísimo más</a></li><li><a href="/noticias/opinion/2019/07/18/expectativas-1325816.html" title="Expectativas">Expectativas</a></li><li><a href="/noticias/opinion/2019/07/17/fecha-para-un-debate-1325674.html" title="Fecha para un debate">Fecha para un debate</a></li><li><a href="/noticias/opinion/2019/07/17/una-rueda-de-prensa-por-teruel-1325673.html" title="Una rueda de prensa por Teruel">Una rueda de prensa por Teruel</a></li><li><a href="/noticias/opinion/2019/07/17/yaba-daba-doo-1325626.html" title="Yaba daba doo">Yaba daba doo</a></li></ul></div><div class="hamburger-latest-articles gastronomia-hamburger-latest-articles"><strong class="box-title">Gastronomía</strong><ul><li><a href="/multimedia/videos/gastronomia/escalope-a-la-milanesa-hecho-por-minichefs/" title="Escalope a la milanesa… hecho por minichefs">Escalope a la milanesa… hecho por minichefs</a></li><li><a href="/noticias/gastronomia/2019/07/17/santander-foodie-reune-a-apasionados-por-la-cocina-y-el-entorno-digital-1325781.html" title="Santander Foodie reúne a apasionados por la cocina y el entorno digital">Santander Foodie reúne a apasionados por la cocina y el entorno digital</a></li><li><a href="/noticias/gastronomia/2019/07/16/el-restaurante-la-torre-plaza-tiene-la-mejor-ensaladilla-rusa-de-zaragoza-1325522.html" title="El restaurante La Torre Plaza tiene la mejor ensaladilla rusa de Zaragoza">El restaurante La Torre Plaza tiene la mejor ensaladilla rusa de Zaragoza</a></li><li><a href="/multimedia/videos/gastronomia/cuanto-tiempo-tarda-un-huevo-en-cocerse/" title="¿Cuánto tiempo tarda un huevo en cocerse?">¿Cuánto tiempo tarda un huevo en cocerse?</a></li><li><a href="/noticias/gastronomia/2019/07/12/tortitas-americanas-una-receta-atemporal-de-la-que-disfrutar-en-verano-1324607.html" title="Tortitas americanas: una receta atemporal de la que disfrutar en verano">Tortitas americanas: una receta atemporal de la que disfrutar en verano</a></li><li><a href="/noticias/gastronomia/2019/07/12/bloody-un-restaurante-a-la-inversa-1324208.html" title="Bloody, un restaurante a la inversa">Bloody, un restaurante a la inversa</a></li><li><a href="/noticias/gastronomia/2019/07/10/sabes-cuales-son-los-mejores-helados-del-supermercado-segun-la-ocu-1324421.html" title="¿Sabes cuáles son los mejores helados del supermercado, según la OCU?">¿Sabes cuáles son los mejores helados del supermercado, según la OCU?</a></li></ul></div><div class="hamburger-latest-articles salud-hamburger-latest-articles"><strong class="box-title">Salud</strong><ul><li><a href="/noticias/salud/2019/07/18/la-presion-arterial-diastolica-alta-tambien-supone-un-riesgo-cardiovascular-1325966.html" title="La presión arterial diastólica alta también supone un riesgo cardiovascular">La presión arterial diastólica alta también supone un riesgo cardiovascular</a></li><li><a href="/noticias/salud/2019/07/18/el-calor-extremo-afecta-un-14-mas-a-las-personas-con-una-enfermedad-mental-1325959.html" title="El calor extremo afecta un 14% más a las personas con una enfermedad mental">El calor extremo afecta un 14% más a las personas con una enfermedad mental</a></li><li><a href="/noticias/salud/2019/07/18/reclaman-un-mayor-control-sobre-las-maquinas-de-vending-1325948.html" title="Reclaman un mayor control sobre las máquinas de vending">Reclaman un mayor control sobre las máquinas de vending</a></li><li><a href="/noticias/salud/2019/07/18/el-hospital-miguel-servet-impulsa-un-proyecto-nacional-de-humanizacion-de-las-unidades-de-lesiones-medulares-1325947.html" title="El Hospital Miguel Servet impulsa un proyecto nacional de humanización de las unidades de lesiones medulares">El Hospital Miguel Servet impulsa un proyecto nacional de humanización de las unidades de lesiones medulares</a></li><li><a href="/noticias/salud/2019/07/18/la-precariedad-laboral-de-los-medicos-adscritos-a-aseguradoras-1325930.html" title="Un estudio denuncia la precariedad laboral de los médicos adscritos a aseguradoras">Un estudio denuncia la precariedad laboral de los médicos adscritos a aseguradoras</a></li><li><a href="/noticias/salud/2019/07/18/la-dieta-mediterranea-reduce-la-necesidad-de-farmacos-en-la-diabetes-1325929.html" title="La dieta mediterránea reduce la necesidad de fármacos en la diabetes">La dieta mediterránea reduce la necesidad de fármacos en la diabetes</a></li><li><a href="/noticias/salud/2019/07/17/la-oms-declara-el-brote-de-ebola-en-rdc-como-una-emergencia-de-salud-publica-internacional-1325876.html" title="La OMS declara el brote de ébola en RDC como una emergencia de salud pública internacional">La OMS declara el brote de ébola en RDC como una emergencia de salud pública internacional</a></li></ul></div><div class="hamburger-latest-articles deportes-aficion-hamburger-latest-articles"><strong class="box-title">Afición</strong><ul><li><a href="/noticias/deportes/aficion/2019/06/30/tarazona-alaves-resultado-ascenso-segunda-b-1323034.html" title="El Tarazona se queda a un paso del ascenso">El Tarazona se queda a un paso del ascenso</a></li><li><a href="/noticias/deportes/aficion/2019/06/29/la-sd-tarazona-juega-el-partido-mas-importante-de-su-historia-ante-el-alaves-b-1322912.html" title="La SD Tarazona juega el partido más importante de su historia ante el Alavés B">La SD Tarazona juega el partido más importante de su historia ante el Alavés B</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/la-asamblea-de-la-federacion-aragonesa-de-futbol-una-balsa-de-aceite-1322868.html" title="La Asamblea de la Federación Aragonesa de Fútbol, una balsa de aceite">La Asamblea de la Federación Aragonesa de Fútbol, una balsa de aceite</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/los-equipos-inferiores-del-real-zaragoza-conocen-las-fechas-de-comienzo-1322750.html" title="Los equipos inferiores del Real Zaragoza conocen las fechas de la pretemporada">Los equipos inferiores del Real Zaragoza conocen las fechas de la pretemporada</a></li><li><a href="/noticias/deportes/aficion/2019/06/28/helios-stadium-y-basket-zaragoza-entre-los-mejores-clubes-de-espana-1322724.html" title="Helios, Stadium y Basket Zaragoza, entre los mejores clubes de España">Helios, Stadium y Basket Zaragoza, entre los mejores clubes de España</a></li><li><a href="/noticias/deportes/aficion/2019/06/23/el-tarazona-deja-el-ascenso-a-segunda-b-para-el-partido-de-vuelta-en-el-municipal-1321893.html" title="El Tarazona deja el ascenso a Segunda B para el partido de vuelta en el Municipal">El Tarazona deja el ascenso a Segunda B para el partido de vuelta en el Municipal</a></li><li><a href="/noticias/deportes/aficion/2019/06/23/el-real-zaragoza-renueva-a-sus-tecnicos-y-el-rzd-aragon-define-su-plantilla-2019-20-1321886.html" title="El Zaragoza renueva a todos sus técnicos y el RZD Aragón define su plantilla 2019-20">El Zaragoza renueva a todos sus técnicos y el RZD Aragón define su plantilla 2019-20</a></li></ul></div></div><div class="latest-global-articles-hamburger-menu"><div class="hamburger-global-latest-articles"><strong class="box-title">Últimas noticias</strong><ul><li><a href="/noticias/sociedad/2019/07/18/los-espanoles-ante-la-vergueenza-colectiva-de-pedir-agua-del-grifo-en-el-bar-1325984.html" title="Los españoles ante la "vergüenza colectiva" de pedir agua del grifo en el bar">Los españoles ante la "vergüenza colectiva" de pedir agua del grifo en el bar</a></li><li><a href="/noticias/aragon/2019/07/18/la-mortalidad-aumento-en-aragon-un-5-4-en-2017-1325983.html" title="La mortalidad aumentó en Aragón un 5,4% en 2017">La mortalidad aumentó en Aragón un 5,4% en 2017</a></li><li><a href="/noticias/nacional/2019/07/18/el-tc-avala-que-los-menores-transexuales-con-suficiente-madurez-puedan-solicitar-su-cambio-de-sexo-en-el-registro-civil-1325982.html" title="El TC avala que los menores transexuales "con suficiente madurez" puedan solicitar su cambio de sexo en el registro civil">El TC avala que los menores transexuales "con suficiente madurez" puedan solicitar su cambio de sexo en el registro civil</a></li><li><a href="/noticias/deportes/futbol/real-zaragoza/2019/07/18/pep-biel-en-mallorca-solo-dije-que-claro-uno-en-su-casa-siempre-quiere-jugar-1325973.html" title="Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"">Pep Biel: "En Mallorca solo dije que, claro, uno en su casa siempre quiere jugar"</a></li><li><a href="/noticias/aragon/2019/07/18/confirman-los-4-anos-de-carcel-para-un-hombre-por-abusar-sexualmente-de-otro-1325981.html" title="Cuatro años de cárcel para un navarro por abusar sexualmente de un vecino de Zaragoza">Cuatro años de cárcel para un navarro por abusar sexualmente de un vecino de Zaragoza</a></li><li><a href="/noticias/aragon/huesca/2019/07/18/canfranc-vive-su-dia-grande-confiando-en-volver-a-ver-pasar-los-trenes-a-francia-1325980.html" title="Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia">Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia</a></li><li><a href="/noticias/nacional/2019/07/18/podemos-niega-que-iglesias-haya-pedido-una-vicepresidencia-1325979.html" title="Podemos niega que Iglesias haya pedido una Vicepresidencia">Podemos niega que Iglesias haya pedido una Vicepresidencia</a></li></ul></div></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/aragon/huesca/portada/" class="header-category-title">Huesca</a><ul class="nav-cat"><li><h3><a href="/noticias/aragon/portada/" >Aragón</a></h3></li><li><h3><a href="/noticias/aragon/huesca/portada/" class="current">Huesca</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp sharrre"></span></a></div><div class="header-mobile-icons"><span class="fas fa-user-circle"></span><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN</a><a class="registerGigya" href="#">REGISTRARSE</a></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span></a><a class="logoutGigya" href="#">SALIR</a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".fa-user-circle").click(function(event ){
                    if ($(".fa-user-circle").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".fa-user-circle").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".fa-user-circle").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-times close-icon"></span></form></div><span class="fa fa-search mobile-search-icon"></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu">
  <li class="aragon current_ancestor expandable first">
    <h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2>
    <ul class="menu_level_1 arag&oacute;n-menu expandable">
      <li class="aragon-zaragoza expandable first">
        <a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a>
        <ul class="menu_level_2 zaragoza-menu">
          <li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last">
            <a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a>
          </li>
        </ul>
      </li>
      <li class="aragon-huesca current no-expandable">
        <a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a>
      </li>
      <li class="aragon-teruel no-expandable last">
        <a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2>
    <ul class="menu_level_1 deportes-menu">
      <li class="deportes-futbol no-expandable first">
        <a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a>
      </li>
      <li class="deportes-baloncesto no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a>
      </li>
      <li class="deportes-balonmano no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a>
      </li>
      <li class="deportes-voleibol no-expandable">
        <a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a>
      </li>
      <li class="deportes-aficion no-expandable last">
        <a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a>
      </li>
    </ul>
  </li>
  <li class="deportes-futbol-real-zaragoza no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2>
  </li>
  <li class="nacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2>
  </li>
  <li class="internacional no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2>
  </li>
  <li class="economia no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2>
  </li>
  <li class="ocio-y-cultura no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2>
  </li>
  <li class="comunicacion no-expandable">
    <h2><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></h2>
  </li>
  <li class="sociedad no-expandable last">
    <h2><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></h2>
  </li>
</ul>

</nav></header><div id="title-sticky" class="hidden">Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit x01" id="x01"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x01");});</script><div id="cont-skys"><div width="100%" class="ad-unit x31" id="x31"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x31");});</script><div width="100%" class="ad-unit x41" id="x41"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("x41");});</script></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit top" id="top"></div><script type="application/javascript">googletag.cmd.push(function() {googletag.display("top");});</script><section><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 18/7/2019 A LAS 13:59" ></div><div  id="m29-27-30"><section>
        <article>
            <div class="detalle ">

                <div class="article  default">

                        <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                         <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m51-50-52">ESTACIÓN DE CANFRANC</h3></div><div class="title-container"><h1 class="title " id="m56-55-57" itemprop="headline">Canfranc vive su día grande confiando en volver a ver pasar los trenes a Francia</h1></div><div class="epigraph-container"><p class="epigraph " id="m61-60-62">Se han caracterizado alrededor de 500 personas,y el acto ha contado con una buena afluencia de público, más de 2.000 personas.</p></div></div> 
                        <div class="article-info"><div class="article-info-container"><div class="publish-info"><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors">
                    <li>
                        <a href="/tags/autores/laura_zamborain.html">
                            Laura Zamboraín
                        </a>
                    </li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp"><span class="fab fa-whatsapp"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><aside class="article-sidebar"><div >
    
                                                                                        

        
    
    <div  id="m29-27-30"><section>
        <div class="category-sidebar">
            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m39-38-40"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right1" id="right1"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right1");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m54-53-55"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right2" id="right2"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right2");});</script></div></div>
</section></div></div></div>

            <div class="free-content module">
                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m64-63-65"><div  id="m29-27-30"><section>
    <div class="home-free-html">
        
    <div id="m34-33-35" ><div width="100%" class="ad-unit right3" id="right3"></div> <script type="application/javascript">googletag.cmd.push(function() {googletag.display("right3");});</script></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="related-gallery con " id="m71-70-72"><div class="image-container"><figure><a href="/multimedia/imagenes/aragon/huesca/recreacion-historica-en-canfranc/"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v3/uploads/imagenes/2019/07/18/whatsapp-image-2019-07-18-at-12-04-45-1.jpeg"  alt="Participantes en los actos de la recreación histórica en Canfranc."><div class="fa fa-camera icon-v2"></div></a></figure></div><a class="related-link page-item-link " id="m85-84-86" href="/multimedia/imagenes/aragon/huesca/recreacion-historica-en-canfranc/">Recreación histórica en Canfranc</a></div></div></div></div>                    <div class="article-content">
                            <div class="content-modules"><p class="paragraph " id="m103-102-104">El 18 de julio de 1928 el rey Alfonso XIII inauguró la <a href="/tags/lugares/estacion_canfranc.html" title="Estación de Canfranc">Estación Internacional de Canfranc</a>, una fecha que supuso la apertura de una vía de comunicación entre España y Francia, consiguiendo de esta manera atravesar los Pirineos, una frontera infranqueable hasta entonces. Por ello, desde esta localidad del valle del Aragón, cada año desde hace seis, se quiere recordar este hecho que marcó la historia con todo lujo de detalles. <strong>Vecinos y visitantes de Canfranc vuelven a los años 20 </strong>gracias a la celebración de la recreación de la inauguración de la Estación Internacional, en un año en el que hay más optimismo de cara a la reapertura de la línea, debido a los importantes pasos que se han dado.</p><p class="paragraph " id="m108-107-109">El alcalde de Canfranc, Fernando Sanchez, ha tomado la palabra instantes antes del inicio del acto, apuntando que se trata de un día de fiesta, cultural, de recuerdos, de visibilidad, "pero también es una original reivindicación". <strong>Desde hace 49 años, "ya no han vuelto a pasar trenes hacia Francia y queremos que vuelvan a pasar"</strong>, ha añadido. Ha estado acompañado de la Consejera de Ciudadanía <a href="/tags/personas/maria_victoria_broto.html" title="María Victoria Broto">María Victoria Broto</a>, que ha insistido en que la conexión con Francia "es fundamental".</p><p class="paragraph " id="m113-112-114">Pasadas las 12.00 ha comenzado el <strong>desfile de la comitiva</strong>, con miembros del real cuerpo de Caballería, la banda del cuerpo de ingenieros de Jaca y la representación de la vida social de la época. Posteriormente, <strong>el rey Alfonso XIII ha salido de la Estación Internacional de Canfranc, acompañado de Primo de Rivera</strong>, para, tras saludar a los asistentes en el puente, dirigirse a recibir al presidente de la República Francesa Gaston Doumergue. Tras la interpretación de los himnos de Francia y España han tenido lugar los discursos. "Hoy se abre una nueva vía de comunicación para darnos la mano entre los dos pueblos que tenemos el honor de representar", ha dicho el monarca. Por su parte, Doumergue ha definido este hecho histórico como "un nuevo lazo de unión entre Francia y España". Igualmente se han referido al edificio de la estación como <strong>"un puente de unión entre España y Francia".</strong> Las jotas aragonesas y los dances franceses han cerrado el acto principal, que ha concluido con la marcha de las dos principales autoridades española y francesa.</p><p class="paragraph " id="m118-117-119">Tras el acto central, en la plaza del Ayuntamiento ha habido un photocall con música ambiente de 1928 y <strong>Mercado de Artesanía de La Jacetania</strong>. Esta tarde continuarán las actividades, con una<strong> exposición  fotográfica en el porche del Ayuntamiento a las 17.00</strong>, el encuentro de autoridades aragonesas y francesas en la boca del Túnel del Somport, con brindis incluido, y el broche final en el vestíbulo de la Estación Internacional, de la mano de Starkytch. La jornada se cerrará con una discomóvil en la carpa de fiestas.</p><p class="paragraph " id="m123-122-124"><strong>Canfranc comienza con esta recreación varios días de intensa actividad</strong>, con la celebración de sus fiestas patronales en conmemoración del 91 aniversario de la Estación Internacional. Mañana día 19, arrancarán oficialmente con el pregón del presidente de Nueva Aquitania Alain Rousset, a las 19.30. El primer edil ha animado a todo el público a "llenar la plaza, para que Rousset se vea arropado y recompensado por su esfuerzo". Y es que una hora antes se le nombrará hijo adoptivo de la localidad, por ser uno de los mayores impulsores de la lucha por la reapertura del Canfranc.</p><div class="composite-label-title related-page-see-also " id="m128-127-129"><div class="module-label">Destacado</div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2019/07/14/img-20190714-121413.png"  alt="Cerca de 300 personas reivindican en Canfranc la reapertura de la línea internacional"></figure></div><h1><a class="related-link page-item-link " id="m141-140-142" href="/noticias/aragon/2019/07/14/cerca-de-300-personas-reivindican-en-canfranc-la-reapertura-de-la-linea-internacional-1325244.html">Cerca de 300 personas reivindican en Canfranc la reapertura de la línea internacional</a></h1></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/canfranc.html">
                                    Canfranc
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/huesca.html">
                                    Huesca
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/espana.html">
                                    España
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/francia.html">
                                    Francia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/estacion_canfranc.html">
                                    Estación de Canfranc
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/historia.html">
                                    Historia
                                </a>
                            </h2>
                        </li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1325980-noticias" class="comments-box gigyaComment"></div></div></div>                    </div>
                </div>
            </div>
                        <div>
                                            </div>
        </article>
                                <div class="article-bottom-content">
                                            </div>
                
    </section></div></section></div></main><footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");
                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a>
        <div class="col-pie-1">
            <div  id="m29-27-30"><div class="copyright-text">
    
<p id="m34-33-35" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/aviso-legal/" target="_blank" itemprop="url"><span itemprop="name">Aviso legal y condiciones generales</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div>
            <div class="otros-sitios"><a><strong>Otras webs del grupo</strong></a></div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Distribución</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.distridasa.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://henneoprintingservices.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Henneo Printing Services</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>                </body>
</html>


