<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="dns-prefetch" href="//cdns.gigya.com"><link rel="dns-prefetch" href="//cdns.eu1.gigya.com"><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect" href="https://sdk.privacy-center.org"><link rel="preconnect" href="https://hb.20m.es"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//c.amazon-adsystem.com"><link rel="dns-prefetch" href="//pghub.io"><link rel="dns-prefetch" href="//cmanager-prometeo.appspot.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//dkumiip2e9ary.cloudfront.net"><link rel="dns-prefetch" href="//rs.20m.es"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://comentarios.heraldo.es"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//cdn.taboola.com"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/2022/04/27/unas-clases-para-aliviar-en-castellano-el-miedo-en-la-mirada-de-los-ucranianos-en-zaragoza-1569368.html"><meta name="keywords" content="ucranianos, castellano, zaragoza, aliviar, mirada"><meta name="description" content="La Fundación Federico Ozanam ha llenado sus clases de español para los refugiados que llegan, donde se juntan historias de miedo y angustia tras huir de la guerra."><meta name="title" content="Unas clases para aliviar, en castellano, &amp;quot;el miedo en la mirada&amp;quot; de los ucranianos en Zaragoza"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/2022/04/27/unas-clases-para-aliviar-en-castellano-el-miedo-en-la-mirada-de-los-ucranianos-en-zaragoza-1569368.html"/><meta property="og:site_name" content="heraldo.es"><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Las clases de castellano que alivian &quot;el miedo en la mirada&quot; de los ucranianos en Zaragoza"/><meta property="og:description" content="La Fundación Federico Ozanam ha llenado sus clases de español para los refugiados que llegan, donde se juntan historias de miedo y angustia tras huir de la guerra."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/files/fb_sus/uploads/imagenes/2022/04/24/las-clases-reunen-todas-las-mananas-a-varias-docenas-de-ucranianos-de-todas-las-edades-5.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"><meta name="twitter:creator" content="@heraldoes"><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/2022/04/27/unas-clases-para-aliviar-en-castellano-el-miedo-en-la-mirada-de-los-ucranianos-en-zaragoza-1569368.html"/><meta name="twitter:title" content="Las clases de castellano que alivian &quot;el miedo en la mirada&quot; de los ucranianos en Zaragoza"/><meta name="twitter:description" content="La Fundación Federico Ozanam ha llenado sus clases de español para los refugiados que llegan, donde se juntan historias de miedo y angustia tras huir de la guerra."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/og_thumbnail/files/fb_sus/uploads/imagenes/2022/04/24/las-clases-reunen-todas-las-mananas-a-varias-docenas-de-ucranianos-de-todas-las-edades-5.jpeg"/><meta property="article:tag" content="Zaragoza"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Conflicto Ucrania"/><meta property="article:tag" content="Ucrania"/><meta property="article:tag" content="Refugiados"/><meta property="article:tag" content="Historia"/><meta property="article:tag" content="Guerra Rusia-Ucrania"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "isVertical" : "0",
        "lastmodify" : "53",
        "createdby" : "89",
        "firma" : "Javier L. Velasco",
        "fechapublicacion" : "20220427",
        "fechaactualizacion" : "2022-04-27 22:00:03",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "ucranianos, castellano, zaragoza, aliviar, mirada",
        "noticia_id" : "1569368",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen,galeria",
        "accesstype" : "suscripcion",
        "seotag" : "zaragoza,aragon,conflicto-ucrania,ucrania,refugiados,historia,guerra-rusia-ucrania",
        "platform" : "desktop",
                            "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="author" content="Heraldo de Aragón" /><meta name="geo.region" content="ES-AR" /><meta name="geo.position" content="41.378729;-0.763937" /><meta name="ICBM" content="41.378729, -0.763937" /><meta name="genre" content="News" /><meta name="owner" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="language" content="es" /><meta name="rating" content="General" /><meta property="fb:app_id" content="1555510621391436" /><meta name="robots" content="max-image-preview:large" /><!-- FB index meta-tags --><meta property="article:opinion" content="false"/><meta property="article:content_tier" content="locked"/><meta property="article:location" content="region:esp"/><meta property="article:location" content="county:aragon"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Crime & Tragedy"/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Business, Finance, & Economics"/><meta property="article:tag" content="Education & Learning"/><meta property="article:tag" content="Health & Medical"/><meta property="article:tag" content="History & Philosophy"/><meta property="article:tag" content="Holidays & Celebrations"/><!-- end FB index meta-tags -->
            <title>
                            Unas clases para aliviar, en castellano, &quot;el miedo en la mirada&quot; de los ucranianos en Zaragoza</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1650362877"/><link rel="stylesheet" href="/css/836f004.css?1650362877" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/base.js?1650362877" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1650362877" type="text/javascript"></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-app.js" defer=""></script><script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.9.1/firebase-messaging.js" defer=""></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'Aragón';
    </script><!-- sdk.privacy-center.org --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
</script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1650362877" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Heraldo de Aragón",
        "foundingDate": "1895-09-20",
        "missionCoveragePrioritiesPolicy": "https://www.heraldo.es/buenas-practicas/#mision",
        "ethicsPolicy": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "verificationFactCheckingPolicy": "https://www.heraldo.es/buenas-practicas/#verificacion",
        "unnamedSourcesPolicy": "https://www.heraldo.es/buenas-practicas/#fuentes",
        "correctionsPolicy": "https://www.heraldo.es/buenas-practicas/#correcciones",
        "noBylinesPolicy": "https://www.heraldo.es/buenas-practicas/#firma",
        "actionableFeedbackPolicy": "https://www.heraldo.es/buenas-practicas/#lectores",
        "diversityPolicy": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "diversityStaffingReport": "https://www.heraldo.es/buenas-practicas/#diversidad",
        "masthead": "https://www.heraldo.es/buenas-practicas/#estructura",
        "ownershipFundingInfo": "https://www.heraldo.es/buenas-practicas/#codigo-etico",
        "contactPoint" : {
            "@type" : "ContactPoint",
            "contactType" : "Newsroom Contact",
            "email" : "info@heraldo.es"
        },
        "address": {
            "name": "Heraldo de Aragón",
            "telephone":"976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : ["https://www.facebook.com/heraldodearagon", "https://twitter.com/heraldoes"]
        },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.heraldo.es/images/logo-henneo-azul.png"
        }
      ]
    }
    </script><script type="application/ld+json">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</script><script src="/js/global.js?1650362877" type="text/javascript" defer></script><script src="/js/base-async.js?1650362877" type="text/javascript" defer></script><script src="/js/common.js?1650362877" type="text/javascript" async="async"></script><script src="/js/base-defer.js?1650362877" type="text/javascript" defer></script><script src="/js/7c48f92.js?1650362877" type="text/javascript"></script>                        <link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="shortcut icon" />
<link type="image/x-icon" href="/uploads/icons/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/uploads/icons/iphone_heraldo.png" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
<link type="image/x-icon" href="/uploads/icons/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />    
            <script type="application/javascript">
        var page_type = "default";
                var page_id = "1569368";
            </script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
                                                
            <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

                              <!-- comScore Tag -->
  <script type="text/javascript">

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(() => {
      window._comscore = window._comscore || [];
      window._comscore.push({c1: "2", c2: "8189131"});
      (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();

    });

  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cs_ucfr=0&cv=3.6&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

        
        
                        <div id="cont-skys">
                        <div width="100%" class="ad-unit" id="x31"></div>

                        <div width="100%" class="ad-unit" id="x41"></div>

        </div>
    
    
                                            
    <script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category "><div class="middle-header"  ><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><svg class="icon-bars bars-ico"><use xlink:href="/images/henneo-icons.svg#icon-bars"></use></svg><svg class="icon-times hamburger-icon-close" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="sub-menu-block sub-menu-topics"><div>Es noticia <i class="fal fa-angle-right"></i></div><ul class="default-topics-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/noticias/nacional/2022/04/25/festivo-dia-trabajo-lunes-2mayo-2022-1569534.html" itemprop="url"><span itemprop="name">Festivos mayo</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/viajes/2022/04/26/casa-curiosa-aragon-botellas-champan-huesca-1569856.html" itemprop="url"><span itemprop="name">Casa curiosa Arag&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/04/19/pirexia-efecto-secundario-tercera-dosis-vacuna-covid-moderna-1568147.html" itemprop="url"><span itemprop="name">Pirexia efecto secundario</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2021/11/22/efectos-secundarios-tercera-dosis-vacuna-covid-pfizer-moderna-1535507.html" itemprop="url"><span itemprop="name">Vacuna tercera dosis</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/04/11/sintomas-xe-nueva-variante-covid-omicron-1566529.html" itemprop="url"><span itemprop="name">Xe, nueva variante</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/ocio-y-cultura/2022/04/25/programacion-saraqusta-film-festival-2022-1569547.html" itemprop="url"><span itemprop="name">Saraqusta Film Festival</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/04/27/que-es-adenovirus-41-hepatitis-infantil-1570205.html" itemprop="url"><span itemprop="name">Hepatitis infantil</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/noticias/salud/2022/04/26/cada-cuanto-tiempo-vacuna-covid-pfizer-1569722.html" itemprop="url"><span itemprop="name">Vacuna covid</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/salud/2022/04/20/cuanto-duran-sintomas-omicron-tres-dosis-vacuna-1568421.html" itemprop="url"><span itemprop="name">S&iacute;ntomas &oacute;micron</span></a></li></ul></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Ocio y cultura</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/sociedad/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/opinion/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/gastronomia/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/newsletters/" itemprop="url"><span itemprop="name">Newsletters</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/podcast.html" itemprop="url"><span itemprop="name">Podcast</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/2021/01/19/heraldo-whatsapp-alta-noticias-1415544.html" itemprop="url"><span itemprop="name">Whatsapp Heraldo</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Musk pierde una cruzada legal para tuitear sobre Tesla sin supervisión","slug":"/noticias/internacional/2022/04/27/musk-pierde-cruzada-legal-tuitear-tesla-sin-supervision-1570386.html"}                , {"title":"Calatayud acogerá una jornada de deporte unificado para personas con y sin discapacidad","slug":"/noticias/deportes/2022/04/27/calatayud-acogera-una-jornada-de-deporte-unificado-para-personas-con-y-sin-discapacidad-1570385.html"}                , {"title":"Rosa Montero, un corazón fácilmente inflamable","slug":"/noticias/ocio-y-cultura/2022/04/27/rosa-montero-un-corazon-facilmente-inflamable-1570377.html"}                , {"title":"Despojan al duque de York de otro título en Inglaterra por su escándalo sexual","slug":"/noticias/internacional/2022/04/27/despojan-duque-york-otro-titulo-inglaterra-escandalo-sexual-1570373.html"}                , {"title":"Homenaje a Almudena Grandes en el Club de Lectura del Casino de Teruel","slug":"/noticias/aragon/teruel/2022/04/27/homenaje-a-almudena-grandes-en-el-club-de-lectura-del-casino-de-teruel-1570367.html"}                , {"title":"Pensar el desamor","slug":"/noticias/opinion/2022/04/27/pensar-el-desamor-chaime-marcuello-1570299.html"}                , {"title":"La denuncia de una madre por visibilizar un trastorno &#039;invisible&#039;","slug":"/multimedia/videos/aragon/zaragoza/la-denuncia-de-una-madre-por-visibilizar-un-trastorno-invisible/"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><svg class="icon-times"><use xlink:href="/images/henneo-icons.svg#icon-times"></use></svg></span></form></div><svg class="icon-search mobile-search-icon boxicon"><use xlink:href="/images/henneo-icons.svg#icon-search"></use></svg><a href="/" class="header-logo-right"></a><a href="/aragon/" class="header-category-title">Aragón</a><ul class="nav-cat"><li><h3><a href="/aragon/" class="current">Aragón</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></a><a href="#" class="twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></a><a href="#" class="whatsapp whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></a></div><div class="header-mobile-icons"><div class="userbox"><svg class="icon-user-solid"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="registerGigya" href="#">REGISTRARSE <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><svg class="icon-user-solid boxNotLoggedGigya"><use xlink:href="/images/henneo-icons.svg#icon-user-solid"></use></svg></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a><a class="logoutGigya" href="#">SALIR <svg class="icon-caret-right boxico"><use xlink:href="/images/henneo-icons.svg#icon-caret-right"></use></svg></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.search-box-form, .middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><span class="btn-suscripcion"><a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a></span></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current expandable first"><h2><a href="https://www.heraldo.es/aragon/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/aragon/zaragoza/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/aragon/zaragoza/fiestas-del-pilar/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/aragon/huesca/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/aragon/teruel/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol expandable first"><a href="https://www.heraldo.es/deportes/futbol/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a><ul class="menu_level_2 f&uacute;tbol-menu"><li class="deportes-futbol-real-zaragoza no-expandable first"><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable last"><a href="https://www.heraldo.es/deportes/futbol/sd-huesca/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li></ul></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/deportes/baloncesto/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/deportes/balonmano/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/deportes/voleibol/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/deportes/aficion/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/deportes/futbol/real-zaragoza/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/economia/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/ocio-y-cultura/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header>
                            <div id="title-sticky" class="hidden">Las clases de castellano que alivian &quot;el miedo en la mirada&quot; de los ucranianos en Zaragoza</div>
    <ul id="more-items-menu" class="hidden"></ul>

                                    <div width="100%" class="ad-unit" id="x01"></div>

    
    


    <main>
        <div id="main-container" class="main-container con page-content">
            
                                        <div class="top_ads_container">
                                <div width="100%" class="ad-unit" id="top"></div>

                </div>
            
    
                                                                                            <div class="common-web-boards ">
            
            
        </div>

                                                                                            <div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 27/4/2022 A LAS 22:00" ></div>

    <div  id="m20-18-21"><article>
        <div class="detalle ">

            <div class="article  default">

                    <div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div>
                     <div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">refugiados</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Las clases de castellano que alivian "el miedo en la mirada" de los ucranianos en Zaragoza</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">La Fundación Federico Ozanam ha llenado sus clases de español para los refugiados que llegan, donde se juntan historias de miedo y angustia tras huir de la guerra.</p></div></div> 
                    <div class="article-info">
        <div class="article-info-container">
            <div class="publish-info">
                <span class="contenido-suscripcion-content">Contenido exclusivo</span>
                    <span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span>

                <div class="published-date">
                    <span></span>
                </div>
                <div class="author-location">
                    <div class="author">
                        <ul class="list-authors">
                    <li>
                        <a href="/tags/autores/javier_velasco.html">
                            Javier L. Velasco
                        </a>
                    </li></ul>
                        <div class="trustproject_marca" style="display: none;">
    <a href="https://www.heraldo.es/buenas-practicas/#contenido-marca" target="_blank">CONTENIDO DE MARCA</a>
</div>
                    </div>
                </div>
            </div>
                            <div class="share-options">
                    <ul>
                        <li class="share-option facebook"><svg class="icon-facebook"><use xlink:href="/images/henneo-icons.svg#icon-facebook"></use></svg></li>
                        <li class="share-option twitter"><svg class="icon-twitter"><use xlink:href="/images/henneo-icons.svg#icon-twitter"></use></svg></li>
                        <li class="share-option whatsapp-desktop"><svg class="icon-whatsapp"><use xlink:href="/images/henneo-icons.svg#icon-whatsapp"></use></svg></li>
                    </ul>
                </div>
                    </div>
    </div>

                <div class="container-grid-box">
                    <section class="container-grid-cell contenedor-box">

                            <div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="related-gallery con " id="m58-57-59"><div class="image-container"><figure><a href="/multimedia/imagenes/aragon/clases-para-aprender-el-idioma-y-para-perder-el-miedo/"><img width="990" height="556" alt="Las clases re&uacute;nen todas las ma&ntilde;anas a varias docenas de ucranianos de todas las edades." data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 990 556' width='990' height='556'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_990_v3/uploads/imagenes/2022/04/24/las-clases-reunen-todas-las-mananas-a-varias-docenas-de-ucranianos-de-todas-las-edades-5.jpeg" ><div class="icon-cms icon-v3"><svg class="icon-camera-retro"><use xlink:href="/images/henneo-icons.svg#icon-camera-retro"></use></svg></div></a></figure></div><a class="related-link page-item-link " id="m72-71-73" href="/multimedia/imagenes/aragon/clases-para-aprender-el-idioma-y-para-perder-el-miedo/">Clases para aprender el idioma... y para perder el miedo</a></div></div></div></div>
                        <div class="article-content">
                                    <div class="content-modules">
                        


                        

                        
                        
                        



                        



                        
                        

                        







                        




                        


                        



                        


                        

                        


                        


                        

            

        <p class="paragraph " id="m91-90-92">En el corazón de <a href="https://www.heraldo.es/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a>, en la sede de la Fundación Federico Ozanam de la calle Boggiero, un grupo de unos 30 ucranianos se reparte entre dos aulas. En una se juntan mayoritariamente mujeres de entre 20 y 70 años. En otra, chavales a partir de los 12. <strong>Detrás de cada una de estas personas se esconde una historia del horror, el relato de una huida obligada y precipitada de su propia casa con el único objetivo de salvar la vida</strong>. Sin embargo, el ambiente es cordial, simpático y hasta relajado. Recién pasada la Semana Santa, la procesión va por dentro.</p><p class="paragraph " id="m96-95-97">Aquí tratan de aprender lo más básico del castellano para poder empezar a desenvolverse en <a href="https://www.heraldo.es/tags/lugares/espana.html" title="España">España</a>. La mayoría ha llegado a la fundación casi por probar si hay suerte, después de comprobar que <strong>otros cursos gratuitos similares estaban saturados</strong>. Este arrancó hace solo unos días&nbsp; y, sin haberse promocionado, también está lleno. “Hay más demanda que oferta”, lamenta Rosa Jiménez, jefa de estudios de Ozanam.</p><p class="paragraph " id="m101-100-102">Lilia Zchukovska llegó a <a href="https://www.heraldo.es/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a> hace un mes con su hija, que también está dando clase en el aula de al lado. En <a href="https://www.heraldo.es/tags/lugares/ucrania.html" title="Ucrania">Ucrania</a> tuvo que dejar a su marido, a su hijo, a sus suegros… Aún se emociona cuando recuerda el momento de la huida. <strong>Tuvo que ir desesperadamente a buscar a su hija a un pueblo cerca de <a href=" ">Bucha, la ciudad tristemente famosa por la masacre de cientos de civiles que acometió el ejército ruso</a></strong><a href=" ">.</a> “Hubo muchas bombas, muertes, niñas violadas, cadáveres desenterrados… Estaba muy preocupada por mi hija, así que fui a buscarla para salir del país y acabamos aquí”, cuenta.</p><p class="paragraph " id="m106-105-107">Se alojan en un hotel gracias al trabajo de la asociación Accem y dedican las tardes a hacer turismo, a ir a la iglesia, a tomar algo con otros refugiados ucranianos con los que han hecho amistad… y a repasar las lecciones de castellano que aprenden por la mañana. “Es importante saber el idioma rápido para entender a la gente y poder comunicarnos”, señala.</p><div class="composite-captioned-inline-image " id="m111-110-112">
    <figure class="article-picture free-picture">
        <img width="654" alt="Las clases reúnen todas las mañanas a varias docenas de ucranianos de todas las edades." data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 654 410' width='654' height='410'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/article_default_content/uploads/imagenes/2022/04/24/las-clases-reunen-todas-las-mananas-a-varias-docenas-de-ucranianos-de-todas-las-edades-1.jpeg"  height="410">
        
        
    <figcaption id="m122-121-123" >Katia Kyslenko (izquierda) ayuda con su primeras clases de castellano a Lilia Zchukovska (en el centro).</figcaption><span class="author " id="m127-126-128">Oliver Duch&nbsp;</span></figure>
</div><p class="paragraph " id="m138-137-139">Traduce sus palabras Katia Kyslenko, una joven de 21 años que saluda a todo el mundo con un “holi” y que habla un castellano rico, directo y fluido. De la calle. <strong>Ella no necesita clases, pero acude a la fundación para facilitar el contacto entre profesores y alumnos</strong>. Sus hermanos empezaron a venir a Zaragoza los veranos como niños en acogida, y cuando volvían comenzó “a chapurrear algo de español con ellos”. A los seis años empezó a venir ella y se enamoró de lo que se encontró aquí. “A mi madre -así llama a la zaragozana que le acoge- le encantan las excursiones, y pasábamos el verano en un pueblo de Soria con la bici, jugando a tenis, haciendo deporte...”, recuerda.</p><p class="paragraph " id="m143-142-144">El estallido de la invasión rusa le pilló en Fastik, una ciudad a dos horas de Kiev en la que trabajaba de cajera y en la que vivía con su novio. “Nos dijeron que iba a empezar la guerra, pero yo no me lo creí hasta que vi a los rusos dar los primeros disparos”, admite. <strong>“Dije ‘¡Oh, Dios mío!, ¡esto es una guerra de verdad!’… No entendía nada, tenía muchas preguntas sin respuesta”, añade</strong>. Ella decidió venir a España con su familia de acogida, y su novio -que no puede salir del país por si es reclutado- se quedó con sus padres.&nbsp;</p><div class="composite-label-title related-page-see-also " id="m148-147-149">

    

    <div class="module-label"><span class="related-link page-item-link " id="m161-160-162">Más información</span></div>

    <div class="see-also-container">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img width="150" height="84" alt="Exposici&oacute;n de fotograf&iacute;as en el Museo del Fuego que retrata el trabajo de los Bomberos de Kiev en la guerra de Ucrania" data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 84' width='150' height='84'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/04/22/exposicion-de-fotografias-en-el-museo-del-fuego-que-retrata-el-trabajo-de-los-bomberos-de-kiev-en-la-guerra-de-ucrania.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m166-165-167" href="/noticias/aragon/zaragoza/2022/04/22/museo-fuego-acoge-exposicion-trabajo-bomberos-guerra-ucrania-1568978.html">El Museo del Fuego de Zaragoza acoge una exposición sobre el trabajo de los bomberos en la guerra de Ucrania</a></span>
    </div>



    

<div class="see-also-container " id="m171-170-172">
        <div class="see-also-image-container">
            <figure class="see-also-image">
                <img width="150" height="84" alt="Arturo, junto a su mujer (Natalia) y sus hijos, Nikita y &Aacute;lvaro." data-type="src" class="ui-lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 84' width='150' height='84'%3E%3C/svg%3E" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2022/04/22/arturo-junto-a-su-mujer-natalia-y-sus-hijos-nikita-y-alvaro.jpeg" >
            </figure>
        </div>
        <span>
            
        <a class="related-link page-item-link " id="m184-183-185" href="/noticias/aragon/2022/04/22/nuestra-obligacion-es-volver-a-ucrania-y-levantar-el-pais-entre-todos-1568946.html">"Nuestra obligación es volver a Ucrania y levantar el país entre todos"</a></span>
    </div></div><p class="paragraph " id="m215-214-216">Por lo que habla con ellos y con sus amigos, <strong>detecta que “todo el mundo tiene miedo a morir, es un ‘por favor, que no me maten’”</strong>. Katia ya había pensado venir a España en un futuro cercano, y ahora quiere cumplir su sueño de ser enfermera “para ayudar a la gente”. De momento, ayuda a los compatriotas que van llegando a las clases en la Fundación  Federico Ozanam, a los que ve “tristes pero animados a aprender cosas nuevas”. “Aquí se sienten aliviados, seguros”, observa.</p><div class="composite-phrase " id="m220-219-221">

        

<span class="content-title-phrase " id="m225-224-226">Konstantin llegó a su primera clase aún en estado de 'shock'. Tanto que sus profesores dudaron de que supiera leer y escribir</span></div><p class="paragraph " id="m230-229-231">Konstantin apenas da detalles de cómo salió de Ucrania. A sus 17 años, cruzó él solo la frontera con Polonia. Aún menor de edad, emprendió una huida hacia lo desconocido. “De España solo conocía algún equipo de fútbol, el Real Madrid, el Barcelona, el Valencia...”, señala. <strong>De cómo debió ser ese viaje habla el estado en el que llegó a las clases de castellano. Aún en ‘shock’, sus profesores llegaron a dudar de que supiera leer y escribir</strong>. “Estaba paralizado”, recuerdan.</p><p class="paragraph " id="m235-234-236">Él solo dice que en este trayecto tuvo “una mezcla de emociones”. Poco a poco se fue soltando y ahora hasta sonríe.<strong> Vive feliz con una familia de acogida en el centro de Zaragoza y aspira a “aprender el idioma y trabajar para tener una vida completa aquí”</strong>. De la capital aragonesa le gusta “la iglesia tan grande y bonita que hay en el centro -en referencia a la basílica del Pilar- y el calor”, aunque esta última semana lo haya dejado atrás. Estos días, tras las lecciones de castellano, trata de engancharse a sus clases en el instituto que dejó en Ucrania. Eso sí, sin perder el contacto con sus amigos y con su madre. “Las cosas están más tranquilas estos días en Kiev, hay gente que hasta ha vuelto a trabajar”, señala.</p><p class="paragraph " id="m240-239-241">Rosa Jiménez es muy cercana con todos ellos. Consigue alegrar el ambiente, algo que en ocasiones resulta complicado.<strong> “Cuando llegan, se les nota el miedo en las miradas. Trato de transmitir cercanía y tranquilidad. Luego tienen tanta necesidad de estar bien que son muy agradecidos”</strong>, afirma. La jefa de estudios de Ozanam llama la atención de que si los refugiados siguen llegando y no se ponen más medios, “será difícil cubrir las necesidades de todos ellos”.</p></div>
                    <div class="trustproject_logo" style="display: table; width: 100%;">
    <div class="trustproject_container">
        <figure class="trustproject">
            <figcaption class="trustproject_title">Conforme a los criterios de</figcaption>
            <a class="trustproject_img" href="https://thetrustproject.org/" target="_blank" rel="nofollow"><img data-src="/images/Trust-Logo-Horizontal.svg" width="200" height="34" class="ui-lazy"></a>
        </figure>
        <div class="trustproject_link"><a href="https://www.heraldo.es/buenas-practicas/">Más información</a></div>
    </div>
</div>
        
                <div id="breaking_hack_destination"></div>

                <div class="article-bottom-content">
            <div class="article-bottom-box related-tags">
                <div class="tags-title">
                    Etiquetas
                </div>
                <ul class="tags-container">
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/zaragoza.html">
                                    Zaragoza
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/conflicto_ucrania.html">
                                    Conflicto Ucrania
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/lugares/ucrania.html">
                                    Ucrania
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/refugiados.html">
                                    Refugiados
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/historia.html">
                                    Historia
                                </a>
                            </h2>
                        </li>
                        <li class="tag">
                            <h2>
                                <a href="/tags/temas/guerra-rusia-ucrania.html">
                                    Guerra Rusia-Ucrania
                                </a>
                            </h2>
                        </li></ul>
            </div>
        </div>

                <div id="block-ad-articles"></div>
                        </div>

                        <div>
                                                                                </div>

                                                                                <div class="article-bottom-content">
                                                                                            </div>
                                            </section>
                        <aside class="container-grid-cell article-sidebar">
        
    <div >
    
                                                                                        


    
    <div  id="m20-18-21"><section>
        <div class="category-sidebar" id="sidebarArticulo">
            <div class="free-content module">
                <div id="aside-blockContent1"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m30-29-31"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent2"></div>

                
            </div>

            <div class="free-content module">
                <div id="aside-blockContent3"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m45-44-46"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div>
</section></div></div></div>

            <div class="free-content module">
                <div id="aside-blockContent4"></div>

                
            </div>

            <div class="free-content board">
                
            <div class="loading " id="m55-54-56"><div  id="m20-18-21"><section>
    <div class="home-free-html">
        
    <div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div>
</section></div></div></div>
        </div>
    </section></div>
</div></aside>
                </div>
            </div>
        </div>
    </article></div>

        
    


    <div id="breaking_hack_origin">
                            <div class="taboola_container">
                                        <script type="text/javascript">
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);

        }(document.createElement('script'), document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/henneonetwork-heraldo/loader.js');
    </script>


                        <div id="1569368_43970"></div>

    <script type="text/javascript">
        window.addEventListener('DOMContentLoaded', function () {
            const _lauchTaboola1569368_43970 = () => {

                document.removeEventListener("botomMovedForTaboola", _lauchTaboola1569368_43970);

                let taboolaDiv = document.getElementById('1569368_43970');
                if (!taboolaDiv) {
                    return;
                }

                let blockElement = taboolaDiv.closest('main');
                if (!blockElement) {
                    return;
                }

                const taboolaNamePrefix = 'taboola-below-article-thumbnail_';

                let blockId = blockElement.id;

                let taboolaName = taboolaNamePrefix + ((blockId === 'main-container' || blockId === '') ? '1' : blockId.split('_').pop());

                taboolaDiv.id = taboolaName;

            window._taboola = window._taboola || [];
            _taboola.push({mode: 'thumbnails-a', container: taboolaName, placement: taboolaName, target_type: 'mix'});
            _taboola.push({article: 'auto', url: document.querySelector("link[rel='canonical']").getAttribute("href")});
        };

            document.addEventListener("botomMovedForTaboola", _lauchTaboola1569368_43970);

            var event = new CustomEvent("botomMovedForTaboola");

            if (isMobile()) {
                document.dispatchEvent(event);
            } else {
                document.addEventListener("is.append", _lauchTaboola1569368_43970);
            }
        });
    </script>

            </div>
        
                <script>
            jQuery(function($) {
                jQuery("#breaking_hack_origin").appendTo("#breaking_hack_destination");

                var event = new CustomEvent("botomMovedForTaboola");
                document.addEventListener("is.append", function () {
                    document.dispatchEvent(event);
                });
                document.dispatchEvent(event);
            });
        </script>
    </div>

    
    
                        <div class="article-bottom-box comments-box-container">
                <div class="board-title">
                    <span>Comentarios</span>
                </div>
                <div class="coral-no-comments">
                    <span>Debes estar registrado para poder visualizar los comentarios</span>
                    <span class="btn-register registerGigya">
                        <a href="#">Regístrate gratis</a>
                    </span>
                    <span class="btn-register loginGigya">
                        <a href="#">Iniciar sesión</a>
                    </span>
                </div>
                <div class="coral-no-subscribe" style="display:none">
                    <span>Debes estar suscrito para poder comentar</span>
                    <span class="btn-suscripcion">
                        <a href="https://tienda.heraldo.es/suscripcion-digital?utm_medium=hamburger&amp;utm_campaign=suscripciongeneral_1E&amp;utm_source=heraldo.es" onclick="dataLayer.push({event: 'header', category: 'header', action: 'button-header', label: 'suscribete-por-1'});">Suscríbete por 1€</a>
                    </span>
                </div>
                <div id="coral_thread" class="coralThread"
                    data-coral-url="https://comentarios.heraldo.es"
                    data-story-id="prod-heraldo-1569368"
                    data-story-url="https://www.heraldo.es/noticias/aragon/2022/04/27/unas-clases-para-aliviar-en-castellano-el-miedo-en-la-mirada-de-los-ucranianos-en-zaragoza-1569368.html">
                </div>
            </div>
                        
                                    
            </div>
    </main>
                                    <footer>
    <script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .ui-caret-down").toggle();
                $(".otros-sitios .ui-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script>
    <div class="cont-pie con">
        <a href="https://www.henneo.com/" title="Grupo Henneo" class="logo lazy" data-loader="bgLoader" data-src="/images/logo_henneo_gris.svg"></a>
        <div class="col-pie-1">
            <div  id="m20-18-21"><div class="copyright-text">
    
<p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div>
        </div>
        <div class="col-pie-2">
            <ul class="footer-links-menu">
  <li class="link no-expandable first">
    <a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a>
  </li>
  <li class="link external no-expandable">
    <a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a>
  </li>
  <li class="link no-expandable">
    <a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a>
  </li>
</ul>


            <div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br>
                <svg class="icon-telephone"><use xlink:href="/images/henneo-icons.svg#icon-telephone"></use></svg> Teléfono 976 765 000
            </div>
            <div class="otros-sitios">
                <a>
                    <strong>Otras webs del grupo</strong>
                    <svg class="icon-caret-down ui-caret-down"><use xlink:href="/images/henneo-icons.svg#icon-caret-down"></use></svg>
                    <svg class="icon-caret-up ui-caret-up" style="display: none;"><use xlink:href="/images/henneo-icons.svg#icon-caret-up"></use></svg>
                </a>
            </div>
        </div>
    </div>
    <div class="footer-last">
        <div class="footer-bck">
            <div class="footer-last-container">
                <span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span>
                <div class="list-footer">
                    <strong>Editorial y Medios</strong>
                    <ul class="footer-editorial-medios-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.alayans-media.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Alayans Media</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Audiovisual</strong>
                    <ul class="footer-audiovisual-menu">
  <li class="link external no_follow no-expandable first">
    <a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.globalstudio.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Global Studio</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Tecnología</strong>
                    <ul class="footer-tecnologia-menu">
  <li class="link external no_follow no-expandable first last">
    <a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a>
  </li>
</ul>


                </div>

                <div class="list-footer">
                    <strong>Industrial</strong>
                    <ul class="footer-distribucion-menu">
  <li class="link external no_follow no-expandable first">
    <a href="https://www.distridasa.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a>
  </li>
  <li class="link external no_follow no-expandable">
    <a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a>
  </li>
  <li class="link external no_follow no-expandable last">
    <a href="https://www.imprentaonline.net" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Imprenta Online</span></a>
  </li>
</ul>


                </div>
            </div>
        </div>
    </div>
</footer>
                <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800|Playfair+Display:400,400i,700,900&display=swap&subset=latin-ext" async/>
    
    
                </body>
</html>


