<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/2020/11/19/un-semaforo-en-las-aulas-para-medir-la-necesidad-de-ventilacion-1405883.html"><link rel="canonical" href="https://www.heraldo.es/noticias/aragon/2020/11/19/un-semaforo-en-las-aulas-para-medir-la-necesidad-de-ventilacion-1405883.html"><meta name="keywords" content="ventilación, necesidad, semáforo, aulas, medir, co2, aparato"><meta name="description" content="La empresa InBiot, cofundada por la zaragozana María Figols, desarrolla aparatos que monotorizan el CO2 en los espacios cerrados e incluyen un algoritmo de probabilidad de propagación del coronavirus."><meta name="title" content="Un semáforo en las aulas para medir la necesidad de ventilación"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.heraldo.es/noticias/aragon/2020/11/19/un-semaforo-en-las-aulas-para-medir-la-necesidad-de-ventilacion-1405883.html"/><meta property="og:site_name" content="heraldo.es"/><meta property="fb:app_id" content="1555510621391436"/><meta property="fb:admins" content=""/><meta property="fb:pages" content="130012437016272,240054383103294,211632998985642,167862277040596,406063966254995,622303277798666"/><meta property="og:locale" content="es_ES"/><meta property="og:locale:alternate" content="es_ES"/><meta property="og:title" content="Un semáforo en las aulas para medir la necesidad de ventilación"/><meta property="og:description" content="La empresa InBiot, cofundada por la zaragozana María Figols, desarrolla aparatos que monitorizan el CO2 en los espacios cerrados e incluyen un algoritmo de probabilidad de propagación del coronavirus."/><meta property="og:image" content="https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/11/18/corona.jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoes"/><meta name="twitter:creator" content="@heraldoes"/><meta name="twitter:url" content="https://www.heraldo.es/noticias/aragon/2020/11/19/un-semaforo-en-las-aulas-para-medir-la-necesidad-de-ventilacion-1405883.html"/><meta name="twitter:title" content="Un semáforo en las aulas para medir la necesidad de ventilación"/><meta name="twitter:description" content="La empresa InBiot, cofundada por la zaragozana María Figols, desarrolla aparatos que monitorizan el CO2 en los espacios cerrados e incluyen un algoritmo de probabilidad de propagación del coronavirus."/><meta name="twitter:image" content="https://imagenes.heraldo.es/files/twitter_thumbnail/uploads/imagenes/2020/11/18/corona.jpeg"/><meta property="article:tag" content="Salud"/><meta property="article:tag" content="Aragón"/><meta property="article:tag" content="Medio Ambiente"/><meta property="article:tag" content="Navarra"/><meta property="article:tag" content="Enfermedades"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Coronavirus en Aragón"/><meta property="article:tag" content="Contenido exclusivo"/><meta property="content:section" content="Aragon"/>                <meta name="robots" content="index,follow"/><meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
                dataLayer = [
                        {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "aragon",
        "subcategoria_id" : "",
        "subcategoria" : "sinsc",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "sinct",
        "lastmodify" : "80",
        "createdby" : "80",
        "firma" : "C. P. B.",
        "fechapublicacion" : "20201119",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "ventilación, necesidad, semáforo, aulas, medir, co2, aparato",
        "noticia_id" : "1405883",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "imagen",
        "seotag" : "salud,aragon,medio-ambiente,navarra,enfermedades,coronavirus,coronavirus-en-aragon,contenido-exclusivo",
        "platform" : "desktop",
                    "gaid" : "",
            "su" : "",
            "kid" : ""
                }
                ];
            </script><!-- End Datalayer --><meta name="language" content="es" /><meta name="google-site-verification" content="MVA6Y_FRmOlh3QV2xuMqW-HIW_iGwT61Q_h25szPXe8" /><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="publisher" content="Heraldo de Aragón" /><meta name="contributor" content="Heraldo de Aragón" /><meta name="author" content="Heraldo de Aragón" /><meta name="owner" content="Heraldo de Aragón" /><meta name="locality" content="Zaragoza, Aragón, España, U.E." /><meta name="robots" content="max-image-preview:large" />
            <title>
                            Un semáforo en las aulas para medir la necesidad de ventilación</title>
            <link rel="stylesheet" href="/css/46da6dc.css?1603205610"/><link rel="stylesheet" href="/css/836f004.css?1603205610" />            <script>
        var googletag = {};
        googletag.cmd = [];
    </script><script src="/js/heraldo.js?1603205610" type="text/javascript"></script><script src="/js/lazy-lib-common.js?1603205610" type="text/javascript"></script><script src="https://kit.fontawesome.com/acbb3f852b.js" async="async"></script><script>
        var hb_bluemedia = 'heraldo.es_interior';
        var template = 'articulo';
        var pruebas_pre = false;
        var categoria = 'desktop';
    </script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/heraldo.es/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        </script><script type="didomi/javascript" data-vendor="c:vendor-prometeo">
                var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n="_SUIPROMETEO",r="0",t=function(){var e=new XMLHttpRequest;e.open("GET","https://cmanager-prometeo.appspot.com/v1"),e.withCredentials=!0,e.onreadystatechange=function(){4==this.readyState&&200==this.status&&(!function(e){try{r=e||"0";var t=new Date;t.setTime(t.getTime()+2592e6)}catch(e){console.log("estore error "),console.log(e)}document.cookie=n+"="+r+"; expires="+t.toGMTString()+"; path=/"}(e.responseText),console.log("store"))},e.send()};return function(e){var t="0";try{var o=document.cookie.match("(^|;)\\s*"+n+"\\s*=\\s*([^;]+)");t=o?o.pop():"0"}catch(e){console.log("error regx")}e(r=t)}(function(e){"0"===e&&t()}),{read:function(){return r}}}();
            </script><script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
                (function(d,s,id,h,t){
                    var js,r,djs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                    js = d.createElement('script');js.id =id;js.async=1;
                    js.h=h;js.t=t;
                    r=encodeURI(btoa(d.referrer));
                    js.src="//"+h+"/pixel/js/"+t+"/"+r;
                    djs.parentNode.insertBefore(js, djs);
                }(document, 'script', 'dogtrack-pixel','hera.spxl.socy.es', 'HERALDO'));
            </script><script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apikey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb" defer>
        {
            lang: 'es',
                sessionExpiration: -2
        }
    </script><script src="/js/gigya.js?1603205610" type="text/javascript" defer></script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
         "address": {
            "name": "Heraldo de Aragón",
            "url" : "https://www.heraldo.es" ,
            "sameAs" : [ "https://www.facebook.com/heraldodearagon" , "https://twitter.com/heraldoes" ],
            "telephone":" 976 765 000",
            "email": "info@heraldo.es",
            "@type": "PostalAddress",
            "addressLocality": "Zaragoza, España",
            "postalCode": "50001",
            "streetAddress": "Pº. Independencia, 29,"
          },
        "memberOf": [
        {
          "@type": "Organization",
          "logo" : "https://www.heraldo.es/images/logoheraldo.png",
          "name": "Henneo"
        }
      ]
    }

    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ReportageNewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.heraldo.es/noticias/aragon/2020/11/19/un-semaforo-en-las-aulas-para-medir-la-necesidad-de-ventilacion-1405883.html"
            },
            "headline": "Un semáforo en las aulas para medir la necesidad de ventilación",
            "description": "La empresa InBiot, cofundada por la zaragozana María Figols, desarrolla aparatos que monotorizan el CO2 en los espacios cerrados e incluyen un algoritmo de probabilidad de propagación del coronavirus.",
            "image": {
                "@type": "ImageObject",
                "url": "https://imagenes.heraldo.es/files/og_thumbnail/uploads/imagenes/2020/11/18/corona.jpeg",
                "height": 675,
                "width": 1200
            },
                        "keywords": "ventilación, necesidad, semáforo, aulas, medir, co2, aparato",
            "datePublished": "2020-11-19T02:00:00+01:00",
            "dateModified": "2020-11-19T02:00:00+01:00",
                        "isAccessibleForFree": false,
                        "author": {
                "@type": "Person",
                 "name": "C. P. B."
                                    ,"sameAs": ""
                            },
            "editor": {
                "@type": "Person",
                 "name": "Christian Peribáñez"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                 "name": "Heraldo de Aragón",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.heraldo.es/images/logo_heraldo.png",
                    "width": 299,
                    "height": 46
                }
            }
        }
        </script><script src="/js/global.js?1603205610" type="text/javascript"></script><script src="/js/heraldo-async.js?1603205610" type="text/javascript" async="async"></script><script src="/js/common.js?1603205610" type="text/javascript" async="async"></script><script src="/js/heraldo-defer.js?1603205610" type="text/javascript" defer></script><script src="/js/7c48f92.js?1603205610" type="text/javascript"></script>                    <link type="image/x-icon" href="/favicon.ico?1603205610" rel="shortcut icon" />
        <link type="image/x-icon" href="/favicon.ico?1603205610" rel="icon" />
        <link type="image/x-icon" href="/iphone_heraldo.png?1603205610" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-76x76.png?1603205610" sizes = "76x76" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-114x114.png?1603205610" sizes = "114x114" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-120x120.png?1603205610" sizes = "120x120" rel="apple-touch-icon" />
        <link type="image/x-icon" href="/apple-touch-icon-152x152.png?1603205610" sizes = "152x152" rel="apple-touch-icon" />
                <script type="application/javascript">
        var page_type = "default";
                var page_id = "1405883";
            </script><!-- Google Tag Manager (paste this code as high in the <head> of the page as possible) --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl + "";f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PCXFLPS');</script><!-- End Google Tag Manager -->    </head>
    <body     
    class="article-page "
>
            <!-- Google Tag Manager (noscript) (paste this code immediately after the opening <body> tag) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXFLPS"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "13023404" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=13023404&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="cont-skys"><div width="100%" class="ad-unit" id="x31"></div><div width="100%" class="ad-unit" id="x41"></div></div><script>
            function onSearchSubmit(form) {
                if ($(form).find('.search-input').length > 0) $(form).find('.search-input').val($(form).find('.search-input').val().toLowerCase());
                else if ($(form).find('#search_input').length > 0) $(form).find('#search_input').val($(form).find('#search_input').val().toLowerCase());
                return true;
            }
        </script><div class="header-tmp-placeholder"></div><header class="header-default header-category"><div class="middle-header"><div class="cont-sticky"><div class="hamburger-menu"><span class="hamburger-menu-icon"><img class="bars-ico" src="https://www.heraldo.es/images/bars-solid.png" alt="Despliega el menú"><i class="far fa-times hamburger-icon-close" style="display: none"></i></span><div class="hamburger-menu-content"><div class="hamburger-menu-bck"><div class="search-box-hambur"><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class="fa fa-search search-icon search-icon-form"></span></form></div></div><div class="hamburger-menu-content-rendered"><ul class="default-hamburger1-menu"><li class="aragon expandable first"><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza no-expandable first"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes no-expandable"><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></li><li class="deportes-futbol-real-zaragoza no-expandable"><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></li><li class="deportes-futbol-sd-huesca no-expandable"><a href="https://www.heraldo.es/noticias/deportes/futbol/sd-huesca/portada/" itemprop="url"><span itemprop="name">SD Huesca</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="nacional no-expandable"><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></li><li class="internacional no-expandable"><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></li><li class="economia no-expandable"><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></li><li class="ocio-y-cultura no-expandable"><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/ocio/" target="_blank" itemprop="url"><span itemprop="name">Ocio</span></a></li><li class="comunicacion no-expandable"><a href="https://www.heraldo.es/noticias/comunicacion/portada/" itemprop="url"><span itemprop="name">Comunicaci&oacute;n</span></a></li><li class="sociedad no-expandable"><a href="https://www.heraldo.es/noticias/sociedad/portada/" itemprop="url"><span itemprop="name">Sociedad</span></a></li><li class="opinion no-expandable"><a href="https://www.heraldo.es/noticias/opinion/portada/" itemprop="url"><span itemprop="name">Opini&oacute;n</span></a></li><li class="gastronomia no-expandable"><a href="https://www.heraldo.es/noticias/gastronomia/portada/" itemprop="url"><span itemprop="name">Gastronom&iacute;a</span></a></li><li class="salud no-expandable"><a href="https://www.heraldo.es/noticias/salud/portada/" itemprop="url"><span itemprop="name">Salud</span></a></li><li class="deportes-aficion no-expandable"><a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/tags/temas/heraldo_del_campo.html" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo del campo</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.heraldo.es/multimedia/videos/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldo TV</span></a></li><li class="link external no_follow no-expandable"><a href="https://tienda.heraldo.es/?utm_source=heraldo.es&amp;utm_medium=hamburger&amp;utm_campaign=general" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Heraldoteca</span></a></li><li class="link no-expandable"><a href="https://guia.heraldo.es/" itemprop="url"><span itemprop="name">Gu&iacute;a Local</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/tags/temas/educacion.html" itemprop="url"><span itemprop="name">Educaci&oacute;n</span></a></li><li class="link no-expandable last"><a href="https://www.heraldo.es/tags/temas/heraldo_escolar.html" itemprop="url"><span itemprop="name">Heraldo Escolar</span></a></li></ul></div><div class="latest-articles-hamburger-menu"><div id="latestArticlesInMenu"></div><script>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</script></div><div class="latest-global-articles-hamburger-menu"><div id="latestGlobalArticlesInMenu"></div><script>
    var latestGlobalArticlesInMenu = [
                        {"title":"Rafael Argullol, 34 patadas a la utopía","slug":"/noticias/ocio-y-cultura/2020/11/19/rafael-argullol-34-patadas-a-la-utopia-1406003.html"}                , {"title":"Mantillas y paños en la calle más comercial de Zaragoza","slug":"/noticias/ocio-y-cultura/2020/11/19/mantillas-y-panos-en-la-calle-mas-comercial-de-zaragoza-1406001.html"}                , {"title":"Paseo con mar por la obra de Paco Brines","slug":"/noticias/ocio-y-cultura/2020/11/19/paseo-con-mar-por-la-obra-de-paco-brines-1406000.html"}                , {"title":"El rechazo del TSJA a confinar La Almunia puede acabar en el Constitucional","slug":"/noticias/aragon/2020/11/19/el-rechazo-del-tsja-a-confinar-la-almunia-puede-acabar-en-el-tribunal-constitucional-1405997.html"}                , {"title":"Vigaray y Jair, alternativas para el eje de la defensa en Ponferrada","slug":"/noticias/deportes/futbol/real-zaragoza/2020/11/19/vigaray-y-jair-alternativas-para-el-eje-de-la-defensa-en-ponferrada-1405994.html"}                , {"title":"Cruce de reproches por el voto electrónico para elegir al rector en la Universidad","slug":"/noticias/aragon/2020/11/19/cruce-de-reproches-por-el-voto-electronico-para-elegir-al-rector-en-la-universidad-zaragoza-1405992.html"}                , {"title":"El pantano de Escuriza en Oliete precisa reparaciones que cuestan cinco millones o quedará inutilizado","slug":"/noticias/aragon/teruel/2020/11/19/el-pantano-de-escuriza-en-oliete-precisa-reparaciones-que-cuestan-cinco-millones-o-quedara-inutilizado-1405990.html"}            ];    var numLatestGlobalArticlesInMenu = 7;

    function renderLatestGlobalArticlesInMenu(){
        var html = '';
        if(numLatestGlobalArticlesInMenu>0){
            html += '<div class="hamburger-global-latest-articles">';
            html += '   <strong class="box-title">Últimas noticias</strong>';
            html += '   <ul>';
            latestGlobalArticlesInMenu.forEach(function(item){
                html += '       <li><a href="'+ item.slug + '" title="'+ item.title + '">'+ item.title + '</a></li>';
            });
            html += '   </ul>';
            html += '</div>';
        }
        return html;
    }

    $( document ).ready(function() {
        $('#latestGlobalArticlesInMenu').parent().html( renderLatestGlobalArticlesInMenu() );
    });
</script></div></div></div></div><a href="/" class="header-logo-right"></a><a href="/noticias/aragon/portada/" class="header-category-title">Aragón</a><ul class="nav-cat"><li><h3><a href="/noticias/aragon/portada/" class="current">Aragón</a></h3></li></ul><div class="social-share" data-url="https://www.heraldo.es"><a href="#" class="facebook"><span class="fab fa-facebook-f sharrre"></span></a><a href="#" class="twitter"><span class="fab fa-twitter sharrre"></span></a><a href="#" class="whatsapp whatsapp-desktop"><span class="fab fa-whatsapp"></span></a></div><div class="header-mobile-icons"><div class="userbox"><svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1523 1339q-22-155-87.5-257.5t-184.5-118.5q-67 74-159.5 115.5t-195.5 41.5-195.5-41.5-159.5-115.5q-119 16-184.5 118.5t-87.5 257.5q106 150 271 237.5t356 87.5 356-87.5 271-237.5zm-243-699q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm512 256q0 182-71 347.5t-190.5 286-285.5 191.5-349 71q-182 0-348-71t-286-191-191-286-71-348 71-348 191-286 286-191 348-71 348 71 286 191 191 286 71 348z"/></svg><span class='userlogged'></span></div><div class="user-info-header" style="display:none"><div class="notLoggedGigya"><a class="loginGigya" href="#">INICIAR SESIÓN <i class="fas fa-caret-right boxico"></i></a><a class="registerGigya" href="#">REGISTRARSE <i class="fas fa-caret-right boxico"></i></a><i class="fad fa-user-circle boxNotLoggedGigya"></i></div></div><div class="loggedGigya"  style="display:none"><span class="initialsGigyaLogo"></span><a class="seeprofile" href="//miperfil.heraldo.es" target="_blank"><span class="initialsGigya"></span><i class="fas fa-caret-right boxico"></i></a><a class="logoutGigya" href="#">SALIR <i class="fas fa-caret-right boxico"></i></a></div><script type="text/javascript">
            $(document).ready(function(){
                $(".userbox").click(function(event ){
                    $('.middle-header .search-box-form').hide();

                    $(".middle-header").removeClass("active");
                    if ($(".userbox").hasClass("logged")) {
                        $(".user-info-header").hide();
                        $(".loggedGigya").show();
                    }
                    else
                    {
                        $(".user-info-header").show();
                        $(".loggedGigya").hide();
                    }
                    $(".userbox").toggleClass("activo");
                    $(".middle-header").addClass("active");
                    event.stopPropagation();
                });
                $(document).bind("click", function(){
                    if ($(".user-info-header").is(":visible") || $(".loggedGigya").is(":visible")){
                        $(".user-info-header").hide();
                        $(".loggedGigya").hide();
                        $(".userbox").removeClass("activo");
                        $(".middle-header").removeClass("active");
                    }
                });
            });
        </script><div class="search-box-form"><form method="GET" action="/buscar" name="search_form" onsubmit="onSearchSubmit(this);"><input class="search-input" type="text" name="q" placeholder="¿Qué estás buscando?" autocomplete="off"><span class=" close-icon"><i class="far fa-times"></i></span></form></div><svg class="fa fa-search fa-w-16 mobile-search-icon boxicon" aria-hidden="true" focusable="false" data-prefix="fa" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div></div></div><script type="text/javascript">
            var numMaxElements = 8;
        </script><nav itemscope = "" id="menu_header_1" itemtype = "http://www.schema.org/SiteNavigationElement" class="menu menu_header_1"><ul class="default-menu"><li class="aragon current expandable first"><h2><a href="https://www.heraldo.es/noticias/aragon/portada/" itemprop="url"><span itemprop="name">Arag&oacute;n</span></a></h2><ul class="menu_level_1 arag&oacute;n-menu"><li class="aragon-zaragoza expandable first"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/portada/" itemprop="url"><span itemprop="name">Zaragoza</span></a><ul class="menu_level_2 zaragoza-menu"><li class="aragon-zaragoza-fiestas-del-pilar no-expandable first last"><a href="https://www.heraldo.es/noticias/aragon/zaragoza/fiestas-del-pilar/portada/" itemprop="url"><span itemprop="name">Fiestas del Pilar</span></a></li></ul></li><li class="aragon-huesca no-expandable"><a href="https://www.heraldo.es/noticias/aragon/huesca/portada/" itemprop="url"><span itemprop="name">Huesca</span></a></li><li class="aragon-teruel no-expandable last"><a href="https://www.heraldo.es/noticias/aragon/teruel/portada/" itemprop="url"><span itemprop="name">Teruel</span></a></li></ul></li><li class="deportes expandable"><h2><a href="https://www.heraldo.es/noticias/deportes/portada/" itemprop="url"><span itemprop="name">Deportes</span></a></h2><ul class="menu_level_1 deportes-menu"><li class="deportes-futbol no-expandable first"><a href="https://www.heraldo.es/noticias/deportes/futbol/portada/" itemprop="url"><span itemprop="name">F&uacute;tbol</span></a></li><li class="deportes-baloncesto no-expandable"><a href="https://www.heraldo.es/noticias/deportes/baloncesto/portada/" itemprop="url"><span itemprop="name">Baloncesto</span></a></li><li class="deportes-balonmano no-expandable"><a href="https://www.heraldo.es/noticias/deportes/balonmano/portada/" itemprop="url"><span itemprop="name">Balonmano</span></a></li><li class="deportes-voleibol no-expandable"><a href="https://www.heraldo.es/noticias/deportes/voleibol/portada/" itemprop="url"><span itemprop="name">Voleibol</span></a></li><li class="deportes-aficion no-expandable last"><a href="https://www.heraldo.es/noticias/deportes/aficion/portada/" itemprop="url"><span itemprop="name">Afici&oacute;n</span></a></li></ul></li><li class="deportes-futbol-real-zaragoza no-expandable"><h2><a href="https://www.heraldo.es/noticias/deportes/futbol/real-zaragoza/portada/" itemprop="url"><span itemprop="name">Real Zaragoza</span></a></h2></li><li class="nacional no-expandable"><h2><a href="https://www.heraldo.es/noticias/nacional/portada/" itemprop="url"><span itemprop="name">Nacional</span></a></h2></li><li class="internacional no-expandable"><h2><a href="https://www.heraldo.es/noticias/internacional/portada/" itemprop="url"><span itemprop="name">Internacional</span></a></h2></li><li class="economia no-expandable"><h2><a href="https://www.heraldo.es/noticias/economia/portada/" itemprop="url"><span itemprop="name">Econom&iacute;a</span></a></h2></li><li class="ocio-y-cultura no-expandable last"><h2><a href="https://www.heraldo.es/noticias/ocio-y-cultura/portada/" itemprop="url"><span itemprop="name">Cultura</span></a></h2></li></ul></nav></header><div id="title-sticky" class="hidden">Un semáforo en las aulas para medir la necesidad de ventilación</div><ul id="more-items-menu" class="hidden"></ul><div width="100%" class="ad-unit" id="x01"></div><main><div id="main-container" class="main-container con page-content"><div width="100%" class="ad-unit" id="top"></div><div class="common-web-boards"></div><div style="display: none" id="article-published-at-date" data-published-at-date="ACTUALIZADA 19/11/2020 A LAS 02:00" ></div><div  id="m20-18-21"><article><div class="detalle "><div class="article  default"><div class="htmldirecto"></div><div class="special_module"></div><div class="branded_module" style="display: none;"></div><div class="top-content"><div class="supratitle-container"><h3 class="supratitle " id="m43-42-44">EMPRENDEDORES</h3></div><div class="title-container"><h1 class="title " id="m48-47-49" itemprop="headline">Un semáforo en las aulas para medir la necesidad de ventilación</h1></div><div class="epigraph-container"><p class="epigraph  " id="m53-52-54">La empresa InBiot, cofundada por la zaragozana María Figols, desarrolla aparatos que monitorizan el CO2 en los espacios cerrados e incluyen un algoritmo de probabilidad de propagación del coronavirus.</p></div></div><div class="article-info"><div class="article-info-container"><div class="publish-info"><span class="tooltip tooltip-article-info" data-tooltip-title="Basado en hechos observados y verificados directamente por nuestros periodistas o por fuentes informadas." data-tooltip-position="bottom">NOTICIA</span><div class="published-date"><span></span></div><div class="author-location"><div class="author"><ul class="list-authors"><li>C. P. B.</li></ul></div></div></div><div class="share-options"><ul><li class="share-option facebook"><span class="fab fa-facebook-f"></span></li><li class="share-option twitter"><span class="fab fa-twitter"></span></li><li class="share-option whatsapp-desktop"><span class="fab fa-whatsapp"></span></li></ul></div></div></div><div class="container-grid-box"><section class="container-grid-cell contenedor-box"><div class="main-media-container"><div class="article-content content-media"><div class="media-modules"><div class="composite-captioned-image wf_module " id="m58-57-59"><div class="image-container"><figure class="image"><div class="multimedia-image" style="display: block;"><img alt="Alumnos con abrigos y bufandas en el centro de formaci&oacute;n profesional Corona de Arag&oacute;n." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_990_v1/files/fp/uploads/imagenes/2020/11/18/corona.r_d.3388-2153-2855.jpeg" ><figcaption class="caption " id="m76-75-77">Alumnos con abrigos y bufandas en el centro de formación profesional Corona de Aragón.</figcaption><span class="credits " id="m81-80-82">Toni Galán</span></div><div class="multimedia-image" style="display: none;"><img data-type="src"  alt="Alumnos con abrigos y bufandas en el centro de formaci&oacute;n profesional Corona de Arag&oacute;n." class="video-thumbnail ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_654_v3/files/fp/uploads/imagenes/2020/11/18/corona.r_d.3388-2153-2855.jpeg" ><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div><div class="multimedia-image" style="display: none;"><div style="display: none;"></div><div class="icon-cms icon-v2" style="display: none;"><em class="fal fa-play"></em></div></div></figure></div></div></div></div></div><div class="article-content"><div class="content-modules"><p class="paragraph " id="m113-112-114">“Llevábamos año y medio volcados en proyectos de innovación y salud en ambientes interiores. Justo entonces llegó la pandemia y nos dimos cuenta de que <strong>los dispositivos que ideamos para monotorizar la calidad del aire podrían ser útiles para combatir la propagación del virus</strong>”. María Figols, arquitecta zaragozana formada en <a href="https://www.heraldo.es/tags/lugares/la_almunia_dona_godina.html" title="La Almunia de Doña Godina">La Almunia de Doña Godina</a>, es una de las fundadoras de InBiot, una ‘startup’ tecnológica que diseña y fabrica dispositivos inteligentes para medir la calidad del aire, que están en boca de todos desde que comenzó el curso escolar. Ahora que arrecia el invierno y que<a href="https://www.heraldo.es/noticias/nacional/2020/10/29/consejo-escolar-estado-reclama-correcta-ventilacion-aulas-1402686.html" title="El Consejo Escolar del Estado reclama medidas para una correcta ventilaci&oacute;n en las aulas"> los chavales ocupan el pupitre de clase con el plumas puesto</a>, en su empresa han creado una maquinita capaz de señalar cuándo y cuánto hay que ventilar las aulas para no respirar un aire enrarecido.</p><p class="paragraph " id="m118-117-119">“La situación de pandemia actual ha puesto de manifiesto la necesidad que ya existía de revisar la calidad del aire que respiramos en los espacios cerrados. No en vano, <strong>pasamos entre el 80% y 90% de nuestras vidas en interior (casas, trabajo, gimnasio, centros comerciales…), donde el aire está entre dos y cinco veces más contaminado que el exterior”</strong>, explican en la empresa que fabrica sus productos en Noáin (Navarra).</p><p class="paragraph " id="m123-122-124">Los aparatos se llaman Mica (acrónimo de monitor inteligente de la calidad de aire) y<strong> “no solo miden la concentración de CO2 sino otros parámetros como la temperatura, la humedad relativa o las partículas en suspensión (PM 2.5) que -por explicarlo a grandes rasgos- es a las que suelen adherirse los virus”</strong>, cuenta Figols, directora de proyectos de InBiot. Una versión de estas máquinas, la llamada Mica Lite, se ha ideado pensando en los colegios y se ha ingeniado un sencillo sistema de interpretación. “Es como un semáforo con tres lucecitas. Si está en verde, los parámetros son los idóneos, si pasa a amarillo es que el aire comienza a contaminarse y el rojo indica que necesita renovación, esto es, que conviene ventilar”.<a href="https://www.heraldo.es/noticias/salud/2020/11/09/constatan-una-evidencia-significativa-de-infeccion-de-covid-por-aerosolescoronavirus-investigacion-1404352.html" title="Constatan una &quot;evidencia significativa&quot; de infecci&oacute;n de covid por aerosoles"> ¿Durante cuánto tiempo? “Hasta que el aparato vuelve a brindar luz verde”.</a></p><div class="composite-captioned-image gradient-on wf_module " id="m128-127-129"><div class="image-container"><figure class="image"><img alt="Mar&iacute;a Figols, Xabier Al&aacute;ez y Sergio D&iacute;az, son los responsables de la 'startup'." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_main/files/fp/uploads/imagenes/2020/11/18/mariinbiot-19926-1-1024x683.r_d.512-342-9668.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m139-138-140">María Figols, Xabier Aláez y Sergio Díaz, son los responsables de la 'startup'.</figcaption><span class="credits " id="m144-143-145">Heraldo</span></div></div></div><p class="paragraph " id="m155-154-156">Varios centros escolares de Zaragoza, públicos y privados, se han interesado por el invento, que ya se ha instalado en la sede de algunas entidades como el <strong>Colegio de Aparejadores de la capital aragonesa.</strong> “Empezamos instalando en viviendas, oficinas y enseguida se corrió la voz por el tercer sector. Se han presupuestados aparatos para centros de salud, teatros y sedes de asociaciones”, explican desde InBiot.&nbsp;En el caso de los colegios se tiene en cuenta<strong> el número de alumnos por aula, los metros cuadrados </strong>de la misma e, incluso,<strong> la edad</strong> y el curso de los estudiantes porque en función de su desarrollo cambian los ritmos de inspiración y espiración.</p><p class="paragraph " id="m160-159-161">Explican los técnicos e ingenieros que <strong>gran parte de las aulas en las que se sigue dando clase en España están en edificios históricos o en colegios construidos en los años 70 y los 80</strong>, “antes de la entrada en vigor del RITE, esto es, el reglamentos de instalaciones térmicas”. En consecuencia, su salubridad no es la más adecuada, dado el que el ambiente acostumbra a cargarse y, antaño, no se ventilaba lo suficiente hasta que los chavales no bajaban al patio. <a href="https://www.heraldo.es/noticias/salud/2020/11/09/constatan-una-evidencia-significativa-de-infeccion-de-covid-por-aerosolescoronavirus-investigacion-1404352.html" title="Constatan una &quot;evidencia significativa&quot; de infecci&oacute;n de covid por aerosoles">Hoy, y con más motivo con la teoría del contagio por aerosoles</a>, se siguen buscando estas corrientes de aire que gracias a la tecnología pueden controlarse. “Resulta paradójico que se imponga un protocolo estricto de uso de la mascarilla por parte del alumnado y el profesorado, pero que se incumplan los niveles mínimo de ventilación requeridos”, comentan.</p><div class="composite-captioned-image gradient-on wf_module " id="m165-164-166"><div class="image-container"><figure class="image"><img alt="El aparato diseñado por InBiot es de pequeñas dimensiones." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/article_main/files/fp/uploads/imagenes/2020/11/18/mica.r_d.528-423-8800.jpeg" ></figure><div class="cont-pie"><figcaption class="titulo " id="m176-175-177">El aparato diseñado por InBiot es de pequeñas dimensiones.</figcaption><span class="credits " id="m181-180-182">Heraldo</span></div></div></div><p class="paragraph " id="m192-191-193"><strong>“Lo importante para nosotros es que la monitorización sea continua, es decir, que no se haga una medición puntual</strong> porque los valores pueden fluctuar muy rápidamente y eso produce una sensación de falsa seguridad”, explica Figols, que cuenta con un máster en Bioconstrucción. El fuerte del trabajo de InBiot es el <strong>desarrollo de una plataforma en la ‘nube’</strong> para transferir los datos y poder detectar en tiempo real las necesidades de ventilación de las aulas. “Los dispositivos no tienen display, pero puedes consultar los datos en el móvil, el ordenador, la tablet o proyectarlos, incluso, en pantalla pública en la entrada de un edificio”, explican. <strong>Los Mica abarcan unos 50 metros cuadrados de sala </strong>(en espacios abiertos puede llegar a los 200), su instalación es sencilla (solo precisan de alimentación eléctrica y red wifi) y su precio es de <strong>260 euros, sin IVA.</strong> “También funciona la modalidad de renting, dado que hay quienes consideran que la pandemia se habrá superado el verano que viene si no hay nuevas mutaciones y funcionan las vacunas”, comentan.</p><p class="paragraph " id="m197-196-198">El hecho de que un dispositivo indique cuándo es necesario abrir las ventanas de par en par puede <strong>ayudar también a mejorar otras patologías como el asma o las alergias</strong>, que se suelen agudizar con una mala ventilación. En ocasiones, las reticencias a ventilar más a menudo llegado el invierno se deben al miedo a aumentar los costes de calefacción, pero hay que recordar que <a href="https://www.heraldo.es/noticias/aragon/2020/11/06/csif-aragon-pide-de-nuevo-que-se-instalen-filtros-hepa-en-los-centros-escolares-pero-rechaza-que-el-coste-lo-asuman-las-familias-1403914.html" title="CSIF Arag&oacute;n pide de nuevo que se instalen filtros HEPA en los centros escolares, pero rechaza que el coste lo asuman las familias">Sanidad y el CSIC recomiendan seguir en los coles un mantra en cuatro pasos: </a>reducir el tiempo de exposición en un espacio cerrado, ventilar, purificar el aire filtrándolo y, en aras de priorizar la salud, comprobar su calidad midiendo el CO2.</p><div class="composite-label-title related-page-see-also " id="m202-201-203"><div class="module-label"><span class="related-link page-item-link " id="m216-215-217">Más información</span></div><div class="see-also-container"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Medidas de seguridad en un edificio de oficinas de Zaragoza." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/11/09/medidas-de-seguridad-en-un-edificio-de-oficinas-de-zaragoza.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m221-220-222" href="/noticias/economia/2020/11/10/ventilacion-en-las-oficinas-es-un-grave-error-quitarte-la-mascarilla-cuando-estas-en-tu-mesa-coronavirus-covid-aragon-1404359.html">Ventilación en las oficinas: "Es un grave error quitarte la mascarilla cuando estás en tu mesa"</a></span></div><div class="see-also-container " id="m226-225-227"><div class="see-also-image-container"><figure class="see-also-image"><img alt="&iquest;Hace falta desinfectar la compra, los m&oacute;viles, los pomos, la suela de los zapatos... ? En las oficinas donde no es obligatorio llevar mascarilla, &iquest;es suficiente que los trabajadores se sienten a distancia o colocar mamparas de separaci&oacute;n? El experto en aerosoles Jos&eacute; Luis Jim&eacute;nez responde a las preguntas planteadas por los lectores de HERALDO." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/11/05/5fa465f8d57c5.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m239-238-240" href="/multimedia/videos/sociedad/ventilacion-mascarillas-jose-luis-jimenez-despeja-las-dudas-de-los-lectores-de-heraldo/">Ventilación, mascarillas... José Luis Jiménez despeja las dudas de los lectores de HERALDO</a></span></div><div class="see-also-container " id="m257-256-258"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Abrir las ventanas unas cinco veces en una clase de cien metros cuadrados, entre los consejos de los cient&iacute;ficos." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/10/21/abrir-las-ventanas-unas-cinco-veces-en-una-clase-de-cien-metros-cuadrados-entre-los-consejos-de-los-cientificos.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m270-269-271" href="/noticias/aragon/2020/11/06/csif-aragon-pide-de-nuevo-que-se-instalen-filtros-hepa-en-los-centros-escolares-pero-rechaza-que-el-coste-lo-asuman-las-familias-1403914.html">CSIF Aragón pide de nuevo que se instalen filtros HEPA en los centros escolares, pero rechaza que el coste lo asuman las familias</a></span></div><div class="see-also-container " id="m288-287-289"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Vuelta al cole en Teruel, colegio Ensanche" data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/09/07/vuelta-al-cole-en-teruel-colegio-ensanche-20.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m301-300-302" href="/noticias/aragon/2020/11/13/los-equipos-covid-atienden-unas-8-000-incidencias-en-los-centros-educativos-desde-el-inicio-del-curso-1404978.html">Los equipos covid atienden unas 8.000 incidencias en los centros educativos desde el inicio del curso</a></span></div><div class="see-also-container " id="m319-318-320"><div class="see-also-image-container"><figure class="see-also-image"><img alt="Aulas al aire libre en La Almunia." data-type="src" class="ui-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.heraldo.es/files/image_150_v3/uploads/imagenes/2020/10/28/aulas-al-aire-libre-en-la-almunia-1.jpeg" ></figure></div><span><a class="related-link page-item-link " id="m332-331-333" href="/noticias/nacional/2020/11/03/ventilar-aulas-no-minimiza-suficiente-el-riesgo-de-contagio-avisa-un-estudio-1403368.html">Ventilar aulas no minimiza suficiente el riesgo de contagio, avisa un estudio</a></span></div></div></div><div class="article-bottom-content"><div class="article-bottom-box related-tags"><div class="tags-title">
                    Etiquetas
                </div><ul class="tags-container"><li class="tag"><h2><a href="/tags/temas/salud.html">
                                    Salud
                                </a></h2></li><li class="tag"><h2><a href="/tags/lugares/aragon.html">
                                    Aragón
                                </a></h2></li><li class="tag"><h2><a href="/tags/temas/medio_ambiente.html">
                                    Medio Ambiente
                                </a></h2></li><li class="tag"><h2><a href="/tags/lugares/navarra.html">
                                    Navarra
                                </a></h2></li><li class="tag"><h2><a href="/tags/temas/enfermedades.html">
                                    Enfermedades
                                </a></h2></li><li class="tag"><h2><a href="/tags/temas/coronavirus.html">
                                    Coronavirus
                                </a></h2></li><li class="tag"><h2><a href="/tags/temas/coronavirus-aragon.html">
                                    Coronavirus en Aragón
                                </a></h2></li><li class="tag"><h2><a href="/tags/temas/contenido-exclusivo.html">
                                    Contenido exclusivo
                                </a></h2></li></ul></div></div><div id="block-ad-articles"></div><div><div class="article-bottom-box comments-box-container"><div class="board-title"><span>Comentarios</span></div><div id="gigyaCommentsWrapperDiv" data-stream-id="1405883-noticias" class="comments-box gigyaComment"></div></div></div></div><div></div><div class="article-bottom-content"></div></section><aside class="container-grid-cell article-sidebar"><div ><div  id="m20-18-21"><section><div class="category-sidebar" id="sidebarArticulo"><div class="free-content module"><div id="aside-blockContent1"></div></div><div class="free-content board"><div class="loading " id="m30-29-31"><div  id="m20-18-21"><section><div class="home-free-html"><div id="m25-24-26" ><div width="100%" class="ad-unit right1" id="right1"></div></div></div></section></div></div></div><div class="free-content module"><div id="aside-blockContent2"></div></div><div class="free-content module"><div id="aside-blockContent3"></div></div><div class="free-content board"><div class="loading " id="m45-44-46"><div  id="m20-18-21"><section><div class="home-free-html"><div id="m25-24-26" ><div width="100%" class="ad-unit right2" id="right2"></div></div></div></section></div></div></div><div class="free-content module"><div id="aside-blockContent4"></div></div><div class="free-content board"><div class="loading " id="m55-54-56"><div  id="m20-18-21"><section><div class="home-free-html"><div id="m25-24-26" ><div width="100%" class="ad-unit right3" id="right3"></div></div></div></section></div></div></div></div></section></div></div></aside></div></div></div></article></div></div></main><footer><script type="text/javascript">
        $(document).ready(function(){
            $(".otros-sitios").click(function(event ){
                $(".col-pie-2").toggleClass("active");
                $(".footer-last").toggleClass("active");

                $(".otros-sitios .fa-caret-down").toggle();
                $(".otros-sitios .fa-caret-up").toggle();

                window.scrollTo(0,document.body.scrollHeight);
            });
        });
    </script><div class="cont-pie con"><a href="https://www.henneo.com/" title="Grupo Henneo" class="logo"></a><div class="col-pie-1"><div  id="m20-18-21"><div class="copyright-text"><p id="m25-24-26" >© HERALDO DE ARAGON EDITORA, S.L.U.<br>Teléfono 976 765 000 / - Pº. Independencia, 29, 50001 Zaragoza - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564<br>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual</p></div></div></div><div class="col-pie-2"><ul class="footer-links-menu"><li class="link no-expandable first"><a href="https://www.heraldo.es/politica-privacidad/" itemprop="url"><span itemprop="name">Pol&iacute;tica de privacidad</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/condiciones-contratacion/" target="_blank" itemprop="url"><span itemprop="name">Condiciones generales de contrataci&oacute;n</span></a></li><li class="link external no-expandable"><a href="https://www.heraldo.es/politica-cookies/" target="_blank" itemprop="url"><span itemprop="name">Pol&iacute;tica de cookies</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/contacta/cartas-director/" itemprop="url"><span itemprop="name">Enviar cartas al director</span></a></li><li class="link no-expandable"><a href="https://www.heraldo.es/contacta/enviar-redaccion/" itemprop="url"><span itemprop="name">Enviar noticia a redacci&oacute;n</span></a></li><li class="link external no_follow no-expandable last"><a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Publicidad</span></a></li></ul><div class="datos">
                Pº Independencia, 29, 50001 Zaragoza<br><i class="fa fa-phone-square" aria-hidden="true"></i> Teléfono 976 765 000
            </div><div class="otros-sitios"><a><strong>Otras webs del grupo</strong><i class="fas fa-caret-down"></i><i class="fas fa-caret-up" style="display: none;"></i></a></div></div></div><div class="footer-last"><div class="footer-bck"><div class="footer-last-container"><span class="tit-footer">Sitios webs del grupo de comunicación <strong>Henneo</strong></span><div class="list-footer"><strong>Editorial y Medios</strong><ul class="footer-editorial-medios-menu"><li class="link external no_follow no-expandable first"><a href="https://www.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">20minutos</span></a></li><li class="link external no_follow no-expandable"><a href="https://www.lainformacion.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">La Informaci&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="http://www.diariodelaltoaragon.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Diario del Alto Arag&oacute;n</span></a></li><li class="link external no_follow no-expandable"><a href="https://cinemania.20minutos.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Cineman&iacute;a</span></a></li><li class="link external no_follow no-expandable last"><a href="https://www.bluemedia.es/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Bluemedia</span></a></li></ul></div><div class="list-footer"><strong>Audiovisual</strong><ul class="footer-audiovisual-menu"><li class="link external no_follow no-expandable first"><a href="http://www.chipaudiovisual.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Chip Audiovisual</span></a></li><li class="link external no_follow no-expandable"><a href="http://www.factoriaplural.es" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Factor&iacute;a Plural</span></a></li><li class="link external no_follow no-expandable last"><a href="https://www.radiohuesca.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Radio Huesca</span></a></li></ul></div><div class="list-footer"><strong>Tecnología</strong><ul class="footer-tecnologia-menu"><li class="link external no_follow no-expandable first last"><a href="https://www.hiberus.com" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Hiberus TI</span></a></li></ul></div><div class="list-footer"><strong>Industrial</strong><ul class="footer-distribucion-menu"><li class="link external no_follow no-expandable first"><a href="http://www.distridasa.com/web/default.htm" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Distribuci&oacute;n &ndash; DASA</span></a></li><li class="link external no_follow no-expandable last"><a href="https://henneoprintingservices.com/" target="_blank" rel="nofollow" itemprop="url"><span itemprop="name">Impresi&oacute;n &ndash; Henneo Printing Services</span></a></li></ul></div></div></div></div></footer>                </body>
</html>


