<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/ocio-cultura/2017/01/27/lio-los-goya-poco-mas-una-semana-gala-1155839-1361024.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/ocio-cultura/2017/01/27/lio-los-goya-poco-mas-una-semana-gala-1155839-1361024.html">    
    
    
    
    <title>Lío en los Goya a poco más de una semana de la gala | Noticias de  en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Lío en los Goya a poco más de una semana de la gala | Noticias de  en Heraldo.es" />
    
    <meta name="description" content="Mediaset España ha anunciado que no acudirá a los premios por el patrocinio de Saphir, pero la firma aragonesa sostiene que los tribunales han confirmado que sus productos &quot;son perfectamente legales&quot;." />
    
    <meta name="keywords" content="Premios Goya, Saphir, Telecinco, Zaragoza" />
    
    <meta name="news_keywords" content="Premios Goya, Saphir, Telecinco, Zaragoza" />
    
    <meta name="author" content="Heraldo.es" />
    
    <meta name="cXenseParse:recs:articleid" content="1155839" />
    
    <meta name="cXenseParse:articleid" content="1155839" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Zaragoza,Premios Goya,Telecinco,Cine" />
    
    <meta name="cXenseParse:recs:ghe-imgforwidget" content="http://www.heraldo.eshttp://static01.heraldo.es/uploads/imagenes/8col/2017/01/27/_d3s0688_edc09460.jpg?966789c8d271bf1ba9e71efbdab2a7d3" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-01-27T13:20:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="L&iacute;o en los Goya a poco m&aacute;s de una semana de la gala" />
    
    <meta property="og:description" content="Mediaset España ha anunciado que no acudirá a los premios por el patrocinio de Saphir, pero la firma aragonesa sostiene que los tribunales han confirmado que sus productos &quot;son perfectamente legales&quot;." />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/01/27/_d3s0688_edc09460.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-01-27 13:20:00" />
    
    <meta property="article:modified_time" content="2017-01-27 13:21:00" />
    
    <meta property="article:section" content="Ocio y Cultura" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/ocio-cultura/2017/01/27/lio-los-goya-poco-mas-una-semana-gala-1155839-1361024.html" />
    
    <meta name="twitter:title" content="L&iacute;o en los Goya a poco m&aacute;s de una semana de la gala" />
    
    <meta name="twitter:description" content="Mediaset España ha anunciado que no acudirá a los premios por el patrocinio de Saphir, pero la firma aragonesa sostiene que los tribunales han confirmado que sus productos &quot;son perfectamente legales&quot;." />
    
    <meta name="twitter:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/01/27/_d3s0688_edc09460.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/ocio-cultura/2017/01/27/lio-los-goya-poco-mas-una-semana-gala-1155839-1361024.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="Premios Goya" />
    
    <meta property="article:tag" content="Saphir" />
    
    <meta property="article:tag" content="Telecinco" />
    
    <meta property="article:tag" content="Zaragoza" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170125/01b2188540e46760e40d14e712364d0285.css?v=20170125" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170125" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170125" rel="stylesheet" type="text/css" media="print" />
    
    
	
	
    <script src="/uploads/js/20170126/0102a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170126/02defer_02a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170126/0302a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170126/04defer_02a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170126/0502a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170126/06defer_02a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170126/0702a4993001c3a1c4dd974befd2603df4.js?v=20170126" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170126" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidadCxense.js?v=20170126" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'ocio_y_cultura';
	var ox_cat2 = '';
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'ocio y cultura';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'ocio_y_cultura';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["right1"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});

</script>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/00245b80f8461f0a39b5c912f61e5715 -->
	    	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/00245b80f8461f0a39b5c912f61e5715 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1485186575">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://anuncios.heraldo.es/?utm_source=heraldo.es&utm_medium=MenuGrisPisoCla&utm_campaign=homeanuncios" title="Pisos" target="_blank" ><span >Pisos</span></a></li><li class="i2"><a href="http://anuncios.heraldo.es/ofertas-empleo.html?utm_source=heraldo.es&utm_medium=MenuGrisEmpleoCla&utm_campaign=homeempleo" title="Empleo" target="_blank" ><span >Empleo</span></a></li><li class="i3"><a href="http://anuncios.heraldo.es/venta-motor.html?utm_source=heraldo.es&utm_medium=MenuGrisMotorCla&utm_campaign=homemotor" title="Motor" target="_blank" ><span >Motor</span></a></li><li class="i4"><a href="http://oferplan.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=oferplan" title="Oferplan" target="_blank" ><span >Oferplan</span></a></li><li class="i5"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i6"><a href="http://www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cine" target="_blank" ><span >Cine</span></a></li><li class="prelast i7"><a href="http://www.heraldo.es/programacion-tv/" title="Programación TV" target="_blank" ><span >Programación TV</span></a></li><li class="last i8"><a href="http://www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://promosuscripcion.heraldo.es/" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>
		<a href="/noticias/heraldo-premium/portada/" title="Heraldo Premium" target="_blank" rel="me" class="enl-premium"><span>Heraldo Premium</span></a>
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});
		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_0n"><li class="i1"><a href="/noticias/heraldo-premium/portada/" title="Premium"  ><span >Premium</span></a></li><li class="i2"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i2_1"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  ><span >Zaragoza provincia</span></a><ul><li class="last i2_1_1"><a href="/noticias/aragon/zaragoza_provincia/zaragoza/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li></ul></li><li class="prelast i2_2"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca provincia"  ><span >Huesca provincia</span></a><ul><li class="last i2_2_1"><a href="/noticias/aragon/huesca_provincia/huesca/portada/" title="Huesca"  ><span >Huesca</span></a></li></ul></li><li class="last i2_3"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel provincia"  ><span >Teruel provincia</span></a><ul><li class="last i2_3_1"><a href="/noticias/aragon/teruel_provincia/teruel/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li></ul></li><li class="i3"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes/futbol/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="prelast i3_1_1"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="last i3_1_2"><a href="/noticias/deportes/futbol/sd_huesca/portada/" title="Sociedad Deportiva Huesca"  ><span >Sociedad Deportiva Huesca</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes/baloncesto/portada/" title="Baloncesto"  ><span >Baloncesto</span></a><ul><li class="prelast i3_2_1"><a href="/noticias/deportes/baloncesto/basket_zaragoza/portada/" title="Tecnyconta Zaragoza"  ><span >Tecnyconta Zaragoza</span></a></li><li class="last i3_2_2"><a href="/noticias/deportes/baloncesto/cb_huesca/portada/" title="CB Huesca"  ><span >CB Huesca</span></a></li></ul></li><li class="i3_3"><a href="/noticias/deportes/balonmano/portada/" title="Balonmano"  ><span >Balonmano</span></a><ul><li class="prelast i3_3_1"><a href="/noticias/deportes/balonmano/balonmano_aragon/portada/" title="Balonmano Aragón"  ><span >Balonmano Aragón</span></a></li><li class="last i3_3_2"><a href="/noticias/deportes/balonmano/balonmano_huesca/portada/" title="BM Huesca"  ><span >BM Huesca</span></a></li></ul></li><li class="i3_4"><a href="/noticias/deportes/voleibol/portada/" title="Voleibol"  ><span >Voleibol</span></a><ul><li class="prelast i3_4_1"><a href="/tags/instituciones_empresas/cai_voleibol_teruel.html" title="CAI Voleibol Teruel"  ><span >CAI Voleibol Teruel</span></a></li><li class="last i3_4_2"><a href="/noticias/deportes/voleibol/voleibol_zaragoza/portada/" title="Bantierra Fábregas Sport"  ><span >Bantierra Fábregas Sport</span></a></li></ul></li><li class="i3_5"><a href="/noticias/deportes/motor/portada/" title="Motor"  ><span >Motor</span></a></li><li class="prelast i3_6"><a href="http://www.nieveenaragon.es/#utm_source=heraldo.es&utm_medium=menuH&utm_campaign=nieve" title="Nieve"  ><span >Nieve</span></a></li><li class="last i3_7"><a href="/noticias/deportes/mas_deportes/portada/" title="Más deportes"  ><span >Más deportes</span></a></li></ul></li><li class="i4"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i5"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i6"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="prelast i7"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a><ul><li class="last i7_1"><a href="/suplementos/noticias-vivienda-inmobiliaria/portada/" title="Vivienda"  ><span >Vivienda</span></a></li></ul></li><li class="last i8"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1485520124">
	
 
	
		<div class="capa-desplegable ultimoHijoSel  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_9326686" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_9326686").click(function(event ){
					$("ul#menus_desplegable_9326686").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_9326686").is(":visible") && ($("ul#menus_desplegable_9326686").is(":visible"))){
						$("ul#menus_desplegable_9326686").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_9326686" class="menus_desplegable hor hg_1n"><li class="off i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="off i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8 tribuna"><a href="http://www.heraldo.es/tags/temas/tribuna.html" title="Tribuna"  ><span >Tribuna</span></a></li><li class="on i9 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i11 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="off i12 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="off i13 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="off i14 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="off i15 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="off prelast i16 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="off last i17 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "OCIO Y CULTURA";
		var tituloDetalleCompleto = "OCIO Y CULTURA";
		var urlCategoria = "/noticias/ocio_cultura/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1485186629">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 tribuna"><a href="http://www.heraldo.es/tags/temas/tribuna.html" title="Tribuna"  ><span >Tribuna</span></a></li><li class="i9 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i10 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i11 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i12 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="i13 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="i14 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i15 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="prelast i16 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="last i17 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f8fd69e677d5d6e250a915d264dff9c2 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/f8fd69e677d5d6e250a915d264dff9c2 -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1155839',
				relcategoria: '1361024'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="mtragacete" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/cine.html" title="Cine">
	  					Cine
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">L&iacute;o en los Goya a poco m&aacute;s de una semana de la gala</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>Mediaset España ha anunciado que no acudirá a los premios por el patrocinio de Saphir, pero la firma aragonesa sostiene que los tribunales han confirmado que sus productos "son perfectamente legales".</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Heraldo.es</strong>	    					
	    		
	    		
				<span class="loc">Zaragoza</span>
	        
	        <span class="fech ">Actualizada 27/01/2017 a las 13:21</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a></li>
		
		<li><a href="/tags/temas/premios_goya.html" title="Premios Goya">Premios Goya</a></li>
		
		<li><a href="/tags/temas/telecinco.html" title="Telecinco">Telecinco</a></li>
		
		<li><a href="/tags/temas/cine.html" title="Cine">Cine</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1155839-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="http://static01.heraldo.es/uploads/imagenes/8col/2017/01/27/_d3s0688_edc09460.jpg?966789c8d271bf1ba9e71efbdab2a7d3" title="Imagen de archivo de la sede del Grupo Saphir en Zaragoza." class="fancybox">
	    				<img src="http://static01.heraldo.es/uploads/imagenes/8col/2017/01/27/_d3s0688_edc09460.jpg?966789c8d271bf1ba9e71efbdab2a7d3" alt="Imagen de archivo de la sede del Grupo Saphir en Zaragoza." srcset="http://static01.heraldo.es/uploads/imagenes/6colB/2017/01/27/_d3s0688_edc09460.jpg?966789c8d271bf1ba9e71efbdab2a7d3 430w, http://static01.heraldo.es/uploads/imagenes/8col/2017/01/27/_d3s0688_edc09460.jpg?966789c8d271bf1ba9e71efbdab2a7d3 640w, " sizes="(max-width:768px) 75vw,(max-width:600px) 59vw,(max-width:480px) 47vw,(max-width:375px) 37vw,(max-width:360px) 35vw,(max-width:320px) 31vw, 100vw" />
	    			</a>
	    			
	    		</div>
    			<div class="img-pie">Imagen de archivo de la sede del Grupo Saphir en Zaragoza.<span class="barra">HA</span></div>
    		</div>
    		
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<p>La polémica está servida a pocos días de la <a href="http://www.heraldo.es/noticias/ocio-cultura/2017/01/04/las-alucinaciones-dani-rovira-sobre-los-premios-goya-1151732-1361024.html" target="_blank">gran cita del cine español</a>. <strong>Mediaset España anunció este jueves su decisión de no enviar ningún representante institucional a los Premios Goya</strong>. Lo hará, según ha informado la cadena a través de su página web, en protesta por el patrocinio de la gala por parte del Grupo Saphir Parfums. De acuerdo con la versión ofrecida por Mediaset, la empresa aragonesa ha sido condenada "en sentencia firme por el Tribunal Supremo por competencia desleal respecto de la compañía Antonio Puig" y por ello han considerado que no deben acudir a la cita.</p>


					</div>
					<div id="TXT2_to_6_mobile">
					<p>A este respecto, el Grupo Saphir Parfums ha querido aclarar la información vertida por el grupo de comunicación, que se ha difundido ampliamente en diversos medios. Fuentes de la empresa aragonesa han indicado que <strong>el Supremo no les ha condenado en el mencionado conflicto</strong>, sino que lo que ha sucedido es que el Alto Tribunal no ha admitido a trámite el recurso de casación interpuesto por la empresa aragonesa, por lo que la sentencia dictada en una instancia inferior "ha adquirido firmeza sin pronunciamiento sobre el fondo por parte del Tribunal Supremo".</p>


					<p>Además, desde Saphir Parfums han explicado que los tribunales han confirmado<strong> todos y cada uno de los productos comercializados por ellos "son perfectamente legales </strong>y pueden comercializarse siempre y cuando no se haga referencia alguna a marcas ajenas al propio Grupo Saphir Parfums en la distribución y comercialización de sus productos".</p>


					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>




					<p>"Nuestra compañía<strong> acata y observa cualquier decisión judicial</strong> firme que le afecte, por lo que reitera su voluntad y compromiso de abstenerse de llevar a cabo actividades de comercialización, ofrecimiento, publicidad o promoción de sus productos haciendo referencias o comparaciones con marcas ajenas", han señalado.</p>


					<p>Por su parte, desde Mediaset España han querido aclarar a través de la agencia Europa Press que su decisión de no acudir a la gala en la que <a href="http://www.heraldo.es/noticias/ocio-cultura/2017/01/12/los-goya-2017-calientan-motores-traje-coctel-distendidos-1153140-1361024.html" target="_blank">el cine español se viste de largo</a><strong> no afectará a las películas producidas por la cadena que están nominadas</strong> a alguna categoría de premios "al estar implicados otros productores".</p>
					
					<div id='div_sep_5' style='display:none'></div>
					
					
					</div>
					
					
				
			
	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/sociedad/2017/01/18/dani-rovira-avanza-que-habra-menciones-politicas-los-goya-1154283-310.html" title="Dani Rovira avanza que no habrá menciones políticas en los Goya" target="_blank" >Dani Rovira avanza que no habrá menciones políticas en los Goya</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/ocio-cultura/2017/01/17/ana-belen-goya-honor-2017-1154015-1361024.html" title="Ana Belén, Goya de Honor 2017" target="_blank" >Ana Belén, Goya de Honor 2017</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1155839';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1155839" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">


	   try{ 
	  /*  var listaWidget= {
			elementsNeighbors:[],
			invokeWidget:[
				{widgetId:"8c1a2eb40f8b86595283d224d245e48d289a314a", idTagTarget:"seccionLomasleidoDerecha",idTemplateWidget:"seccionLomasleidoDerechaTemplate",res:0},
				{widgetId:"96b6e122f6b2bb48a6ee037fa5f99985663bafb5", idTagTarget:"yademas",idTemplateWidget:"template_seccionYAdemas",res:0}
			]
		} */

		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5' ).addClass( "cxenseWithTemplateWidget" );
		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5').show();	

		var subWidgetElement = {} ;
		var listWidgetObject = {
			elementsNeighbors:[],
			count:0,
			invokeWidget:[]            
		}


		var cxenseTemplateBlock = document.getElementsByClassName("cxenseWithTemplateWidget");
		for (var i = 0; i < cxenseTemplateBlock.length ; i++ ){

			 // si la noticia es premium mostramos el wg de premium, en caso contrario las no  
			if((window.location.pathname.indexOf('heraldo-premium')> 0 ) 
				&& cxenseTemplateBlock[i].id  =="96b6e122f6b2bb48a6ee037fa5f99985663bafb5"){
				subWidgetElement["widgetId"] = '43e5d44fbe4fa23d70b2b934c8cebc1516355a40' ;
			}else{
				subWidgetElement["widgetId"] = cxenseTemplateBlock[i].id ;
			}

			subWidgetElement["idTagTarget"] = cxenseTemplateBlock[i].id ;
			subWidgetElement["idTemplateWidget"] = cxenseTemplateBlock[i].id  + "Template";
			subWidgetElement["count"] = 0;

			//attrubute
			subWidgetElement["order"] =  cxenseTemplateBlock[i].getAttribute('data-order') ;

			if (subWidgetElement["order"] == null) subWidgetElement["order"] = 100 ;

			//build templateWidget
			buildDivForTemplate(subWidgetElement["idTemplateWidget"] );

			//add to widgetId
			if (!(excludeWidgetMobileDetail(cxenseTemplateBlock[i])) ){
				listWidgetObject.invokeWidget.push(subWidgetElement);
			}
		 //   console.log("final ---> " +  JSON.stringify(subWidgetElement));
			subWidgetElement = {} ;


		}

		function excludeWidgetMobileDetail(htmlElementDiv){
		  //  console.log("Element " +  htmlElementDiv.getAttribute('data-asidedetail'));
			var doc = document.getElementsByClassName("col3-f1 marg-l-f3 marg-btt");
			if(doc.length > 0 && htmlElementDiv.getAttribute('data-asidedetail') == "1"){
				if($(doc).is(":visible")){
					return false;
				} else{
					return true ;
				}
			}else{
				return false;
			}
		};


		//ordenamos la lista por el ordering
		listWidgetObject.invokeWidget.sort(function (a, b) {
			if (a.order > b.order) {
				return 1;
			}
			if (a.order < b.order) {
				return -1;
			}
			// a must be equal to b
			return 0;
		});

		

		function buildDivForTemplate(idDiv){
			var iDiv = document.createElement('div');
			iDiv.id = idDiv;
			iDiv.style.display = "none";
			document.getElementsByTagName('body')[0].appendChild(iDiv);
		}


		function cxenseDevlog(texto){
			var  entorno = window.location.hostname;
			if (entorno.indexOf("validacion") !== -1){
				console.log(texto);
			}
		};

		/*
		 *   optionsWidget
		 *       invokeWidget :
		 *           widgetId : identificador del widget
		 *           idTagTarget : id del tag sobre el que se renderizara
		 *           idTemplateWidget : id divTemplate
		 *           elementsNeighbors : array idArticle  neighbors
		 *
		 */

		
		var  currentWidget = {} ;
		var   cX = cX || {}; cX.callQueue = cX.callQueue || [];
		var posWidgetoption = 0 ;
		renderWidgetObject(listWidgetObject);
		function renderWidgetObject(rederObjectWidget){      
			// Async load of cx.js
			
			makeWidget(rederObjectWidget, function(err, returnObjectWidget){
				if( returnObjectWidget.invokeWidget.length > returnObjectWidget["count"] )
					renderWidgetObject(returnObjectWidget);
			});
			return false;
		};

		/*
		* Build widget
		*/

		function makeWidget (objectOptionsWidget, callback){
			currentWidget = objectOptionsWidget.invokeWidget[objectOptionsWidget.count] ;

			try{
				cX.callQueue.push(['insertWidget',{
					widgetId: currentWidget.widgetId,
					renderFunction: function(data, context) {
						document.getElementById(currentWidget["idTemplateWidget"]).innerHTML = data.response.template;
						cX.renderTemplate(currentWidget["idTemplateWidget"], currentWidget["idTagTarget"], data, context);
						for (var item = 0 ; item < data.response.items.length ;item++){
							objectOptionsWidget.elementsNeighbors.push(data.response.items[item].articleid);
						}
						objectOptionsWidget.count =  objectOptionsWidget.count + 1;
						callback(null, objectOptionsWidget);
					}
				}, {context : {neighbors : objectOptionsWidget.elementsNeighbors }	}]);
			}catch(err){
				objectOptionsWidget.count =  objectOptionsWidget.count + 1;

			  
				callback(err, objectOptionsWidget);
			}
		}
	}catch(e){
		   

	}


</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/01/27/el-estilista-luis-romero-recupera-pasion-por-lirica-1155966-301.html" title="El estilista Luis Romero recupera su pasi&oacute;n por la l&iacute;rica">El estilista Luis Romero recupera su pasi&oacute;n por la l&iacute;rica</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/01/27/alegria-garantiza-seguridad-filosofia-pero-descarta-nuevos-desplomes-1155906-301.html" title="Alegr&iacute;a garantiza la seguridad en Filosof&iacute;a pero no descarta nuevos desplomes">Alegr&iacute;a garantiza la seguridad en Filosof&iacute;a pero no descarta nuevos desplomes</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/01/27/el-tsja-admite-tramite-recurso-contra-outlet-pikolin-1155887-301.html" title="El TSJA admite a tr&aacute;mite un recurso contra el 'outlet' de Pikolin">El TSJA admite a tr&aacute;mite un recurso contra el 'outlet' de Pikolin</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/01/27/cadaveres-por-ocultar-crimenes-sin-resolver-las-vitrinas-los-bares-restaurantes-1155767-302.html" title="Cad&aacute;veres por ocultar y cr&iacute;menes sin resolver, en las vitrinas de los bares y restaurantes">Cad&aacute;veres por ocultar y cr&iacute;menes sin resolver, en las vitrinas de los bares y restaurantes</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/01/26/un-nuevo-equipo-asume-direccion-escuela-politecnica-superior-huesca-1155649-302.html" title="Un nuevo equipo asume la direcci&oacute;n de la Escuela Polit&eacute;cnica Superior de Huesca">Un nuevo equipo asume la direcci&oacute;n de la Escuela Polit&eacute;cnica Superior de Huesca</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/01/26/el-congreso-periodismo-digital-huesca-analizara-los-ingresos-publicitarios-los-medios-linea-1155631-302.html" title="El Congreso de Periodismo Digital de Huesca analizar&aacute; los ingresos publicitarios en los medios en l&iacute;nea">El Congreso de Periodismo Digital de Huesca analizar&aacute; los ingresos publicitarios en los medios en l&iacute;nea</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/01/27/la-cataluna-taurina-expone-sus-ultimos-avances-teruel-1155448-303.html" title="La Catalu&ntilde;a taurina expone sus &uacute;ltimos avances en Teruel">La Catalu&ntilde;a taurina expone sus &uacute;ltimos avances en Teruel</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/01/26/magdalena-lasala-dedica-los-amantes-teruel-nueva-novela-1155569-303.html" title="Magdalena Lasala dedica a los Amantes de Teruel su nueva novela">Magdalena Lasala dedica a los Amantes de Teruel su nueva novela</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/01/25/el-juzgado-abre-diligencias-por-caso-anciana-maltratada-por-sus-cuidadores-teruel-1155467-303.html" title="El Juzgado abre diligencias por el caso de la anciana maltratada por sus cuidadores en Teruel">El Juzgado abre diligencias por el caso de la anciana maltratada por sus cuidadores en Teruel</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/2017/01/27/mosqueruela-abre-los-caminos-que-conducen-las-masias-habitadas-1155952-1101027.html" title="Mosqueruela abre los caminos que conducen a las mas&iacute;as habitadas">Mosqueruela abre los caminos que conducen a las mas&iacute;as habitadas</a></li>
				
				<li><a href="/noticias/aragon/2017/01/27/esco-becerril-seran-juzgados-marzo-por-cohecho-malversar-con-los-terrenos-plaza-1155948-300.html" title="Esco y Ricardo Garc&iacute;a Becerril ser&aacute;n juzgados en marzo por el caso kart&oacute;dromo">Esco y Ricardo Garc&iacute;a Becerril ser&aacute;n juzgados en marzo por el caso kart&oacute;dromo</a></li>
				
				<li><a href="/noticias/aragon/2017/01/27/echenique-tras-recibir-borrador-presupuestos-unos-dias-daremos-una-valoracion-1155945-300.html" title="Echenique, tras recibir el borrador de presupuestos: &quot;En unos d&iacute;as daremos una valoraci&oacute;n&quot;">Echenique, tras recibir el borrador de presupuestos: &quot;En unos d&iacute;as daremos una valoraci&oacute;n&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/01/27/cazado-276-una-via-limitada-90-1155955-305.html" title="Cazado a 276 km/h en una v&iacute;a limitada a 90">Cazado a 276 km/h en una v&iacute;a limitada a 90</a></li>
				
				<li><a href="/noticias/nacional/2017/01/27/monedero-pide-errejon-que-presente-secretaria-general-podemos-1155949-305.html" title="Monedero pide a Errej&oacute;n que se presente a la Secretar&iacute;a General de Podemos">Monedero pide a Errej&oacute;n que se presente a la Secretar&iacute;a General de Podemos</a></li>
				
				<li><a href="/noticias/nacional/2017/01/27/investigan-por-que-joven-con-notas-brillantes-apunalado-companeros-alicante-1155942-305.html" title="Investigan si el adolescente que acuchill&oacute; a 5 compa&ntilde;eros en Alicante sufr&iacute;a acoso">Investigan si el adolescente que acuchill&oacute; a 5 compa&ntilde;eros en Alicante sufr&iacute;a acoso</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/01/27/una-supermodelo-anos-cierra-semana-moda-paris-1155969-306.html" title="Una supermodelo de 85 a&ntilde;os cierra la Semana de la Moda de Par&iacute;s">Una supermodelo de 85 a&ntilde;os cierra la Semana de la Moda de Par&iacute;s</a></li>
				
				<li><a href="/noticias/internacional/2017/01/27/slim-cree-que-unidad-mexico-permitira-negociar-con-fuerza-con-trump-1155947-306.html" title="Slim cree que unidad de M&eacute;xico le permitir&aacute; negociar &quot;con fuerza&quot; con Trump">Slim cree que unidad de M&eacute;xico le permitir&aacute; negociar &quot;con fuerza&quot; con Trump</a></li>
				
				<li><a href="/noticias/internacional/2017/01/27/trump-matiza-ante-may-que-prematuro-hablar-levantar-las-sanciones-rusia-1155946-306.html" title="Trump matiza ante May que es prematuro hablar de levantar las sanciones a Rusia">Trump matiza ante May que es prematuro hablar de levantar las sanciones a Rusia</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/01/27/elvira-rodriguez-convertira-nueva-presidenta-tragsa-1155836-309.html" title="Elvira Rodr&iacute;guez se convertir&aacute; en la nueva presidenta de Tragsa">Elvira Rodr&iacute;guez se convertir&aacute; en la nueva presidenta de Tragsa</a></li>
				
				<li><a href="/noticias/economia/2017/01/27/de-guindos-garantiza-que-defendera-libre-comercio-pesar-trump-1155823-309.html" title="De Guindos garantiza que la UE defender&aacute; el libre comercio a pesar de Trump">De Guindos garantiza que la UE defender&aacute; el libre comercio a pesar de Trump</a></li>
				
				<li><a href="/noticias/economia/2017/01/27/el-sector-turistico-cierra-2016-con-mas-afiliados-seguridad-social-1155808-309.html" title="El sector tur&iacute;stico cierra 2016 con un 4,8% m&aacute;s de afiliados a la Seguridad Social">El sector tur&iacute;stico cierra 2016 con un 4,8% m&aacute;s de afiliados a la Seguridad Social</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="/noticias/deportes/mas-deportes/2017/01/27/nadal-vence-dimitrov-partido-epico-cita-con-federer-final-1155870-1101034.html" title="Nadal vence a Dimitrov y se cita con Federer en la final de Australia">Nadal vence a Dimitrov y se cita con Federer en la final de Australia</a></li>
				
				<li><a href="/noticias/deportes/futbol/sd-huesca/2017/01/27/el-huesca-remozado-por-las-bajas-busca-primera-victoria-del-ano-1155865-1101051.html" title="El Huesca, remozado por las bajas, busca su primera victoria del a&ntilde;o">El Huesca, remozado por las bajas, busca su primera victoria del a&ntilde;o</a></li>
				
				<li><a href="/noticias/deportes/mas-deportes/2017/01/27/atletico-barcelona-celta-alaves-semifinales-copa-del-rey-1155847-1101034.html" title="Atl&eacute;tico-Barcelona y Celta-Alav&eacute;s, semifinales de Copa del Rey">Atl&eacute;tico-Barcelona y Celta-Alav&eacute;s, semifinales de Copa del Rey</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/01/27/popa-marcha-cedido-burgos-1155940-611027.html" title="Popa se marcha cedido al Burgos">Popa se marcha cedido al Burgos</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/01/27/jesus-valentin-seis-filiales-unen-trabajo-del-grupo-1155873-611027.html" title="Jes&uacute;s Valent&iacute;n y seis filiales se unen al trabajo del grupo">Jes&uacute;s Valent&iacute;n y seis filiales se unen al trabajo del grupo</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/01/27/raul-agne-soy-mismo-del-primer-dia-1155879-611027.html" title="Ra&uacute;l Agn&eacute;: &quot;Soy el mismo del primer d&iacute;a&quot;">Ra&uacute;l Agn&eacute;: &quot;Soy el mismo del primer d&iacute;a&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/01/27/maradona-recuerda-que-comenzo-consumir-droga-con-anos-barcelona-1155807-310.html" title="Maradona recuerda que comenz&oacute; a consumir droga con 24 a&ntilde;os en Barcelona">Maradona recuerda que comenz&oacute; a consumir droga con 24 a&ntilde;os en Barcelona</a></li>
				
				<li><a href="/noticias/sociedad/2017/01/27/un-actor-hollywood-quita-vida-retransmite-traves-facebook-1155803-310.html" title="Un actor de Hollywood se quita la vida y lo retransmite en Facebook">Un actor de Hollywood se quita la vida y lo retransmite en Facebook</a></li>
				
				<li><a href="/noticias/sociedad/2017/01/27/whatsapp-revelara-los-contactos-ubicacion-tiempo-real-1155800-310.html" title="Whatsapp revelar&aacute; a los contactos la ubicaci&oacute;n en tiempo real">Whatsapp revelar&aacute; a los contactos la ubicaci&oacute;n en tiempo real</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="/noticias/gastronomia/2017/01/27/atractiva-oferta-mariscos-carne-pescados-1155401-1311024.html" title="Atractiva oferta de mariscos, carne y pescados">Atractiva oferta de mariscos, carne y pescados</a></li>
				
				<li><a href="/noticias/gastronomia/2017/01/29/mitos-medias-verdades-sobre-cocina-alimentos-1153945-1311024.html" title="Mitos y medias verdades sobre cocina y alimentos">Mitos y medias verdades sobre cocina y alimentos</a></li>
				
				<li><a href="/noticias/gastronomia/2017/01/26/por-que-los-tomates-saben-nada-1155730-1311024.html" title="&iquest;Por qu&eacute; los tomates ya no saben a nada?">&iquest;Por qu&eacute; los tomates ya no saben a nada?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="/noticias/suplementos/salud/2017/01/27/el-los-servicios-neumologia-hospitales-sobreocupados-por-gripe-1155835-1381024.html" title="El 90% de los servicios de Neumolog&iacute;a en hospitales, sobreocupados por la gripe">El 90% de los servicios de Neumolog&iacute;a en hospitales, sobreocupados por la gripe</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/01/26/investigan-nuevos-farmacos-contra-acumulacion-del-colesterol-arterias-1155689-1381024.html" title="Investigan nuevos f&aacute;rmacos contra la acumulaci&oacute;n del colesterol en las arterias">Investigan nuevos f&aacute;rmacos contra la acumulaci&oacute;n del colesterol en las arterias</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/01/25/dos-medicos-zaragoza-entre-los-doctores-espanoles-mejor-valorados-1155439-1381024.html" title="Dos m&eacute;dicos de Zaragoza, entre los 50 doctores espa&ntilde;oles mejor valorados">Dos m&eacute;dicos de Zaragoza, entre los 50 doctores espa&ntilde;oles mejor valorados</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1485186692">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="http://www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="http://www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="http://www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="http://www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="http://www.grupoheraldo.com/politica-cookies" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1485186692">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="http://www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/68ccd568a7ba99a450a6279f3e350717 -->
	    	

	
	<script>
$( document ).ready(function(){
  try{
    document.getElementById("cab-capa-social").style.zIndex = "999";
    document.getElementById("cab-capa-perfil").style.zIndex = "999";
    
  }catch(err){
    console.log(err);
  }
}
);
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/68ccd568a7ba99a450a6279f3e350717 -->
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}
	
	/**
	* Carga las imagenes con clase lazy
	*/
	function cargaImagenesLazy(){
		$("img.lazy").lazyload({
			effect 			: "show",
			failure_limit 	: 100,
			threshold		: 900
		});
		jQuery(window).scroll();
		$('img.lazy').each(function( index ) {
			$(this).attr('srcset',$(this).attr('data-srcset')).removeAttr('data-srcset');
		});
		$("img.lazy").removeClass("lazy");
	}
		
	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
		

	if(jQuery().lazyload){ 
		cargaImagenesLazy();
	}
	else{
		// Fallback en caso de que no exista el plugin
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

