<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-critica-catedra-participacion-ciudadanapor-servir-para-colocar-los-amigos-del-alcalde-1163497-301.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-critica-catedra-participacion-ciudadanapor-servir-para-colocar-los-amigos-del-alcalde-1163497-301.html">    
    
    
    
    <title>El PP critica la cátedra de Participación Ciudadanapor servir para “colocar a los amigos del alcalde” | Noticias de Zaragoza en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="El PP critica la cátedra de Participación Ciudadanapor servir para “colocar a los amigos del alcalde” | Noticias de Zaragoza en Heraldo.es" />
    
    <meta name="description" content="El portavoz popular, Jorge Azcón, considera que este proyecto, que tiene 24.200 euros de presupuesto, ha sido “inoperativo”." />
    
    <meta name="keywords" content="Santisteve, Cimas, participación, Azcón, Ayuntamiento, Zaragoza" />
    
    <meta name="news_keywords" content="Santisteve, Cimas, participación, Azcón, Ayuntamiento, Zaragoza" />
    
    <meta name="author" content="M. López" />
    
    <meta name="cXenseParse:recs:articleid" content="1163497" />
    
    <meta name="cXenseParse:articleid" content="1163497" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Zaragoza,Ayuntamiento de Zaragoza,Pedro Santisteve,Zaragoza en Común,PP Zaragoza,Jorge Azcón,M. López" />
    
    <meta name="cXenseParse:recs:ghe-imgforwidget" content="http://www.heraldo.eshttp://static01.heraldo.es/uploads/imagenes/8col/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?d88c64ac33019589f371c8cd9a8faa35" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-03-10T12:11:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="El PP critica la c&aacute;tedra de Participaci&oacute;n Ciudadana
por servir para &ldquo;colocar a los amigos del alcalde&rdquo;" />
    
    <meta property="og:description" content="El portavoz popular, Jorge Azcón, considera que este proyecto, que tiene 24.200 euros de presupuesto, ha sido “inoperativo”." />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-03-10 12:11:00" />
    
    <meta property="article:modified_time" content="2017-03-10 12:34:00" />
    
    <meta property="article:section" content="Zaragoza" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-critica-catedra-participacion-ciudadanapor-servir-para-colocar-los-amigos-del-alcalde-1163497-301.html" />
    
    <meta name="twitter:title" content="El PP critica la c&aacute;tedra de Participaci&oacute;n Ciudadana
por servir para &ldquo;colocar a los amigos del alcalde&rdquo;" />
    
    <meta name="twitter:description" content="El portavoz popular, Jorge Azcón, considera que este proyecto, que tiene 24.200 euros de presupuesto, ha sido “inoperativo”." />
    
    <meta name="twitter:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-critica-catedra-participacion-ciudadanapor-servir-para-colocar-los-amigos-del-alcalde-1163497-301.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="Santisteve" />
    
    <meta property="article:tag" content="Cimas" />
    
    <meta property="article:tag" content="participación" />
    
    <meta property="article:tag" content="Azcón" />
    
    <meta property="article:tag" content="Ayuntamiento" />
    
    <meta property="article:tag" content="Zaragoza" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170302/01b2188540e46760e40d14e712364d0285.css?v=20170302" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170302" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170302" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>

	
    <script src="/uploads/js/20170228/01f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170228/02defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170228/03f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170228/04defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170228/05f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170228/06defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170228/07f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170228" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170228" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'aragon';
	var ox_cat2 = 'zaragoza_provincia';
	var ox_cat3 = 'zaragoza';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'zaragoza';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'local/aragon/zaragoza_provincia';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});

</script>

    
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/ca5f0344f7084ca809eafc3c68b4820c -->
	    	

	
	<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if (event.slot.l.m == 'x31'){        
          	if (skinActivated){
            	googletag.destroySlots([event.slot])
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.l.m == 'x41'){
         	if (skinActivated){
            	googletag.destroySlots([event.slot])
            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.l.m == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;
		 googletag.destroySlots(savedSlot);
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/ca5f0344f7084ca809eafc3c68b4820c -->
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
                    <!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
            

                    <!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
            
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1488894578">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://anuncios.heraldo.es/?utm_source=heraldo.es&utm_medium=MenuGrisPisoCla&utm_campaign=homeanuncios" title="Pisos" target="_blank" ><span >Pisos</span></a></li><li class="i2"><a href="http://anuncios.heraldo.es/ofertas-empleo.html?utm_source=heraldo.es&utm_medium=MenuGrisEmpleoCla&utm_campaign=homeempleo" title="Empleo" target="_blank" ><span >Empleo</span></a></li><li class="i3"><a href="http://anuncios.heraldo.es/venta-motor.html?utm_source=heraldo.es&utm_medium=MenuGrisMotorCla&utm_campaign=homemotor" title="Motor" target="_blank" ><span >Motor</span></a></li><li class="i4"><a href="http://oferplan.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=oferplan" title="Oferplan" target="_blank" ><span >Oferplan</span></a></li><li class="i5"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i6"><a href="http://www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cine" target="_blank" ><span >Cine</span></a></li><li class="prelast i7"><a href="http://www.heraldo.es/programacion-tv/" title="Programación TV" target="_blank" ><span >Programación TV</span></a></li><li class="last i8"><a href="http://www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://promosuscripcion.heraldo.es/" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>
		<a href="/noticias/heraldo-premium/portada/" title="Heraldo Premium" target="_blank" rel="me" class="enl-premium"><span>Heraldo Premium</span></a>
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





                    <!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
            

                    <!-- END DEP_COP /global/global-interiorprecabecera -->
            
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
                    <!-- BEGIN DEP_COP /global/global-interiorcabecera -->
            

                    <!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
            
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});
		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

                    <!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
            
                    <!-- END DEP_COP /global/global-interiorcabecera -->
            
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_3n ultimoHijoSel"><li class="off i1"><a href="/noticias/heraldo-premium/portada/" title="Premium"  ><span >Premium</span></a></li><li class="on i2"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/aragon/portada/" title="Aragón"  itemprop="url"><span itemprop="title">Aragón</span></a></span><strong><span>En Aragón</span></strong><ul><li class="on i2_1"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  itemprop="url"><span itemprop="title">Zaragoza provincia</span></a></span><strong><span>En Zaragoza provincia</span></strong><ul><li class="on last i2_1_1"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/aragon/zaragoza_provincia/zaragoza/portada/" title="Zaragoza"  itemprop="url"><span itemprop="title">Zaragoza</span></a></span></li></ul></li></ul></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1489146076">
	
 
	
		<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_3237617" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_3237617").click(function(event ){
					$("ul#menus_desplegable_3237617").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_3237617").is(":visible") && ($("ul#menus_desplegable_3237617").is(":visible"))){
						$("ul#menus_desplegable_3237617").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_3237617" class="menus_desplegable hor hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i17 heraldo-premium"><a href="http://www.heraldo.es/noticias/heraldo-premium/portada/" title="Heraldo Premium"  ><span >Heraldo Premium</span></a><ul><li class="last i17_1 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li></ul></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "ZARAGOZA";
		var tituloDetalleCompleto = "ZARAGOZA";
		var urlCategoria = "/noticias/aragon/zaragoza_provincia/zaragoza/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
                    <!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
            


                    <!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
            
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1488894609">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i17 heraldo-premium"><a href="http://www.heraldo.es/noticias/heraldo-premium/portada/" title="Heraldo Premium"  ><span >Heraldo Premium</span></a><ul><li class="last i17_1 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li></ul></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

                    <!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
            

                    <!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
            
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/21820e15f75a425e28fa9f35ad7583a0 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/21820e15f75a425e28fa9f35ad7583a0 -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>





<input type=hidden id="dimension1" name="dimension1" value="mlopez" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/instituciones_empresas/ayuntamiento_zaragoza.html" title="Ayuntamiento de Zaragoza">
	  					Ayuntamiento de Zaragoza
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">El PP critica la c&aacute;tedra de Participaci&oacute;n Ciudadana
por servir para &ldquo;colocar a los amigos del alcalde&rdquo;</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>El portavoz popular, Jorge Azcón, considera que este proyecto, que tiene 24.200 euros de presupuesto, ha sido “inoperativo”.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				<strong class="firm"><a rel="author" href="/tags/autores/m_lopez.html" title="M. López" >M. López</a></strong>
    					    					
	    		
	    		<a rel="author" href="/tags/lugares/zaragoza.html" title="Zaragoza" class="loc">Zaragoza</a>
				
	        
	        <span class="fech ">Actualizada 10/03/2017 a las 12:34</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/zaragoza.html" title="Zaragoza">Zaragoza</a></li>
		
		<li><a href="/tags/instituciones_empresas/ayuntamiento_zaragoza.html" title="Ayuntamiento de Zaragoza">Ayuntamiento de Zaragoza</a></li>
		
		<li><a href="/tags/personas/pedro_santisteve.html" title="Pedro Santisteve">Pedro Santisteve</a></li>
		
		<li><a href="/tags/instituciones_empresas/zaragoza_comun.html" title="Zaragoza en Común">Zaragoza en Común</a></li>
		
		<li><a href="/tags/instituciones_empresas/pp_zaragoza.html" title="PP Zaragoza">PP Zaragoza</a></li>
		
		<li><a href="/tags/personas/jorge_azcon.html" title="Jorge Azcón">Jorge Azcón</a></li>
		
		<li><a href="/tags/autores/m_lopez.html" title="M. López">M. López</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1163497-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="http://static01.heraldo.es/uploads/imagenes/8col/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?d88c64ac33019589f371c8cd9a8faa35" title="Jorge Azcón, durante una rueda de prensa en el Ayuntamiento de Zaragoza." class="fancybox">
	    				<img src="http://static01.heraldo.es/uploads/imagenes/8col/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?d88c64ac33019589f371c8cd9a8faa35" alt="Jorge Azcón, durante una rueda de prensa en el Ayuntamiento de Zaragoza." srcset="http://static01.heraldo.es/uploads/imagenes/6colB/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?d88c64ac33019589f371c8cd9a8faa35 430w , http://static01.heraldo.es/uploads/imagenes/8col/2016/07/14/_160714foto1mocionaje_89a8f995.jpg?d88c64ac33019589f371c8cd9a8faa35 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>
	    			
	    		</div>
    			<div class="img-pie">Jorge Azcón, durante una rueda de prensa en el Ayuntamiento de Zaragoza.</div>
    		</div>
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<p>El portavoz del PP en el <a href="/tags/instituciones_empresas/ayuntamiento_zaragoza.html" target="_blank">Ayuntamiento de Zaragoza</a>, <a href="/tags/personas/jorge_azcon.html" target="_blank">Jorge Azcón</a>, <strong>ha criticado duramente este viernes al alcalde, </strong><a href="/tags/personas/pedro_santisteve.html" target="_blank">Pedro Santisteve</a>, por el balance de la cátedra de Participación Ciudadana, que financia el Consistorio con 24.200 euros. “<strong>Ha sido un instrumento inoperativo que solo ha servido para colocar y financiar a los amigos del alcalde</strong>”, ha afirmado el edil.</p>


					</div>
					<div id="TXT2_to_6_mobile">
					<p>Según Azcón, esta cátedra ha sido “un fraude” y ha lamentado que viniera a sustituir a la escuela de participación ciudadana que impulsó el Ayuntamiento hasta 2015. En primer lugar, <strong>ha criticado la elección del director de la cátedra, Manuel Calvo, que según Azcón “es amigo personal del alcalde”</strong>.</p>


					<p>“El señor Calvo ha demostrado su apoyo político al señor Santisteve. Y el señor Calvo ha obtenido una recompensa política”, ha señalado. “<strong>El problema no es que el alcalde haya colocado a su amigo al frente de la cátedra, sino que la cátedra no ha servido para nada</strong>”, ha dicho.</p>


					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>




					<p>Según ha explicado el edil del PP, de los seis objetivos previstos para 2016 solo ha cumplido uno, la organización de unas jornadas de participación infantil y juvenil. Ha citado que <strong>una asignatura de Derecho, movimientos sociales y participación no ha suscitado el interés de ningún alumno</strong>. Además, no se han adoptado, siempre según el PP, las medidas de control oportunas, dado que la comisión mixta solo se ha reunido en dos ocasiones.</p>


					<p>Azcón ha aludido al “círculo de la amistad del señor alcalde”. “Contrata a su amigo el señor Calvo y el señor Calvo contrata a los amigos del alcalde”, ha dicho Azcón. <strong>Se refería a un seminario que empezará a impartir este viernes una entidad denominada red Cimas</strong>. Su nombre es &#39;Metodologías participativas: construcción de consensos en la toma de decisiones&#39;.</p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>“<strong>La red Cimas la forman dos sociólogas que han ido en las listas de Ahora Madrid. Red Cimas es la entidad amiga de Podemos</strong>”, ha dicho Azcón, en referencia a la coalición que gobierna la capital de España y en la que está integrada Podemos.</p>
					</div>
					
					
				
			
	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
<div class="flo-l w-100 ">

	
	    			
 

	
                    <!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
            
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1)){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}

	</script>

	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);

}
	</script>
	
	
                    <!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
            


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/08/azcon-alcalde-confunde-laicidad-con-aconfesionalidad-1163137-301.html" title="Azcón: &#8220;El alcalde confunde laicidad con aconfesionalidad&#8221;" target="_blank" >Azcón: &#8220;El alcalde confunde laicidad con aconfesionalidad&#8221;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/02/28/rivares-azcon-enzarzan-una-discusion-sobre-pago-los-bancos-1161716-301.html" title="Nuevo rifirrafe entre Rivarés y Azcón a cuenta del uso del remanente de tesorería" target="_blank" >Nuevo rifirrafe entre Rivarés y Azcón a cuenta del uso del remanente de tesorería</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/01/24/azcon-santisteve-titere-manos-los-concejales-mas-extremistas-1155206-301.html" title="Azcón: “Santisteve es un títere en manos de los concejales más extremistas”" target="_blank" >Azcón: “Santisteve es un títere en manos de los concejales más extremistas”</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/11/17/azcon-critica-absoluta-pobreza-ideas-santisteve-1143054-301.html" title="Azcón critica la “absoluta pobreza de ideas” de Santisteve" target="_blank" >Azcón critica la “absoluta pobreza de ideas” de Santisteve</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/10/28/rivares-estudiara-denunciar-azcon-por-difamacion-ataques-honor-1135831-301.html" title="Rivarés amenaza con denunciar a Jorge Azcón por &#8220;difamación&#8221;" target="_blank" >Rivarés amenaza con denunciar a Jorge Azcón por &#8220;difamación&#8221;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/aragon/zaragoza-provincia/zaragoza/2016/10/05/la-bronca-entre-azcon-cubero-vuelve-viral-1097431-301.html" title="Un enfrentamiento entre Azcón y Cubero se vuelve viral" target="_blank" >Un enfrentamiento entre Azcón y Cubero se vuelve viral</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1163497';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1163497" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-heraldo -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-ayuntamiento-financiara-bus-plaza-cambio-mejoras-arcosur-floresta-1163522-301.html" title="El Ayuntamiento financiar&aacute; el bus a Plaza a cambio de mejoras en Arcosur y Floresta">El Ayuntamiento financiar&aacute; el bus a Plaza a cambio de mejoras en Arcosur y Floresta</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-salon-del-stock-abre-sus-puertas-sala-multiusos-del-auditorio-1163511-301.html" title="El sal&oacute;n del stock abre sus puertas en la sala Multiusos del Auditorio">El sal&oacute;n del stock abre sus puertas en la sala Multiusos del Auditorio</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/03/10/el-medio-maraton-zaragoza-obligara-cortar-lineas-autobus-urbano-1163507-301.html" title="La carrera obligar&aacute; a cortar 12 l&iacute;neas de bus">La carrera obligar&aacute; a cortar 12 l&iacute;neas de bus</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/03/10/inteligencia-emocional-para-futuros-soldadores-tecnicos-forestales-1163427-302.html" title="Inteligencia emocional para futuros soldadores y t&eacute;cnicos forestales">Inteligencia emocional para futuros soldadores y t&eacute;cnicos forestales</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/03/09/fallece-alcalde-lanaja-diputado-provincial-armando-borraz-1163454-302.html" title="Fallece el alcalde de Lanaja y diputado provincial Armando Borraz">Fallece el alcalde de Lanaja y diputado provincial Armando Borraz</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/03/09/mas-500-oscenses-escenifican-entierro-educacion-publica-1163422-302.html" title="M&aacute;s de 500 oscenses escenifican el &quot;entierro&quot; de la educaci&oacute;n p&uacute;blica">M&aacute;s de 500 oscenses escenifican el &quot;entierro&quot; de la educaci&oacute;n p&uacute;blica</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/03/10/homenaje-labordeta-teruel-1163495-303.html" title="Homenaje a Labordeta en Teruel">Homenaje a Labordeta en Teruel</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/03/09/la-comparsa-gigantes-cabezudos-teruel-mantenedores-las-proximas-fiestas-1163379-303.html" title="La Comparsa de Gigantes y Cabezudos de Teruel, mantenedores de las pr&oacute;ximas fiestas">La Comparsa de Gigantes y Cabezudos de Teruel, mantenedores de las pr&oacute;ximas fiestas</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/03/09/directivos-aragoneses-piden-fomento-que-apueste-por-linea-ferroviaria-teruel-1163369-303.html" title="Directivos aragoneses piden a Fomento que apueste por la l&iacute;nea ferroviaria de Teruel">Directivos aragoneses piden a Fomento que apueste por la l&iacute;nea ferroviaria de Teruel</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="/noticias/aragon/2017/03/10/aragon-cumple-por-sexto-mes-plazo-finaliza-procedimiento-retencion-1163550-300.html" title="Arag&oacute;n cumple por sexto mes el plazo y finaliza el procedimiento de retenci&oacute;n">Arag&oacute;n cumple por sexto mes el plazo y finaliza el procedimiento de retenci&oacute;n</a></li>
				
				<li><a href="/noticias/aragon/comarcas/2017/03/10/el-turiasonense-david-albericio-presenta-libro-sobre-nuevo-metodo-entrenamiento-1163547-304.html" title="El turiasonense David Albericio presenta su libro sobre un nuevo m&eacute;todo de entrenamiento">El turiasonense David Albericio presenta su libro sobre un nuevo m&eacute;todo de entrenamiento</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/2017/03/10/un-camion-empotra-contra-una-casa-sarinena-1163545-1101026.html" title="Un cami&oacute;n se empotra contra una casa en Sari&ntilde;ena">Un cami&oacute;n se empotra contra una casa en Sari&ntilde;ena</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/02/12/pablo-iglesias-impone-eleccion-direccion-inigo-errejon-1158724-305.html" title="Podemos da todo el poder a Iglesias, que se impone con claridad a Errej&oacute;n">Podemos da todo el poder a Iglesias, que se impone con claridad a Errej&oacute;n</a></li>
				
				<li><a href="/noticias/nacional/2017/03/10/un-exdirectivo-ferrovial-niega-que-recibieran-obras-cambio-comisiones-cdc-1163549-305.html" title="Un exdirectivo de Ferrovial niega que recibieran obras a cambio de comisiones a CDC">Un exdirectivo de Ferrovial niega que recibieran obras a cambio de comisiones a CDC</a></li>
				
				<li><a href="/noticias/nacional/2017/03/10/ignacio-gonzalez-del-espionaje-de-madrid-acreditado-existe-1163548-305.html" title="Ignacio Gonz&aacute;lez del espionaje en el PP de Madrid: &quot;No se ha acreditado y no existe&quot;">Ignacio Gonz&aacute;lez del espionaje en el PP de Madrid: &quot;No se ha acreditado y no existe&quot;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/03/10/el-constitucional-autoriza-destitucion-presidenta-surcoreana-1163474-306.html" title="Corea del Sur destituye a la presidenta entre violentas protestas callejeras">Corea del Sur destituye a la presidenta entre violentas protestas callejeras</a></li>
				
				<li><a href="/noticias/internacional/2017/03/10/guatemala-duerme-empieza-velar-las-ninas-muertas-incendio-1163468-306.html" title="Guatemala no duerme y empieza a velar a las ni&ntilde;as muertas en el incendio">Guatemala no duerme y empieza a velar a las ni&ntilde;as muertas en el incendio</a></li>
				
				<li><a href="/noticias/internacional/2017/03/10/detenido-alemania-joven-anos-sospechoso-asesinar-vecino-anos-1163467-306.html" title="Detenido en Alemania un joven de 19 a&ntilde;os sospechoso de asesinar a un vecino de 9 a&ntilde;os">Detenido en Alemania un joven de 19 a&ntilde;os sospechoso de asesinar a un vecino de 9 a&ntilde;os</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/03/09/repsol-realiza-mayor-descubrimiento-petroleo-los-ultimos-anos-suelo-estados-unidos-1163374-309.html" title="Repsol realiza el mayor descubrimiento de petr&oacute;leo de los &uacute;ltimos 30 a&ntilde;os en suelo de Estados Unidos">Repsol realiza el mayor descubrimiento de petr&oacute;leo de los &uacute;ltimos 30 a&ntilde;os en suelo de Estados Unidos</a></li>
				
				<li><a href="/noticias/economia/2017/03/09/el-bce-mantiene-los-tipos-interes-pese-aumento-inflacion-1163331-309.html" title="El BCE mantiene los tipos de inter&eacute;s en el 0 % pese al aumento de la inflaci&oacute;n">El BCE mantiene los tipos de inter&eacute;s en el 0 % pese al aumento de la inflaci&oacute;n</a></li>
				
				<li><a href="/noticias/economia/2017/03/09/pensumo-recibira-700-000-euros-fondos-europeos-1163309-309.html" title="Pensumo recibir&aacute; 700.000 euros de fondos europeos">Pensumo recibir&aacute; 700.000 euros de fondos europeos</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="/noticias/deportes/baloncesto/basket-zaragoza/2017/03/10/guil-contra-obradoiro-son-dos-partidos-uno-1163506-701026.html" title="Guil: &quot;Contra Obradoiro son dos partidos en uno&quot;">Guil: &quot;Contra Obradoiro son dos partidos en uno&quot;</a></li>
				
				<li><a href="/noticias/deportes/futbol/2017/03/10/una-copa-con-sabor-aragones-1163346-1101028.html" title="Una copa con sabor aragon&eacute;s">Una copa con sabor aragon&eacute;s</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/03/10/viaje-cordoba-mismo-dia-del-partido-1163404-611027.html" title="Viaje a C&oacute;rdoba el mismo d&iacute;a del partido">Viaje a C&oacute;rdoba el mismo d&iacute;a del partido</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/03/10/agne-mal-real-zaragoza-como-visitante-1163538-611027.html" title="Agn&eacute; no ve mal al Real Zaragoza como visitante">Agn&eacute; no ve mal al Real Zaragoza como visitante</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/03/10/cani-samaras-irureta-con-problemas-leves-ultima-hora-1163532-611027.html" title="Cani, Samaras e Irureta, con problemas leves de &uacute;ltima hora">Cani, Samaras e Irureta, con problemas leves de &uacute;ltima hora</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/03/10/19-viajeros-cordoba-con-rai-como-novedad-extra-1163524-611027.html" title="19 viajeros a C&oacute;rdoba, con Ra&iacute; como novedad extra">19 viajeros a C&oacute;rdoba, con Ra&iacute; como novedad extra</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/03/10/una-cada-cuatro-millennials-gasta-mas-100-euros-mes-moda-1163528-310.html" title="Una de cada cuatro 'millennials' gasta m&aacute;s de 100 euros al mes en moda">Una de cada cuatro 'millennials' gasta m&aacute;s de 100 euros al mes en moda</a></li>
				
				<li><a href="/noticias/sociedad/2017/03/10/vuelven-los-antiguos-estados-whatsapp-1163483-310.html" title="Vuelven los antiguos estados de WhatsApp">Vuelven los antiguos estados de WhatsApp</a></li>
				
				<li><a href="/noticias/sociedad/2017/03/10/la-mujer-mas-obesa-del-mundo-operada-con-exito-india-1163480-310.html" title="La mujer m&aacute;s obesa del mundo, operada con &eacute;xito en India">La mujer m&aacute;s obesa del mundo, operada con &eacute;xito en India</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="/noticias/gastronomia/2017/03/11/cocinar-con-alegria-receta-del-cee-gloria-fuertes-andorra-1163491-1311024.html" title="Cocinar con alegr&iacute;a, la receta del CEE Gloria Fuertes de Andorra">Cocinar con alegr&iacute;a, la receta del CEE Gloria Fuertes de Andorra</a></li>
				
				<li><a href="/noticias/gastronomia/2017/03/09/monte-odina-nueva-imagen-para-roble-crianza-1163288-1311024.html" title="Monte Odina: nueva imagen para el Roble y el Crianza">Monte Odina: nueva imagen para el Roble y el Crianza</a></li>
				
				<li><a href="/noticias/gastronomia/2017/03/09/blanco-tinto-solar-urbezo-hechos-para-gustar-1163280-1311024.html" title="Blanco y tinto de Solar de Urbezo hechos para gustar">Blanco y tinto de Solar de Urbezo hechos para gustar</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="/noticias/suplementos/salud/2017/03/09/una-hora-ejercicio-dia-frena-entre-un-diabetes-colesterol-1163341-1381024.html" title="Una hora de ejercicio al d&iacute;a frena entre un 3 y un 6% la diabetes y el colesterol">Una hora de ejercicio al d&iacute;a frena entre un 3 y un 6% la diabetes y el colesterol</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/03/06/beneficios-lactancia-riesgos-dar-pecho-1162152-1381024.html" title="Beneficios de la lactancia y riesgos de no dar el pecho">Beneficios de la lactancia y riesgos de no dar el pecho</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/03/09/demuestran-eficacia-terapia-con-psicologia-positiva-para-pacientes-con-cancer-1163304-1381024.html" title="Demuestran la eficacia de la terapia con psicolog&iacute;a positiva para pacientes con c&aacute;ncer">Demuestran la eficacia de la terapia con psicolog&iacute;a positiva para pacientes con c&aacute;ncer</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
                    <!-- BEGIN DEP_COP /global/global-interiorpie -->
            

                    <!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
            
<div id="pie" class="con">
	<div class="cont-cent"><div id="1488894618">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="http://www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="http://www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="http://www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="http://www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="http://www.grupoheraldo.com/politica-cookies" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1488894618">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="http://www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

                    <!-- END DEP_COP /global/global-interiorpie-heraldo -->
            

                    <!-- END DEP_COP /global/global-interiorpie -->
            
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/6aff349b217f131921a212c74bac8a5b -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/6aff349b217f131921a212c74bac8a5b -->
	    	

	    			
 
                    <!-- BEGIN DEP_COP /global/global-interiorfin -->
            


                    <!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
            
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

                    <!-- END DEP_COP /global/global-interiorfin-heraldo -->
            

                    <!-- END DEP_COP /global/global-interiorfin -->
            
	    			
	    	

