<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/aragon/2017/02/25/sera-una-pena-que-acaben-las-obras-ayudaria-liberar-los-otros-coles-cuarte-1161126-300.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/aragon/2017/02/25/sera-una-pena-que-acaben-las-obras-ayudaria-liberar-los-otros-coles-cuarte-1161126-300.html">    
    
    
    
    <title>&quot;Será una pena que no acaben las obras, ayudaría a liberar los otros coles de Cuarte&quot; | Noticias de ARAGÓN en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="&quot;Será una pena que no acaben las obras, ayudaría a liberar los otros coles de Cuarte&quot; | Noticias de ARAGÓN en Heraldo.es" />
    
    <meta name="description" content="Los padres del Cuarte 3 protestan por la paralización de los trabajos del edificio de primaria y exigen el instituto." />
    
    <meta name="keywords" content="Cuarte de Huerva, colegio público, primaria, protestas, Cuarte 3, carnaval" />
    
    <meta name="news_keywords" content="Cuarte de Huerva, colegio público, primaria, protestas, Cuarte 3, carnaval" />
    
    <meta name="author" content="Cristina Adán" />
    
    <meta name="cXenseParse:recs:articleid" content="1161126" />
    
    <meta name="cXenseParse:articleid" content="1161126" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Cuarte de Huerva,Educación,Gobierno de Aragón,Carnaval,Cristina Adán" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-02-25T06:00:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="&quot;Ser&aacute; una pena que no acaben las obras, ayudar&iacute;a a liberar los otros coles de Cuarte&quot;" />
    
    <meta property="og:description" content="Los padres del Cuarte 3 protestan por la paralización de los trabajos del edificio de primaria y exigen el instituto." />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/02/24/_aragn23278036_7a78b3d5.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-02-25 06:00:00" />
    
    <meta property="article:modified_time" content="2017-02-25 06:00:00" />
    
    <meta property="article:section" content="Aragón" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/aragon/2017/02/25/sera-una-pena-que-acaben-las-obras-ayudaria-liberar-los-otros-coles-cuarte-1161126-300.html" />
    
    <meta name="twitter:title" content="&quot;Ser&aacute; una pena que no acaben las obras, ayudar&iacute;a a liberar los otros coles de Cuarte&quot;" />
    
    <meta name="twitter:description" content="Los padres del Cuarte 3 protestan por la paralización de los trabajos del edificio de primaria y exigen el instituto." />
    
    <meta name="twitter:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/02/24/_aragn23278036_7a78b3d5.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta htpp-equiv="Pragma" content="no-cache" />
    
    <meta htpp-equiv="Cache-control" content="no-cache,no-store,must-revalidate" />
    
    <meta htpp-equiv="Cache-Control" content="post-check=0, pre-check=0', false" />
    
    <meta property="Last-Modified" content="Fri, 24 Feb 2017 21:59:57 GMT" />
    
    <meta htpp-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/aragon/2017/02/25/sera-una-pena-que-acaben-las-obras-ayudaria-liberar-los-otros-coles-cuarte-1161126-300.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="Cuarte de Huerva" />
    
    <meta property="article:tag" content="colegio público" />
    
    <meta property="article:tag" content="primaria" />
    
    <meta property="article:tag" content="protestas" />
    
    <meta property="article:tag" content="Cuarte 3" />
    
    <meta property="article:tag" content="carnaval" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170221_01/01b2188540e46760e40d14e712364d0285.css?v=20170221_01" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170221_01" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170221_01" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>

	
    <script src="/uploads/js/20170221/01f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170221/02defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170221/03f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170221/04defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170221/05f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170221/06defer_f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170221/07f07785b6eb1dde3d2ea83f2d3bb23d11.js?v=20170221" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170221" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'aragon';
	var ox_cat2 = '';
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'aragon';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'local/aragon';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["right1"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});

</script>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/b4a69aaf4941e289b68c4f43a54ea1f8 -->
	    	

	
	<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if (event.slot.l.m == 'x31'){        
          	if (skinActivated){
            	googletag.destroySlots([event.slot])
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.l.m == 'x41'){
         	if (skinActivated){
            	googletag.destroySlots([event.slot])
            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.l.m == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;
		 googletag.destroySlots(savedSlot);
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/b4a69aaf4941e289b68c4f43a54ea1f8 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	
<!-- google + -->
<link href="https://plus.google.com/115981619259242305493" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
<!-- Mega -->
<div id="pub" class="con">
	
<div id="top" class="cnt-pub top padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("top"); });</script></div>




</div>

	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_HVZr_5oKBYB9gLgRrt04nHCF8qhFVRwu9kq1esKc9aXVN1LdPcRtjHdglWOAqYdb">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>
	
<div id="precab" class="con">
	<!-- MENU --><div id="1486478902">
	<!-- BEGIN DEP_COP /menus/menus-501-men-nav-con -->
	
	<div class="men_nav con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_501" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_501").click(function(event ){
					$("ul#menus_desplegable_99999999999_501").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_501").is(":visible") && ($("ul#menus_desplegable_99999999999_501").is(":visible"))){
						$("ul#menus_desplegable_99999999999_501").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Anuncios clasificados</strong>
		
	
	<ul id="menus_desplegable_99999999999_501" class="menus_desplegable  hg_0n"><li class="i1"><a href="http://anuncios.heraldo.es/?utm_source=heraldo.es&utm_medium=MenuGrisPisoCla&utm_campaign=homeanuncios" title="Pisos" target="_blank" ><span >Pisos</span></a></li><li class="i2"><a href="http://anuncios.heraldo.es/ofertas-empleo.html?utm_source=heraldo.es&utm_medium=MenuGrisEmpleoCla&utm_campaign=homeempleo" title="Empleo" target="_blank" ><span >Empleo</span></a></li><li class="i3"><a href="http://anuncios.heraldo.es/venta-motor.html?utm_source=heraldo.es&utm_medium=MenuGrisMotorCla&utm_campaign=homemotor" title="Motor" target="_blank" ><span >Motor</span></a></li><li class="i4"><a href="http://oferplan.heraldo.es/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=oferplan" title="Oferplan" target="_blank" ><span >Oferplan</span></a></li><li class="i5"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=ociohome" title="Ocio" target="_blank" ><span >Ocio</span></a></li><li class="i6"><a href="http://www.heraldo.es/ocio/cine/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=cartelera" title="Cine" target="_blank" ><span >Cine</span></a></li><li class="prelast i7"><a href="http://www.heraldo.es/programacion-tv/" title="Programación TV" target="_blank" ><span >Programación TV</span></a></li><li class="last i8"><a href="http://www.heraldo.es/zaragoza/?utm_source=heraldo.es&utm_medium=menugrissuperior&utm_campaign=servicios" title="Servicios" target="_blank" ><span >Servicios</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-501-men-nav-con -->


	
</div>

<!-- FIN MENU -->
	<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>
	<div class="flo-r">
		<a href="http://promosuscripcion.heraldo.es/" title="Suscríbete" target="_blank" rel="me" class="enl-suscripcion">Suscríbete</a>
		<a href="/noticias/heraldo-premium/portada/" title="Heraldo Premium" target="_blank" rel="me" class="enl-premium"><span>Heraldo Premium</span></a>
		<a href="http://miperfil.heraldo.es/" title="Web del suscriptor" class="susc" target="_blank" rel="me"><span>Web del suscriptor</span></a>
	</div>	
</div>





	    			<!-- END DEP_COP /global/global-interiorprecabecera-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
<div id="cab">
	<script type="text/javascript">
		function desactivarToggles(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (ocultarMenu && ((typeof activo == "undefined" || activo=="undefined") || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id'))){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
				$("#cab-capa-buscador").hide();
				$("#toggl_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_perfil").attr('id')){
				$("#cab-capa-perfil").hide();
				$("#toggl_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					$("#toggl_menu_desplegable_scroll").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
						$("#toggl_menu_desplegable_scroll").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});
			
			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});
		});
	</script>
	<div class="logo">
		<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
		<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
	</div>
	<p class="fecha"><span id ="fecha_actual_cabecera"></span>
		<script type="text/javascript">
			$(document).ready(function() {
				var date = new Date();
				dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
				meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
				mes = date.getMonth();
				dia = date.getDay();
				horas = date.getHours();
				if (horas < 10) horas = "0" + horas;
				minutos = date.getMinutes();
				if (minutos < 10) minutos = "0" + minutos;
				fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear()+', actualizado a las '+horas+':'+minutos+' horas';
				$("#fecha_actual_cabecera").html(fecha);
			});
		</script>
	 </p>
	<div class="notLoggedGigya">
		<div class="perfil-desplegable">
			<a id="toggl_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
		</div>
		<div id="cab-capa-perfil" class="capa-perfil" style="display:none">
			<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
			<span class="sep-registro">o</span>
			<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
		</div>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_capa_perfil").click(function(event ){
					desactivarToggles($(this));
					$("#cab-capa-perfil").toggle();
					$("#toggl_capa_perfil").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cab-capa-perfil").is(":visible")){
						$("#cab-capa-perfil").hide();
						$("#toggl_capa_perfil").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="loggedGigya" style="display:none">
		<div class="perfil-desplegable">
			<a href="http://miperfil.heraldo.es" class="acceso-perfil">
				<span class="initialsGigya"></span>
	 			<span class="photoGigya"></span>
				<span>Perfil</span>
			</a>
		</div>
	</div>

	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"), "heraldoes", "115981619259242305493", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "heraldodearagon", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-heraldo -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul  class="men_nav con hg_2n"><li class="off i1"><a href="/noticias/heraldo-premium/portada/" title="Premium"  ><span >Premium</span></a></li><li class="on i2"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/noticias/aragon/portada/" title="Aragón"  itemprop="url"><span itemprop="title">Aragón</span></a></span><strong><span>En Aragón</span></strong><ul><li class="on i2_1"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza provincia"  ><span >Zaragoza provincia</span></a></li><li class="on prelast i2_2"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca provincia"  ><span >Huesca provincia</span></a></li><li class="on last i2_3"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel provincia"  ><span >Teruel provincia</span></a></li></ul></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1487973598">
	
 
	
		<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_4043706" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_4043706").click(function(event ){
					$("ul#menus_desplegable_4043706").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_4043706").is(":visible") && ($("ul#menus_desplegable_4043706").is(":visible"))){
						$("ul#menus_desplegable_4043706").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_4043706" class="menus_desplegable hor hg_2n"><li class="on i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><strong><span>En Aragón</span></strong><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="off i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="off i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="off i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="off i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="off i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="off i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="off i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="off i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="off i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="off prelast i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="off last i17 heraldo-premium"><a href="http://www.heraldo.es/noticias/heraldo-premium/portada/" title="Heraldo Premium"  ><span >Heraldo Premium</span></a><ul><li class="last i17_1 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li></ul></li></ul>
	
	</div>
	
		
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "ARAGóN";
		var tituloDetalleCompleto = "ARAGóN";
		var urlCategoria = "/noticias/aragon/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo, ocultarMenu){
			
			if (typeof ocultarMenu=="undefined") ocultarMenu=true;
			
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				if (ocultarMenu){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					$("#toggl_menu_desplegable_scroll").removeClass("activo");
					$("#cnt_sup .capa-desplegable").hide();
					$("#toggl_menu_desplegable").removeClass("activo");
				}
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
				$("#scroll-capa-buscador").hide();
				$("#toggl_scroll_capa_buscador").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_perfil").attr('id')){
				$("#scroll-capa-perfil").hide();
				$("#toggl_scroll_capa_perfil").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div id="noticia-cab" class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span><a id="titulo_cont_det" href="javascript:void(0)"></a></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#capa_scroll_detalle .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						if ($('.capa-desplegable').is(":visible")){
							$('.capa-desplegable').hide();
							$("#toggl_menu_desplegable").toggleClass("activo");
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}else{
							$("#capa_scroll_detalle .capa-desplegable").toggle();
							$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						}
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#capa_scroll_detalle .capa-desplegable").is(":visible")){
							$("#capa_scroll_detalle .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div id="1486478944">
	<!-- BEGIN DEP_COP /menus/menus-1065-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1065" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1065").click(function(event ){
					$("ul#menus_desplegable_99999999999_1065").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1065").is(":visible") && ($("ul#menus_desplegable_99999999999_1065").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1065").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral redise&ntilde;o</strong>
		
	
	<ul id="menus_desplegable_99999999999_1065" class="menus_desplegable  hg_0n"><li class="i1 aragon"><a href="/noticias/aragon/portada/" title="Aragón"  ><span >Aragón</span></a><ul><li class="i1_1 zaragoza"><a href="/noticias/aragon/zaragoza_provincia/portada/" title="Zaragoza"  ><span >Zaragoza</span></a></li><li class="prelast i1_2 huesca"><a href="/noticias/aragon/huesca_provincia/portada/" title="Huesca"  ><span >Huesca</span></a></li><li class="last i1_3 teruel"><a href="/noticias/aragon/teruel_provincia/portada/" title="Teruel"  ><span >Teruel</span></a></li></ul></li><li class="i2 deportes"><a href="/noticias/deportes/portada/" title="Deportes"  ><span >Deportes</span></a></li><li class="i3 real-zaragoza"><a href="/noticias/deportes/futbol/real_zaragoza/portada/" title="Real Zaragoza"  ><span >Real Zaragoza</span></a></li><li class="i4 nacional"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="i5 internacional"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="i6 economia"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="i7 sociedad"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="i8 cultura"><a href="/noticias/ocio_cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="i9 comunicacion"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li><li class="i10 gastronomia"><a href="http://www.heraldo.es/suplementos/gastronomia/con-mucho-gusto/" title="Gastronomía"  ><span >Gastronomía</span></a></li><li class="i11 salud"><a href="http://www.heraldo.es/suplementos/salud/portada/" title="Salud"  ><span >Salud</span></a></li><li class="i12 ocio"><a href="http://www.heraldo.es/ocio/?utm_source=heraldo.es&utm_medium=menuhamburger&utm_campaign=ocio" title="Ocio"  ><span >Ocio</span></a></li><li class="i13 ciencia"><a href="http://www.heraldo.es/suplementos/tercer-milenio/portada/" title="Ciencia"  ><span >Ciencia</span></a></li><li class="i14 campo"><a href="http://www.heraldo.es/suplementos/heraldo-del-campo/portada/" title="Campo" target="_blank" ><span >Campo</span></a></li><li class="i15 galerias-imagenes"><a href="http://www.heraldo.es/multimedia/imagenes/" title="Galerías de imágenes" target="_blank" ><span >Galerías de imágenes</span></a></li><li class="prelast i16 heraldo-tv"><a href="http://videos.heraldo.es/" title="HERALDO TV" target="_blank" ><span >HERALDO TV</span></a></li><li class="last i17 heraldo-premium"><a href="http://www.heraldo.es/noticias/heraldo-premium/portada/" title="Heraldo Premium"  ><span >Heraldo Premium</span></a><ul><li class="last i17_1 opinion"><a href="/tags/temas/tribuna.html" title="Opinión"  ><span >Opinión</span></a></li></ul></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1065-capa-desplegable -->


	
</div>


		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>
		<div id="mini-logo" class="mini-logo">
			<a title="Heraldo.es" href="http://www.heraldo.es" class="logo-heraldo"><img alt="Heraldo.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo.png"></a>
			<a title="HeraldoPremium.es" href="/noticias/heraldo-premium/portada/" class="logo-premium"><img alt="HeraldoPremium.es" src="/MODULOS/global/publico/interfaces/web/ha/img/logo-premium.png"></a>
		</div>	
		<div class="flo-r">
			
			
			<div class="shareBarGigya"></div>
			
		</div>	
		<a title="Heraldo.es" href="/" class="volver-heraldo"><span>Volver a Heraldo.es</span></a>	
		
		<div class="notLoggedGigya">
			<div class="perfil-desplegable">
				<a id="toggl_scroll_capa_perfil" href="javascript:void(0);" class="acceso-perfil" title="Acceder"><span>Acceder</span></a>
			</div>
			<div id="scroll-capa-perfil" class="capa-perfil" style="display:none">
				<a href="javascript:void(0);" title="Registro" class="registerGigya">Registro</a>
				<span class="sep-registro">o</span>
				<a href="javascript:void(0);" title="Iniciar Sesión" class="loginGigya">Iniciar Sesión</a>
			</div>
			<script  type="text/javascript">
				$(document).ready(function(){
					$("#toggl_scroll_capa_perfil").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#scroll-capa-perfil").toggle();
						$("#toggl_scroll_capa_perfil").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#scroll-capa-perfil").is(":visible")){
							$("#scroll-capa-perfil").hide();
							$("#toggl_scroll_capa_perfil").removeClass("activo");
						}
					});
				});
			</script>
		</div>
		<div class="loggedGigya" style="display:none">
			<div class="perfil-desplegable">
				<a href="http://miperfil.heraldo.es" class="acceso-perfil">
					<span class="initialsGigya"></span>
		 			<span class="photoGigya"></span>
					<span>Perfil</span>
				</a>
			</div>
		</div>
		
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="http://www.facebook.com/heraldodearagon" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="http://twitter.com/heraldoes" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/115981619259242305493?prsrc=3" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll("undefined", false);
					if ($('.capa-desplegable').is(":visible")){
						$('#cnt_sup').find('.capa-desplegable').show();
						$('.cont-centro').find('.capa-desplegable').hide();
						$("#toggl_menu_desplegable").addClass("activo");
					}
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").removeClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles("undefined",false);
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
			
			if ($('.capa-desplegable').is(":visible")){
				$("#toggl_menu_desplegable_scroll").addClass("activo");
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
<script type="text/javascript">	
	if (typeof contenidoPremium != "undefined" && !contenidoPremium){
		$("#capa_scroll_detalle").after($("#pub"));
	}
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/a60beef5bad63983137c108df008df6d -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/a60beef5bad63983137c108df008df6d -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1161126',
				relcategoria: '300'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





				<input type=hidden id="dimension1" name="dimension1" value="tpequerul" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/educacion.html" title="Educación">
	  					Educación
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">&quot;Ser&aacute; una pena que no acaben las obras, ayudar&iacute;a a liberar los otros coles de Cuarte&quot;</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>Los padres del Cuarte 3 protestan por la paralización de los trabajos del edificio de primaria y exigen el instituto.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				<strong class="firm"><a rel="author" href="/tags/autores/cristina_adan.html" title="Cristina Adán" >Cristina Adán</a></strong>
    					    					
	    		
	    		<a rel="author" href="/tags/lugares/cuarte_huerva.html" title="Cuarte de Huerva" class="loc">Cuarte de Huerva</a>
				
	        
	        <span class="fech ">25/02/2017 a las 06:00</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/cuarte_huerva.html" title="Cuarte de Huerva">Cuarte de Huerva</a></li>
		
		<li><a href="/tags/temas/educacion.html" title="Educación">Educación</a></li>
		
		<li><a href="/tags/instituciones_empresas/gobierno_aragon.html" title="Gobierno de Aragón">Gobierno de Aragón</a></li>
		
		<li><a href="/tags/temas/carnaval.html" title="Carnaval">Carnaval</a></li>
		
		<li><a href="/tags/autores/cristina_adan.html" title="Cristina Adán">Cristina Adán</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1161126-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
			
			<script type="application/javascript" src="http://account.globalmest.com:80/OQ19Qw/Jwzv0R.js"></script>
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<p>Punkis, hippies y roqueros unieron ayer sus instrumentos y sus voces para <strong>pedir que se retomen las obras del edificio de primaria del colegio Cuarte 3 </strong>y para recordar al departamento de<a href="/tags/temas/educacion.html" target="_blank"> Educación </a>del <a href="/tags/instituciones_empresas/gobierno_aragon.html" target="_blank">Gobierno de Aragón</a> la <strong>necesidad urgente </strong>de construir un instituto para el municipio. Medio centenar de<strong> padres disfrazados de estilos musicales </strong>–la misma temática con la que celebraban el carnaval en el colegio y haciendo un guiño al proyecto musical del centro– se reunieron a la salida del colegio coreando lemas como ‘este colegio, lo vamos a acabar’ o ‘nuestra primaria, la queremos ya’.</p>


					</div>
					<div id="TXT2_to_6_mobile">
					<p>La<strong> rescisión del contrato con la empresa adjudicataria </strong>de los trabajos, Sacyr, <strong>retrasó la obra</strong>, que llevaba parada desde el pasado noviembre. Ahora, la empresa ha recurrido y el asunto está a la espera de que se pronuncie el Consejo Consultivo de Aragón.</p>


					<p>"Las <strong>obras deberían haber seguido para que en septiembre estuvieran listas,</strong> pero los problemas entre la constructora y la<a href="/tags/instituciones_empresas/dga.html" target="_blank"> DGA </a>han hecho que se retrase. Queremos que nos den plazos para evitar que vuelva a pasar lo del pasado septiembre, que tuvimos que empezar con las obras sin acabar", explicó <strong>María José Redondo</strong>, presidenta de la asociación de padres de este centro, el tercer público del municipio. "Nos han dicho<strong> que en abril estará ya adjudicado para seguir con las obras. </strong>Será una pena si no acaban los trabajos de primaria porque esto también ayudaría a liberar otros colegios, como el Foro Romano (uno de los más saturados de Aragón)", añadió Redondo.</p>


					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>




					<p>Los<strong> trabajos pendientes de licitación incluyen el edificio de primaria, una biblioteca y un polideportivo. </strong>El centro abrió solo con el aulario de infantil y, de hecho, este curso <strong>los alumnos que cursan primero de primaria lo hacen en el espacio que estaba previsto como sala de profesores. </strong>Además, apenas hay material tecnológico y los profesores han tenido incluso que llevarse sus ordenadores personales al centro.</p>


					<p>"Las familias nos hemos encargado de muchas cosas, como de traer juguetes para que puedan usar en el recreo... Las<strong> dotaciones de material tecnológico también son mínimas"</strong>, explicaba Ana Gómez, madre de un niño que estudia segundo de infantil y que acudió a la protesta vestida de punki. "Se llenaron la boca diciendo que abrían un colegio nuevo y ahora ni siquiera sabemos qué pasará con el edificio de primaria", añadía Meritxell Pedrós, otra madre de un alumno de 4 años.</p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>Según les informaron en una reunión que mantuvo Educación con los padres, para que los pequeños que ya estudian en el centro puedan seguir en él, <strong>han planteado dedicar la biblioteca y el espacio deportivo para aulas mientras se finaliza todo el proyecto. </strong>"La resolución del contrato se ha hecho por responsabilidad, no por voluntad del Gobierno de Aragón, sino por incumplimiento de esa empresa", dijo ayer<strong> Felipe Faci, </strong>secretario general técnico de Educación. Este concretó que <strong>se va a licitar en dos fases lo que queda:</strong> "Una con lo que queda para que puedan continuar en primaria los alumnos de infantil y la última fase, para que en el curso 2018-2019 esté terminada la obra", añadió Faci.</p>

<p>Desde el<strong> colegio Foro Romano también se solidarizaron con la protesta del Cuarte 3 </strong>y en las vallas del centro colgaron varios carteles por un "Cole e instituto público ya". Precisamente, el centro de secundaria también estuvo en boca de los manifestantes. "Es de <strong>vergüenza </strong>que seamos el pueblo más joven de Aragón y que no tengamos un instituto en toda la zona. Esto obliga a desplazar a diario a decenas de niños en autobús a Zaragoza", recordaba Patricia Gracia, otra madre del centro.</p>

<p class="ladillo">Sexta vía en el Miguel Servet</p>

<p>Hasta ahora, <strong>los alumnos de Cuarte</strong> y otros municipios de la <strong>ribera </strong>del <strong>Huerva</strong>, como <a href="/tags/lugares/cadrete.html" target="_blank">Cadrete </a>o <a href="/tags/lugares/maria_huerva.html" target="_blank">María</a>, estaban <strong>adscritos </strong>a un único instituto, el <strong>Virgen del Pilar de Zaragoza. </strong>Educación añadió para el próximo curso la posiblidad de elegir el IES Miguel Servet, que superó la oferta de plazas. Esto ha llevado finalmente a abrir una sexta vía para dar cabida a todos los solicitantes, tal y como confirmaron ayer desde la Ampa Foro Romano.</p>

<p><strong>Cuarte supera los 12.500 empadronados</strong> y es el único municipio de más de 7.000 habitantes que carece de instituto. El municipio<strong> dispone de tres colegios públicos y uno concertado.</strong></p>

<p>El <strong>Ayuntamiento </strong>de Cuarte de Huerva ya<strong> ha aprobado definitiva de la modificación parcial del sector</strong> en el que se <strong>ubica </strong>el <strong>solar </strong>para el futuro instituto público (junto al monasterio de Santa Fe). Se trata de un paso importante con el que concluyen los trámites urbanísticos para esta demandada infraestructura, pero la DGA sigue sin dar fecha para el comienzo de las obras y sigue trabajando en el anteproyecto.</p>
					</div>
					
					
				
			
	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}

	</script>

	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);

}
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-video-camera">
    	<span>Vídeo:</span>
    	<a href="http://videos.heraldo.es/undefined/reivindicamos-que-para-el-proximo-curso-este-la-primera-fase-de-primaria-Jwzv0R/" title="&#8220;Reivindicamos que para el próximo curso esté la primera fase de Primaria&#8221; | HeraldoTV" target="_blank" >&#8220;Reivindicamos que para el próximo curso esté la primera fase de Primaria&#8221; | HeraldoTV</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/heraldo-premium/aragon/2017/02/09/las-familias-del-cuarte-movilizaran-ante-los-retrasos-las-obras-1158098-2091027.html" title="Las familias del Cuarte 3 se movilizarán ante los retrasos en las obras" target="_blank" >Las familias del Cuarte 3 se movilizarán ante los retrasos en las obras</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/heraldo-premium/aragon/zaragoza/2017/02/13/el-instituto-cuarte-supera-los-tramites-urbanisticos-pero-sigue-sin-fecha-obras-1158800-2091035.html" title="El instituto de Cuarte supera los trámites urbanísticos pero sigue sin fecha de obras" target="_blank" >El instituto de Cuarte supera los trámites urbanísticos pero sigue sin fecha de obras</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1161126';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1161126" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/02/25/incendio-canar-casetas-1161162-301.html" title="Incendio en un ca&ntilde;ar en Casetas">Incendio en un ca&ntilde;ar en Casetas</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/02/28/la-traicion-tres-zaragozanos-amigo-que-expone-los-angeles-1160574-301.html" title="La traici&oacute;n de tres zaragozanos a un amigo que se expone en Los &Aacute;ngeles">La traici&oacute;n de tres zaragozanos a un amigo que se expone en Los &Aacute;ngeles</a></li>
				
				<li><a href="/noticias/aragon/zaragoza-provincia/zaragoza/2017/02/25/tras-badminton-familia-llega-una-escuela-rock-parque-goya-1161022-301.html" title="Tras el b&aacute;dminton en familia&hellip; llega una escuela de rock a Parque Goya">Tras el b&aacute;dminton en familia&hellip; llega una escuela de rock a Parque Goya</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Huesca</h4>
			<ul>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/02/25/superheroes-menudos-caretas-donald-trump-inundaran-carnaval-huesca-1161028-302.html" title="Superh&eacute;roes menudos y caretas de Trump inundar&aacute;n el carnaval de Huesca">Superh&eacute;roes menudos y caretas de Trump inundar&aacute;n el carnaval de Huesca</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/02/23/carrefour-abrira-sus-puertas-huesca-con-una-plantilla-100-trabajadores-1160876-302.html" title="Carrefour abrir&aacute; en Huesca el 9 de marzo con un total de 100 trabajadores">Carrefour abrir&aacute; en Huesca el 9 de marzo con un total de 100 trabajadores</a></li>
				
				<li><a href="/noticias/aragon/huesca-provincia/huesca/2017/02/23/niebla-hielo-nieve-camara-rapida-invierno-hoya-huesca-1160734-302.html" title="Niebla, hielo y nieve a c&aacute;mara r&aacute;pida en el invierno de la Hoya de Huesca">Niebla, hielo y nieve a c&aacute;mara r&aacute;pida en el invierno de la Hoya de Huesca</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Teruel</h4>
			<ul>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/02/24/denuncian-que-falta-medicos-teruel-obligado-suspender-intervenciones-1161031-303.html" title="Denuncian que la falta de m&eacute;dicos en Teruel ha obligado a suspender intervenciones">Denuncian que la falta de m&eacute;dicos en Teruel ha obligado a suspender intervenciones</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/02/21/las-declaraciones-del-caso-pomecia-posponen-hasta-marzo-1160448-303.html" title="Las declaraciones del caso Pomecia se posponen hasta marzo">Las declaraciones del caso Pomecia se posponen hasta marzo</a></li>
				
				<li><a href="/noticias/aragon/teruel-provincia/teruel/2017/02/21/la-policia-nacional-detiene-cuatro-personas-durante-las-bodas-1160428-303.html" title="La Polic&iacute;a Nacional detiene a cuatro personas durante 'Las Bodas'">La Polic&iacute;a Nacional detiene a cuatro personas durante 'Las Bodas'</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Aragón</h4>
			<ul>
				
				<li><a href="/noticias/aragon/2017/02/25/el-incibe-detecta-000-incidentes-ciberseguridad-diarios-aragon-1160128-300.html" title="El INCIBE detecta 1.000 incidentes de ciberseguridad diarios en Arag&oacute;n">El INCIBE detecta 1.000 incidentes de ciberseguridad diarios en Arag&oacute;n</a></li>
				
				<li><a href="/noticias/aragon/2017/02/28/mas-600-universitarios-piden-cambiar-carrera-pero-solo-hacen-1160426-300.html" title="M&aacute;s de 600 universitarios piden cambiar de carrera, pero solo un 30% lo hacen">M&aacute;s de 600 universitarios piden cambiar de carrera, pero solo un 30% lo hacen</a></li>
				
				<li><a href="/noticias/aragon/2017/02/26/un-aragones-reconocido-como-mejor-fotografo-bodas-del-mundo-1160545-300.html" title="Un aragon&eacute;s, reconocido como mejor fot&oacute;grafo de bodas del mundo">Un aragon&eacute;s, reconocido como mejor fot&oacute;grafo de bodas del mundo</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/02/12/pablo-iglesias-impone-eleccion-direccion-inigo-errejon-1158724-305.html" title="Podemos da todo el poder a Iglesias, que se impone con claridad a Errej&oacute;n">Podemos da todo el poder a Iglesias, que se impone con claridad a Errej&oacute;n</a></li>
				
				<li><a href="/noticias/nacional/2017/02/24/autorizada-concesion-las-subvenciones-anuales-estatales-los-partidos-politicos-1161144-305.html" title="Autorizada la concesi&oacute;n de las subvenciones anuales estatales a los partidos pol&iacute;ticos">Autorizada la concesi&oacute;n de las subvenciones anuales estatales a los partidos pol&iacute;ticos</a></li>
				
				<li><a href="/noticias/nacional/2017/02/24/espana-asume-mando-operacion-atalanta-acto-presidido-por-dolores-cospedal-1161130-305.html" title="Espa&ntilde;a asume el mando de la operaci&oacute;n Atalanta en un acto presidido por Dolores de Cospedal">Espa&ntilde;a asume el mando de la operaci&oacute;n Atalanta en un acto presidido por Dolores de Cospedal</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/02/25/detenidos-cinco-adolescentes-londres-por-intentar-unirse-grupo-terrorista-1161166-306.html" title="Detenidos cinco adolescentes en Londres por intentar unirse a un grupo terrorista">Detenidos cinco adolescentes en Londres por intentar unirse a un grupo terrorista</a></li>
				
				<li><a href="/noticias/internacional/2017/02/25/eeuu-preve-adjudicar-abril-los-contratos-para-construir-muro-frontera-con-mexico-1161165-306.html" title="EEUU prev&eacute; adjudicar en abril los contratos para construir el muro en la frontera con M&eacute;xico">EEUU prev&eacute; adjudicar en abril los contratos para construir el muro en la frontera con M&eacute;xico</a></li>
				
				<li><a href="/noticias/internacional/2017/02/24/la-fiscalia-colombiana-pide-investigar-senador-por-sobornos-constructora-odebrecht-1161150-306.html" title="La Fiscal&iacute;a colombiana pide investigar a un senador por sobornos de la constructora Odebrecht&nbsp;">La Fiscal&iacute;a colombiana pide investigar a un senador por sobornos de la constructora Odebrecht&nbsp;</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/02/25/victor-iglesias-consolida-como-primer-ejecutivo-entidad-financiera-aragonesa-1161153-309.html" title="V&iacute;ctor Iglesias se consolida como primer ejecutivo de la entidad financiera aragonesa">V&iacute;ctor Iglesias se consolida como primer ejecutivo de la entidad financiera aragonesa</a></li>
				
				<li><a href="/noticias/economia/2017/02/24/hacienda-modificara-plusvalia-municipal-tras-sentencia-del-tribunal-constitucional-1161102-309.html" title="Hacienda modificar&aacute; la plusval&iacute;a municipal tras la sentencia del Tribunal Constitucional">Hacienda modificar&aacute; la plusval&iacute;a municipal tras la sentencia del Tribunal Constitucional</a></li>
				
				<li><a href="/noticias/economia/2017/02/24/la-cnmv-advierte-dos-sociedades-facultadas-para-prestar-servicios-inversion-irlanda-reino-unido-1161094-309.html" title="La CNMV advierte de dos sociedades no facultadas para prestar servicios de inversi&oacute;n en Irlanda y Reino Unido">La CNMV advierte de dos sociedades no facultadas para prestar servicios de inversi&oacute;n en Irlanda y Reino Unido</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/2017/02/25/barbara-latorre-futbol-femenino-esta-mejor-momento-1161053-1101028.html" title="B&aacute;rbara Latorre: &quot;El f&uacute;tbol femenino est&aacute; en su mejor momento&quot;">B&aacute;rbara Latorre: &quot;El f&uacute;tbol femenino est&aacute; en su mejor momento&quot;</a></li>
				
				<li><a href="/noticias/deportes/mas-deportes/2017/02/24/nadal-llega-acapulco-busca-tercer-titulo-del-abierto-mexicano-1161136-1101034.html" title="Nadal llega a Acapulco en busca de su tercer t&iacute;tulo del Abierto mexicano">Nadal llega a Acapulco en busca de su tercer t&iacute;tulo del Abierto mexicano</a></li>
				
				<li><a href="/noticias/deportes/voleibol/voleibol-teruel/2017/02/24/el-teruel-accede-las-semifinales-copa-1161098-1101035.html" title="El CV Teruel accede a las semifinales de Copa">El CV Teruel accede a las semifinales de Copa</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Real Zaragoza</h4>
			<ul>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/02/25/tenemos-mas-juego-que-puntos-1161154-611027.html" title="&quot;Tenemos m&aacute;s juego que puntos&quot;">&quot;Tenemos m&aacute;s juego que puntos&quot;</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/02/25/samaras-entra-juego-1161160-611027.html" title="Samaras entra en juego">Samaras entra en juego</a></li>
				
				<li><a href="/noticias/deportes/futbol/real-zaragoza/2017/02/24/agne-confirma-samaras-1161001-611027.html" title="Agn&eacute; confirma a Samaras">Agn&eacute; confirma a Samaras</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/02/21/como-sentirnos-mejores-padres-1159442-310.html" title="C&oacute;mo sentirnos mejores padres">C&oacute;mo sentirnos mejores padres</a></li>
				
				<li><a href="/noticias/sociedad/2017/02/24/el-armario-lady-abre-veinte-anos-despues-adios-1160595-310.html" title="El armario de Lady Di se abre veinte a&ntilde;os despu&eacute;s de su adi&oacute;s">El armario de Lady Di se abre veinte a&ntilde;os despu&eacute;s de su adi&oacute;s</a></li>
				
				<li><a href="/noticias/sociedad/2017/02/25/quien-pusieron-primera-multa-por-exceso-velocidad-1160642-310.html" title="&iquest;A qui&eacute;n le pusieron la primera multa por exceso de velocidad?">&iquest;A qui&eacute;n le pusieron la primera multa por exceso de velocidad?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Gastronomía</h4>
			<ul>
				
				<li><a href="/noticias/gastronomia/2017/02/23/skrei-momento-del-mejor-bacalao-1160323-1311024.html" title="Skrei, el momento del mejor bacalao">Skrei, el momento del mejor bacalao</a></li>
				
				<li><a href="/noticias/gastronomia/2017/02/24/la-tapa-top-chef-esta-zaragoza-1160374-1311024.html" title="La tapa de 'Top Chef' est&aacute; en Zaragoza">La tapa de 'Top Chef' est&aacute; en Zaragoza</a></li>
				
				<li><a href="/noticias/gastronomia/2017/02/23/pequena-guia-para-variar-tus-recetas-longaniza-siempre-que-llega-jueves-lardero-1160613-1311024.html" title="Oda a la longaniza">Oda a la longaniza</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Salud</h4>
			<ul>
				
				<li><a href="/noticias/suplementos/salud/2017/02/16/todo-que-debes-saber-sobre-intolerancia-lactosa-1158931-1381024.html" title="Todo lo que debes saber sobre la intolerancia a la lactosa">Todo lo que debes saber sobre la intolerancia a la lactosa</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/02/23/cerca-dos-millones-medio-personas-espana-sufren-depresion-1160901-1381024.html" title="Cerca de dos millones y medio de personas en Espa&ntilde;a sufren depresi&oacute;n">Cerca de dos millones y medio de personas en Espa&ntilde;a sufren depresi&oacute;n</a></li>
				
				<li><a href="/noticias/suplementos/salud/2017/02/23/un-los-adolescentes-esta-riesgo-sufrir-anorexia-bulimia-1160894-1381024.html" title="Un 11% de los adolescentes est&aacute; en riesgo de sufrir anorexia o bulimia">Un 11% de los adolescentes est&aacute; en riesgo de sufrir anorexia o bulimia</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-heraldo -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1486478957">
	<!-- BEGIN DEP_COP /menus/menus-622 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_622" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_622").click(function(event ){
					$("ul#menus_desplegable_menuPie_622").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_622").is(":visible") && ($("ul#menus_desplegable_menuPie_622").is(":visible"))){
						$("ul#menus_desplegable_menuPie_622").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Pie</strong>
		
	
	<ul id="menus_desplegable_menuPie_622" class="menus_desplegable enl hg_0n"><li class="i1"><a href="http://www.heraldo.es/pags/paginas_libres/cartas_director.html" title="Cartas al director"  ><span >Cartas al director</span></a></li><li class="i2"><a href="http://www.heraldo.es/index.php/mod.noticias/mem.enviarRedaccionFormulario" title="Enviar noticia a redacción"  ><span >Enviar noticia a redacción</span></a></li><li class="i3"><a href="http://www.heraldo.es/index.php/mod.global/mem.mapa/" title="Mapa Web"  ><span >Mapa Web</span></a></li><li class="i4"><a href="http://www.heraldo.es/suplementos/fiestas_del_pilar/portada.html" title="Fiestas del Pilar"  ><span >Fiestas del Pilar</span></a></li><li class="i5"><a href="http://www.heraldo.es/pags/paginas-libres/aviso-legal.html" title="Condiciones Generales y Aviso Legal"  ><span >Condiciones Generales y Aviso Legal</span></a></li><li class="prelast i6"><a href="http://www.heraldo.es/pags/paginas_libres/politica_privacidad_condiciones_los_servicios_heraldo_aragon.html" title="Política de privacidad"  ><span >Política de privacidad</span></a></li><li class="last i7"><a href="http://www.grupoheraldo.com/politica-cookies" title="Política de cookies" target="_blank" ><span >Política de cookies</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-622 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1486478957">
	<!-- BEGIN DEP_COP /menus/menus-621-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_621" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_621").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_621").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_621").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_621").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_621").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Enlaces recomendados</strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_621" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.hiberus.com/" title="Hiberus"  ><span >Hiberus</span></a></li><li class="last i2"><a href="http://www.impresanorte.es/" title="Impresa Norte"  ><span >Impresa Norte</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-621-enl-rec-con -->


	
</div>

</div>	
	<div class="inf con">
		<p>
			&copy; HERALDO DE ARAGON EDITORA, S.L.U.
		    <br class="brr" />
			Teléfono  976 765 000 / - P&ordm;. Independencia, 29,  50001 Zaragoza - CIF: B-99078099 - CIF: B99288763 - Inscrita en el Registro Mercantil de Zaragoza al Tomo 3796, Libro 0, Folio 177, Sección 8, Hoja Z-50564 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/42e9fa9e6e944fb26edc5a91752bcf38 -->
	    	

	
	<script>
$( document ).ready(function(){
  try{
    document.getElementById("cab-capa-social").style.zIndex = "999";
    document.getElementById("cab-capa-perfil").style.zIndex = "999";
    
  }catch(err){
    console.log(err);
  }
}
);
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/42e9fa9e6e944fb26edc5a91752bcf38 -->
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorfin-heraldo -->
	    	
<div id="ojd"></div>

<script type="text/javascript">

	/**
	 * Añade src y srcset a todas las imagenes lazy que no lo lleven
	 */
	function recargaImagenesLazy(){
		// Fallback en caso de que no exista el plugin por algun motivo
		jQuery("img.lazy").each(function(){
			if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
				jQuery(this).attr('src', jQuery(this).attr("data-original"));
				jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
			}
		});
	}

	
	$('img.lazy').load(function() {
		igualarAlturaFilas($(this).parents("[class*='row-']"));
	});
	

    // Fallback en caso de que no exista el plugin
	if(typeof lazySizesConfig.init == 'undefined'){
		recargaImagenesLazy();
	}
	
	
	$(document).ready(function(){
		igualarAlturaFilas();
	});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
	
	
	
	

	

		
	
	
	
				

</script>
<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-heraldo -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

